Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Aktuálně - 22. června 2006

  • Nový ilustrovaný recept s postupem od A do Z: Plísňový sýr Stilton doma na kuchyňské lince
  • Nový design webu - pokud se vám stránky nezobrazují korektně ozvěte se prosím na můj e-mail.
  • Nový recept i s obrazky: Rolky z kozího sýra se zahradními bylinkami
  • Další přeložené recepty: Colby a Parmezán, Renato díky!
  • Máme tu čerstvě přeložené recepty na Goudu a Stilton...
    Díky patří Pavelu Stefancovi a Kateřině Šmídové!
  • Otevřeno diskuzní fórum!
  • Pokud sháníte ingredience jako syřidlo, plísně a kultury čtěte FAQ!
  • Nově přeložen recept na Brie.
  • Jana Kalousová přeložila spoustu dalších receptů na měkké a polotvrdé sýry!
  • Díky Lence Voštové z Olomouce jsou nově přeloženy základní techniky při výrobě sýrů.
  • Pár nových fotek v galerii.
  • Pro šikovné tu přibyl plánek lisu na sýr.
  • Nový článek o krájení sýrů.
  • Pár odkazů do světa sýrů
  • Tradiční Slovenské ovčí sýry a nápoje (hrudkový sýr, brindza, oštěpek, parenica, žinčica, urda)

Pokud chcete být o změnách těchto stránek informováni e-mailem, zaregistrujte svou adresu na serveru Woko:
Kompletní web JakNaTo Stáhněte si celý web jako jeden soubor ve formátu Html Help
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Pokračujte tudy...


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Zrání

Když je sýr navoskovaný, měl by se nechat zrát při teplotě mezi 5 a 10 °C. Každý den sýr obracejte, nebo se na jeho spodní části začne shromažďovat vlhkost. Pokud jste použili nepasterizované mléko, nechejte sýr zrát alespoň 60 dní při teplotě nad 3 °C a pokud možno blízko 10 °C.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Mozzarella americká - hotová už za hodinu

SUROVINY
  • 4 l plnotučného mléka
  • 2 čajové lžičky kyseliny citrónové
  • 1/2 čajové lžičky syřidla
  • 1 čajová lžička chloridu vápenatého
  • 1/4 až 1/3 čajové lžičky slabého lipázového prášku - nepovinné. Vegetariáni by měli lipázu vynechat
  • hrubou sůl dle chuti
  • destilovaná voda
POMŮCKY
  • 6-8 l nerezový (smaltovaný) hrnec (ne hliníkový!)
  • 1 nerezová ocelová nebo plastová děravá lžíce
  • 1 l misku (pro mikrovlnky)
  • odměrné lžíce
  • teploměr
  • gumové rukavice
POSTUP

Odměřte si všechny ingredience do oddělených nádob.
  • Smíchejte 1 lžičky tekutého syřidla s 1 šálku destilované vody.
  • Smíchejte 1 lžičku chloridu vápenatého se 2 lžícemi studené destilované vody (nepovinné).
  • Odměřte 2 čajové lžičky kyseliny citrónové.
  • Odměřte 1 čajovou lžičku hrubé soli .
  • Odměřte lipázu (nepovinné).
Příprava mléka
  • Nalijte mléko do hrnce a pomalu ohřívejte na středním plameni. Nasypte do mléka kyselinu citrónovou a důkladně vmíchejte. Pomalu zahřívejte až na 32 C. Často míchejte, aby se mléko nepřichytilo na dno hrnce. Pomalu by se měla tvořit sraženina.
  • Po zahřátí na 32 C přidejte chlorid vápenatý a lipázový prášek. Míchejte dalších 30 sekund.

  • Přidejte roztok syřidla s destilovanou vodou, míchejte dalších 30 s.
  • Dále míchejte, dokud mléko nedosáhne 40°C.
Zpracování sýřeniny
  • Vypněte sporák, ale hrnec na něm 15 minut nechte, nyní by se měla sýřenina úplně oddělit od syrovátky.

Zahřívání sýřeniny
  • Za použití děrované naběračky přendejte sýřeninu z hrnce do misky. Pokud je sýřenina příliš měkká, ještě chvíli počkejte. Zbavte se co nejvíce syrovátky. Pokud nebudete využívat mikrovlnku, nevyhazujte ještě syrovátku.

  • Při přemisťování použijte gumové rukavice a sýr ždímáním zbavte syrovátky.
Mikrovlnka

  • Dejte sýřeninu v misce do mikrovlnky na vysoký výkon na 1 minutu. Opět ždímejte syrovátku tak dlouho, až sýřenina vychladne. Vyválejte ji na kouli.

  • Vraťte sýřeninu do mikrovlnky na 1 minutu, vytáhněte a postup zopakujte. Posypte solí. Opět válejte, aby jste se zbavili syrovátky.
  • Zopakujte celý postup ještě jednou. Stále používejte rukavice. Znovu osolte a pak válejte sýřeninu jako těsto tak dlouho, dokud nebude hladká a lesklá.

Zatímco sýr je ještě horký, natáhněte jej mezi rukama. Rolujte jej a opět natahujte tak dlouho, až již nebude možné jej opět natáhnout. Až bude mít konzistenci karamelky, bude již skoro dokončen. Opět natahujte,dokud úplně nevychladne. Tento krok je důležitý, aby byl sýr pevný a vláknité konzistence. Uložte sýr do neprodyšné krabice do lednice. Zkonzumujte do 1 týdne nebo uchovejte v mrazáku do 1 měsíce.

Chuťovka z čerstvé mozzarelly a bylinek

Po uvaření sýřeniny, těsně před jejím natahováním, odeberte asi šálek sýřeniny. Rozválejte hmotu na voskový papír. Neměla by být silnější než 0,5 cm. Posypte sýr bylinkami, kořením či sušeným česnekem nebo čímkoli, co máte rádi. Srolujte sýr a zabalte do plastové fólie. Uložte do ledničky, podávejte studené, nakrájené na toastu nebo krekru.

Autor: Leener's brew works
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Základní recept na sýr z 20l mléka

Tento recept na základní tvrdý sýr dobře funguje s jakýmkoliv druhem mléka. Já používám především čerstvé kozí mléko, ale stejně dobře se hodí kravské mléko zakoupené v obchodě nebo ještě lépe syrové kravské mléko od místního farmáře. Já vždy používám syřidlo v tabletách pro jeho spolehlivost a dostupnost v mnoha supermarketech (to u nás zatím nehrozí, syřidlo kupuji u O.K. servisu, pozn. překladatele). Většinou na sýr zpracovávám 20l mléka a to ve velkém nerezovém hrnci. Jeho silné hliníkové dno zabraňuje připalování. Dvacet litrů mléka vyprodukuje okolo 2,5kg sýra.

Doporučuji vám vyzkoušet jiné jednodušší sýry, než se pustíte do výroby tvrdého sýra. Pro tento případ je tu stránka pro začátečníky. Nejprve si vyzkoušejte postup s pouhými 4l mléka a teprve po té co jej zvládnete zkuste vyrobit sýr z 20l.

Následující obrázky ukazují nejdůležitější kroky při praktické výrobě sýra.

SUROVINY (pro zpracování 20l mléka na 2,5kg sýra)
  • 20l čerstvého mléka (ujistěte se jeho ochutnáním, že není zkyslé - napadené bakteriemi)
  • 2 kelímky živého bílého jogurtu
  • 1 tableta syřidla "Junket Rennet Tablets" (nebo 1 lžičku tekutého syřidla)
  • 1/4 šálku soli
POMŮCKY
  • teploměr s rozsahem 10 až 100°C
  • dřevěnou vařečku nebo metlu
  • nerezový hrnec(nejlepší je se zesíleným dnem) nebo smaltovaný hrnec o obsahu 20l s poklicí, sterilizovaný, viz. pozn.
  • cedník s průměrem 20cm
  • Lis na sýr (zde je návod jak si ho podomácku vyrobit):
    -lisovací forma (trubka z PVC nebo cínovaná plechovka bez dna o rozměrech: průměr 15cm - výška 20cm)
    -píst (dřevěný špalík o průměru 14 cm)
    -druhý 20l hrnec
    -velký jídelní talíř
    -bílou utěrku (ne froté), velmi čistou
    -gumový pásek uříznutý např. z duše
    -dvě dřevěné tyčky
    -litrovou sklenici
POSTUP
    Den předtím než budeme vyrábět sýr:
  • Sterilizujeme hrnec:
    vždy předtím než budete vyrábět sýr, nalijte do hrnce malé množství vody, přikryjte poklicí a nechte 10min vařit. Tím se hrnec a poklice sterilizují.
  • Mléko zahřejeme na 20°C ve sterilním hrnci:
    z mléka sebereme smetanu. Pomalu ohříváme na 20°C, tak abychom mléko na dně hrnce nepřipálili.

  • Přidáme startér: rozmícháme 2 kelímky jogurtu v troše mléka a vmícháme do mléka v hrnci. Jako náhradu můžete použít 2/3 hrnku aktivního podmáslí jako startér na 20l mléka. Funkcí tohoto očkování bakteriálním startérem je snížení pH mléka tak, aby bylo syřidlo schopno srazit mléčný protein (kasein).

  • Přiklopíme sterilní pokličkou a necháme stát při pokojové teplotě přes noc (bez jakéhokoliv zahřívání).

    • Ráno můžeme začít s výrobou sýra:
  • Druhý den ráno, sebereme zbývající smetanu (dají se z ní dělat vynikající palačinky, pokud je máte rádi), pomalu zahřejeme mléko na teplotu 30°C. Opět si dáme pozor na připálení.

  • Rozpustíme syřidlo:
    Mezitím si rozpustíme syřidlo v 1/2 šálku studené vody. Stejnětak, pokud máte tekuté syřidlo, rozmícháme 1 kávovou lžičku na 20l mléka (1 kapka/litr).

  • Přidáme rozpuštěné syřidlo za stálého míchání do mléka. Přikryjeme pokličkou a necháme bez vyrušování stát 1 až 3 hodiny.

  • Prstem otestujeme konzistenci, toto není správná konzistence:
    K otestování správného sražení mléka (ukončenou aktivitu syřidla), zasuneme čistý prst do (jak doufáme) sraženého mléka a prst zvedneme. Pokud není sražené mléko tak pevné aby po zvednutí prstu čistě prasklo, necháme ho ještě v klidu dokud není test úspěšný (nemícháme!). To může zabrat přibližně 3 hodiny. Hlavní je mléko nevyrušovat a udržovat jeho teplotu.

  • Toto je správná konzistence:
    Pokud je sraženina tak pevná že po zvednutí prstu čistě praskne, můžeme pokračovat dalším krokem. (Zde vidíme jak by měla vypadat správná konzistence při testu)

  • Pokud má sýřenina správnou konzistenci, rozkrájíme ji dlouhým nožem:
    Začneme řezat u jedné strany hrnce, řežeme kolmo dolů. Pokračujeme rovnoběžně s prvním řezem 2,5cm od sebe, ale postupně měníme úhel sklonu nože, dokud nedosáhneme druhé strany hrnce.

  • Hrnec otočíme o 90 stupňů, opakujeme sérii řezů jako předtím. Pootočíme a opět řežeme (celkem 4x), dostaneme kostky o velikosti 2,5cm.

  • Zahřívání sýřeniny:
    Hrnec dáme opět na plotnu a pomalu zahříváme, sraženinu promícháváme důkladně omytou holou rukou odspoda nahoru, jemně zvedáme ruku s otevřenou dlaní. Pokud se nám zdají některé kostky veliké, ještě je překrojíme. Hlavně nesmíme sýřeninu mačkat. Jestliže si chcete dát část sýřeniny stranou, oddělte a zmrazte ji v tomto kroku, dříve než se zvýší teplota. Během ohřívání stále mícháme(jinak se hrudky slepí dohromady), dokud teplota nedosáhne 34°C pro měkký sýr, nebo 39°C pro velmi pevný sýr. Pozn.: při zahřívání je důležité používat velmi přesný teploměr, protože i malá odchylka v teplotě způsobí velkou změnu konzistence výsledného sýra.

  • Mícháme a udržujeme dosaženou teplotu dokud nemá sraženina konzistenci míchaných vajíček. Potom hrnec odstavíme z plotny.

  • Oddělíme sraženinu od syrovátky:
    Sraženina by měla klesnout ke dnu. (Pokud plave na povrchu, použili jste startér kontaminovaný bakteriemi produkujícími plyn. To ovšem nemusí nutně znamenat že bude sýr špatný, pouze v něm můžete očekávat bublinky. Bohužel je o něco obtížnější oddělit plovoucí sraženinu od syrovátky než normálně.) Přeceďte syrovátku přes cedník (můžete také vyložit cedník plenou pokud je sýřenina rozdrobena velice jemně).

  • Oddělte tolik syrovátky kolik se vám podaří. Nechte ji co nejvíce odkapat. (Pokud chcete, schovejte si syrovátku na výrobu ricotty)
  • Sýřeninu přendáme do velké misky.

  • Osolíme:
    Nasypeme 1/4 šálku soli na sýřeninu a rukama promícháme. Zbylou syrovátku slijeme. Sůl je důležitá, aby se sýr nezačal kazit. Zkoušel jsem vyrobit sýr bez soli, ale ten se po čase zkazil. Přesto však můžeme nesolený sýr až do jeho použití zmrazit.

  • Nasolenou sýřeninu dáme do lisu:
    Umístěte ještě teplou sýřeninu do lisu na sýr. Je nezbytné, aby byla sýřenina teplá. Jen tak dojde ke správnému spojení a zpevnění sýra během lisování.

  • Necháme sýr lisovat asi 12 hodin.

  • Sýr vyjmeme a zabalíme do sterilní utěrky:
    Druhý den ráno, jej vyjmeme z lisu, povrch natřeme solí a zabalíme do sterilní utěrky.

  • Necháme zrát, aby se vytvořila kůrka:
    Sýr umístíme zabalený na nerezavějící podložku (plastovou nebo nerezovou) do ledničky. Utěrku denně vyměňujeme (pokud vlhne).

  • Pokud se utvořila nažloutlá kůrka (za dva nebo tři týdny), namočíme sýr v rozpuštěném vosku a skladujeme v ledničce nejméně měsíc (pokud to vydržíte tak ještě déle). Pokud sýr zraje déle dostane ostřejší chuť.

    • Zde je vidět hotový bochník sýra o dva týdny později. Tento bochník jsem nevoskoval protože se ho chystáme hned spotřebovat. (Skvrny na povrchu vznikly při lisování v železné formě ve které sýr zůstal moc dlouho: byl lisován 30 hodin a železo začalo se sýřeninou reagovat... Přesto si nemyslím, že by mohl být zdravotně závadný, jen nevypadá tak dobře jak by mohl jinak vypadat. Od té doby používám pouze formy vyrobené z PVC trubky).

    Poznámka:

    Vyvarujte se používání hliníkového nádobí, kyselina mléčná je může narušit. Sterilujte hrnec těsně před použitím, vařením malého množství vody po dobu nejméně 5 minut s přiklopenou pokličkou. Potom vodu vylijte a hrnec nechte přikrytý až do doby, kdy do něho nalijete mléko.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Rady a doporučení začátečníkům:

Výroba sýra je teoreticky věda, ale my se budeme snažit toto umění ovládnout. Jakkoliv vypadají návody na výrobu jednoduše, existují určité dovednosti a zkušenosti, které si musíte osvojit, aby vaše snažení bylo úspěšné.

Silně doporučuji vyzkoušet si výrobu následujících produktů, než přistoupíte k mnohem složitějším sýrům.

Jako nadšený domácí kutil jsem se snažil v reseceptech používat ingredience, které jsou relativně snadno dostupné ve vašem obchodě a používat vybavení, které máte běžně doma v kuchyni.

Recepty jsou v seznamu seřazeny se vzrůstající obtížností. Mnohem pravděpodobnější šanci na úspěch máte, pokud projdete jeden recept za druhým, než když začnete hned s mnohem složitějšími sýry.

Program pro kurs výroby sýra:
Zkuste si recepty podle seznamu pro dosažení ideálních výsledků.

  • Jogurt

    Jogurt je býborný startovní bod, pokud si chcete řádně osvojit práci s mlékem, sterilní techniku práce se startérem, nebo kontrolu teploty. K přípravě tohoto zdravého pokrmu použijte teplomilné bakterie. Podmáslí je ještě o něco jednodušší, ale získáte méně dovedností potřebných k výrobě sýra.

  • Labneh

    Jestliže jste již dokázali vyrobit jogurt, pak pro vás bude velmi snadné vyrobit tento nejjednodušší sýr. Prostým vysušením syrovátky z jogurtu získáme tento měkký, nakyslý sýr. Zvládne ho i nešika s výborným výsledkem.

  • Neufchatel

    Nezrající měkký sýřený sýr, pravděpodobně nejjednodušší sýřený sýr, dobrý sýr pro začínající sýraře. Nevyžaduje lisování a jí se čerstvý.

  • Základní sýr ze 4 litrů mléka

    Přeměňte 4 litry mléka na 0,5 kg sýra: naučte se rozpoznat konec procesu sýření, krájet sýřeninu, pracovat s ní a lisovat sýr. Jednoduchý lis na sýr si můžete vyrobit i doma.

  • Základní sýr z 20 litrů mléka

    Pokud máte přístup k 20 litrům mléka, je o mnohem energeticky efektivnější vyrobit 2,5-3kg bochník sýra než půlkylový ze 4 litrů. Přesto vám vřele doporučuji nejprve vyrobit menší sýr, abyste si jednotlivé kroky nejprve vyzkoušeli.

  • Americká Mozzarella

    Toto je sýr na Americkou pizzu. Jeho výroba je jednoduchá, používá kyselinu citrónovou a mikrovlnnou troubu. Můžete také vyrobit Italskou mozzarellu, která je o mnoho složitější, zato mnohem delikátnější v textuře a chuti. Nedoporučuji se pouštět do její výroby, pokud jste si ještě neosvojili recept na základní sýr.

  • Blue Cheese

    Naočkujte vaši sýřeninu suspenzí vybraného plísňového sýra, abyste si vyrobili svůj vlastní domácí plísňový sýr. Velice důležitým předpokladem výroby tohoto sýra je dodržení jeho přísných požadavků na teplotu, vlhkost a dennodenní kontrolování.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Blue - sýr s modrou plísní uvnitř hmoty

Vymyslel jsem tento recept abych zkusil napodobit vynikající modrý sýr, který je k dostání ve Spojených státech pod názvem "Saga Blue". Začneme s jednoduchým "Farmářským sýrem" (Neufchâtel lze také použít jako výchozí surovinu). Násada Penicillinové plísně ze síra, který napodobujeme přidáme do sýrového těsta a vytvoříme větrací otvory, aby mohl vzduch vniknout do vnitřku sýra. Během zráni je třeba kontrolovat teplotu a vlhkost vzduchu, tak aby zrání proběhlo řádně, a aby sýr nevyschl, nebo "neplakal" vlhkostí.

POMŮCKY
  • mixér (rozmíchání očkovacího roztoku můžeme provést ručně)
  • lis na sýr
  • sterilní čistou plenu (sterilováno varem ve vodě po dobu 5-ti minut)
  • teploměr s rozsahem 0-40 C
  • velký šroubovák nebo nějaký sterilní drát
  • "cladící box" (lednička nastavená na 10 C)
SUROVINY
  • Oschlou sýrovou hmotu z "Farmářského sýra"
  • 1 polévkovou lžíci z nekontaminovaného sýra "Saga Blue" (nebo jíný modrý sýr, který použijeme k očkování)
POSTUP
  • Začneme s osušenou sýrovou hmotou z "Farmářského sýra" vyrobeného ze 7,5 litru mléka. (tu jsme předtím nechali schnout v ledničce)

  • Posypeme dvěma lžícemi soli a rozdrobíme na kousky velikosti hrachu.
  • V mixéru rozmixujeme 1 polévkovou lžíci nekontaminovaného modrého sýra (já používám "Saga Blue") s 1/4 šálku studené čisté vody do hladké suspenze (očkovací roztok).
  • Vlijeme očkovací roztok na osolené hrudky a důkladně promícháme.
  • Připravíme si lis na sýr spolu se sterilní plenou (sterilizujeme varem), a vsypeme hrudky. Lehce lisujeme dokud nejsou hrudky stlačeny dohromady, a raději ponecháme v sýru více vzduchových mezer.
  • Necháme přes noc vylisovat.

  • Druhý den ráno sýr z lisu vyjmeme a vytvoříme sterilním drátem otvory o průměru zhruba 6mm ve vzdálenosti přibližně 2,5cm. To umožní přístup vzduchu dovnitř sýra, jenž je nezbytný pro růst plísně. [Já používám šroubovák phillips, který předtím namočím do Vodky. Může ho také sterilizovat varem. Musíme každopádně zabránít zavlečení bakteriální kontaminace do vzduchových otvorů.]

  • Lehce natřeme povrch solí a umístíme sýr na suchou sterilní plenu a zabalíme.

  • Bochník položíme na nerezavějící rošt abychom umožnili proudění vzduchu okolo a uložíme do chladu.

  • Sledujeme teplotu a vlhkost vzduchu. Teplota by měla být kolem 10° C a vlhkost okolo 70%. Vlhkost můžete zvýšit pomocí nádoby s vodou umítěnou ve spodní části chladícího boxu. Protože sýr bude zrát nevoskovaný je vlkost důležitá, aby nedošlo k jeho vysušení. Na druhou stranu, pokud se vlhost sráží, začne sýr mokvat a může se začít kazit.
  • Sýr denně kontrolujeme a vyměňujeme plenu za novou suchou a sterilní, pokud je ta stará již vlhká.

  • Za týden až devět dní se na povrchu sýra začne objevovat bílá plíseň. Zkontrolujte zda jsou otvory, které jsme předtím udělali vyplněny plísní. Sýr se může také zvětšit tím, jak plyny vznikající uvnitř nemohou uniknout z hmoty. Přibližně po měsíci a půl je vnějšek celý porostlý bílou a zelenou plísní, ale vnitřek (sýr jsem rozkrojil) zelenou barvu postrá. Umístil jsem jej zpět do "chladícího boxu" a po dvou týdnech se ukázala na vnitřku charakteristická kresba.

  • Zde je hotový sýr "Blue" po dvou měsících. Všimněte si mramorování hmoty Penicilliem. Sýr může pochopitelně zrát déle, ale je naprosto výborný tak jak je.

  • Tady je záběr zblízka na povrchovou plíseň a na kresbu na řezu. Přál bych vám ochutnat ho.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Brie, Camembert (Hermelín)

Rozdíl mezi Brie a Hermelínem, které se prodávají v amerických obchodech se sýry, se hlavně týká tvaru sýru a jeho velikosti. Brie je velké kolo, zatímco Hermelín má průměr 7 až 10 cm. Je jen věcí tradice, že Brie také může mít červený mazlavý povrch kultury B.linnens

Ze 4,8 litrové dávky mléka získáme dva sýry, které ve své zralosti budou mít průměr zhruba 10 cm a tloušťku cca 3,5 cm. Recept pracuje s kulturami, které používám já, ale vy můžete nahradit mezofilní startér kteroukoli jinou mezofilní startovací kulturou. Budete také potřebovat alespoň jednu z uvedených hermelínových kultur.

INGREDIENCE
  • 4,8 l homogenizovaného mléka
  • 1/2 lžičky chloridu vápenatého
Zahřejte na 90°F (32,2°C) a potom přidejte:
  • 1/8 lžičky EZAL Meso kultury (nebo jiného mezofilního startéru)
  • 1/8 lžičky P. camembert
  • 1/8 lžičky G. camembert
  • 1 kapku B. linnens
Nechte odstát 1 hodinu, potom přidejte:
  • 1/8 lžičky syřidla a nechte odpočívat 2 hodiny.
POSTUP:
  • Opatrně nakrájejte sýřeninu a vložte ji do dvou perforovaných formiček, tak, aby každá dávka byla umístěna na malém prkýnku nebo destičce. Formičky by měly mít 10 cm v průměru a 20 cm na výšku. Dávka ze 4,8 l mléka vystačí na 2 takovéto formičky..
  • Každých několik hodin položte na povrch sýřeniny druhou destičku a otočte formičku. Postupně se hmota srazí, že bude mít na výšku méně než 5 cm. DO druhého dne by hmota měla volně klouzat ve formičce a udržet tvar i poté, co formičku dáme pryč.
  • Odměřte si 1/4 šálku kuchyňské soli, vysypte ji na talířek a položte sýr do soli. Pak sýr otočte vzhůru nohama, aby se sůl dostala i na čistou stranu. Nasolte i boky sýra tak, že bochánek rolujete v soli jako kolo. Pak otřete přebytečnou sůl a uložte sýr na odvětranou podložku. Udělejte totéž i s druhým bochánkem. V této fázi musíte se sýrem zacházet velice opatrně, nebo se vám rozpadne na kousky a bude po sýru. Opakujte proces solení, dokud nebude většina soli vetřená do sýra.
  • Nyní můžete položit sýry na plastovou nebo bambusovou odvětranou podložku, která byla upravena tak, aby pasovala do plastové krabice na boty. Dejte víko na krabici, ale nechte na kraji asi 1 cm mezeru. Uložte do chladu. Ideální by bylo místo o teplotě 13°C a vlhkosti 85%.
  • Asi zhruba za týden se začne objevovat povrchová plíseň a po deseti dnech bude sýr vypadat jako bílý chlupatý hokejový puk. V tomto stavu bochánky sundáte z podložky, zabalíte je do fólie a přendáte je do ledničky, kde zůstanou ještě 20 dní. Po uplynutí této doby můžete začít sýr ochutnávat a sledovat, jak zraje, abyste zjistili nejlepší dobu ke konzumaci. Za 60 dní ze sýru zůstane jen slupka s bílou polévkou uvnitř, takže je třeba ochutnávat zhruba jednou týdně, abyste poznali, kdy je nejlepší sýr zkonzumovat.

Autor: ???
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Čedar

Tradičně se tento sýr lisuje do velkých forem a nechává se zrát, spíše než navoskovaný, volně přikrytý plachetkou. Tento postup je nepatrně odlišný než tradiční recepty pro výrobu čedaru. Jejich odlišnost je v tom, že vyžadují tradiční krok, při kterém se sýřenina krájí na proužky a poté se nechává odkapat syrovátka. Výsledky této a tradiční metody jsou velice podobné, tento recept však ušetří sýraři mnoho hodin času. Stejně jako mnoho tvrdých sýrů, musí i tento sýr zrát nejméně tři měsíce a teprve po 9 měsících dosahuje vysoké kvality, čím je sýr starší tím je jeho chuť ostřejší. Poznámka: nečekejte že sýr dostane oranžovou barvu, odstín sýrů jež můžeme vidět v obchodech s potravinami bývá často umělý.

INGREDIENCE
  • 4 l čerstvého mléka
  • 30 ml mesofilní startovací kultury (lze použít kysanou smetanu)
  • 1/4 tablety syřidla (1/8 lžičky tekutého syřidla)
  • 1 polévková lžíce soli
POSTUP
  • V hrnci s dvojitým dnem zahřejte mléko na teplotu 32.5° C.
  • Přidejte 30ml mesofilního startéru a metličkou důkladně promíchejte, kultura musí být v mléce rovnoměrně rozmíchána.
  • Ponechte mléko jednu hodinu zrát.
  • Rozpusťte syřidlo ve třech až čtyřech lžících STUDENÉ převařené vody. Horká voda může zničit enzymy v syřidle.
  • Pomalu a za stálého míchání vlijte syřidlo do mléka.
  • Míchejte ještě nejméně 5 minut.
  • Nechejte stát mléko hodinu až dvě dokud nemá sýřenina pevnou konzistenci a po zkoušce prstem sýřenina praskne.
  • Dlouhým nožem rozkrájejte sýřeninu na kostky o velikosti kolem 6mm.
  • Nechte rozkrájenou sýřeninu 15min odstát.
  • Pomalu zvyšujte teplotu mléka na 39°C. Dosažení této teploty by mělo trvat asi 45 minut. Během ohřívání se sýřeninou občas zamícháme, aby se kostky neslepily dohromady.
  • Teplotu 39°C udržujeme ještě dalších 45 minut.Opět sýřeninu mícháme.
  • Slijte syrovátku a přeceďte cedníkem vyloženým plachetkou.Tento krok provádějte velice rychle aby nedošlo ke slepení sýřeniny.
  • Nasypte sýřeninu zpět do hrnce při teplotě 39°C. Promíchejte ji aby se slepené kousky opět oddělily. Přidejte lžíci soli a promíchejte.
  • Zahřívejte sýřeninu na 39°C ještě hodinu s občasným promícháním.
  • Nakonec sýřeninu přendáme do formy vyložené plachetkou.
  • Sýr lisujeme závažím o hmotnosti 9 kg po dobu 45 minut.
  • Vyjměte bochník z formy a otočte jej.
  • Nyní lisujte závažím 18 kg asi 3 hodiny.
  • Opět sýr otočíme a lisujeme 24 hodin závažím 23 kg.
  • Sýr vyjměte z lisu a umístěte na podložku (mřížku) a nechte osychat při pokojové teplotě 3-5 dnů, dokud není bochník na dotek suchý.
  • Osušený sýr navoskujte a nechte zrát v ledničce 3-24 měsíců. Čím déle necháte sýr zrát, tím ostřejší chuti můžete dosáhnout. Sýr každých pár dní pravidelně otáčejte.

Autor: The Cheese Wizard
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sestavujeme si lis na sýr z toho co dům dal

Pressing the fresh curds to remove excess whey is important since spoilage of the cheese is hastened by retention of too much water in the finished cheese. This cheese press can be fashioned from items you may already have in your kitchen, or which should not be difficult to obtain. This protocol is intended to press the curd from making follows the recipe to turn five gallons of milk into cheese . Click the last two images ( 13 & 14 ) to see full sized pictures for what the assembled press looks like.

CHEESE PRESS MATERIALS
  • 5 gallon canner
  • large white dinner plate with smooth bottom
  • white dish cloth (non-terry), very clean
  • pressing frame (6" x 9" PVC pipe or can without ribs on the sides, ends removed)
  • the "follower:" a circular block of wood cut to fit inside pressing frame (5.5 inches diameter)
  • 5/8 inch wide rubber band cut from an inner tube
  • two chop sticks
  • quart mason jar
POSTUP
  • 1. Place a large dinner plate inverted in the bottom of a canner (to keep assembly up out of the expressed whey).

  • 2. Place presing frame can on top of plate.

  • 3. Lie a very clean dish cloth over the can.

  • 4. Push cloth down into the can to form a "bag."

  • 5. Add salted curd into the cloth "bag."

  • 6. "Sweep" all of the curd into the press.

  • 7. Pull up on the corners of the cloth to remove wrinkles between curds and can.

  • 8. Place wooden block on top of cheese

  • 9. Press wooden block ("follower") down on top of curds.

  • 10. Attach inner tube rubber band through canner handles with chopsticks

  • 11. Pull up on attached rubber band, insert Mason jar underneath so that the band will press the jar onto the wooden block.

  • 12. Press down on the jar to exert added initial pressure on curd. Aligh the tension of the rubber band so that the jar is vertical (and the board is horizontal).

  • 13. Assembled press from above. (Click image to enlarge)

  • 14. Assembled press from side. Allow cheese to remain in press until no additional whey is pressed out (about 12 hours). Click inage to enlarge.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Úvod

Výroba sýrů je umění staré možná 10 000 let, tuto dovednost prý ovládali již staří egypťané a přesto dnes mnoho lidí neví jak si doma připravit svůj vlastní sýr. Přitom v dobách nedávno minulých se domácí sýr připravoval zcela běžně, dnes se již ovšem jeho výroba (alespoň u nás) převážně přestěhovala do průmyslových objektů, kde mohou být splněny všechny náročné požadavky na jeho kvalitu při nízkých výrobních nákladech. K tomuto stavu přispěl významnou měrou také minulý režim, který zničil všechny malé farmy a tím i malovýrobu sýra.

V současnosti se však situace začíná pomalu vyvíjet opačným směrem a spolu s nově vnikajícími malochovy koz a ovcí, které mají často charakter rodinných ekofarem, vznikají i malé sýrárny, produkující kvalitní domácí sýr.

Mnoho lidí si chce zkusit vyrobit doma svůj vlastní sýr pouze ze zvědavosti. Zdrojů informací z této oblasti dostupných na českém internetu nebo na pultech obchodů s knihami je však pomálu. A jelikož se v diskusních fórech často objevují dotazy, jak si takový vlastní sýr doma vyrobit, vznikl tento web. Budou zde pomalu přibývat recepty a informace o nejrůznějších druzích sýrů a technologii jejich výroby.

Samozřejmě uvítám jakékoliv nápady či recepty na další druhy sýrů i jiných mléčných výrobků.

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Farmářský sýr neboli Chevre

Tento jednoduchý sýr má několik názvů. Nejobvyklejší jsou měkký farmářský a chevre. Obě jsou spíše neoficiální jména. "Farmářský sýr" reprezentuje kterýkoli z velkého množství domácky udělaných sýrů, a "chevre", který vlastně znamená "kozí", může poukazovat na různé druhy sýrů. Je skoro identický s Neufchatelským sýrem.

SUROVINY
  • 8 l kozího mléka
  • 1/4 šálku naočkovaného podmáslí
  • 1 tableta syřidla (nebo 2 kapky tekutého syřidla)

POSTUP
  • Zahřejte mléko na pokojovou teplotu
  • Rozpusťte 1 syřidlové tablety ve 1/4 šálku teplé vody
  • Vmíchejte důkladně podmáslí
  • Pořádně celé promíchejte se zbytkem syřidla a mlékem, přikryjte, nechte odpočívat 24 hodin
  • Připravte se na krájení. Sýřenina by měla být dostatečně tuhá, aby se dala nakrájet na 1,5 cm kousky. Některé recepty uvádí, že není třeba sýřeninu krájet, ale nalít ji rovnou i se syrovátkou do jemně tkaného plátýnka a nechat odkapat, ale já dávám přednost nakrájení. To oddělí sýřeninu a syrovátku mnohem lépe.
  • Nalijte sýřeninu naběračkou do sterilního plátýnka, vloženého do cedníku nebo sítka a zavěste do ledničky nebo na chladné místo
  • Nechte syrovátku odkapat po 24 hodin.
  • Osolte dle chuti, skladujte uzavřené v lednici jeden až dva týdny.Tento sýr déle nevydrží.
  • Vhodný na sýrový koláč

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum

ZPRACOVÁNÍ KŮŽÍ A KOŽEŠIN ČIŇĚNÍM

Přátelé, tento návod vznikl v době mého mládí (20 let) kdy nebyly peníze a já potřeboval "na vandry" do spacího pytle, který byl samozřejmě letní, kožešinovou vložku na nohy. Králiky jsme pěstovali. Použitá literatura (je uvedena na konci návodu) byla v knihovně k dispozici. No ne skus to!! To jsem si dal!! Jediné co mně drželo, byla záliba v chemii a tvrdohlavost vyzkoušet zda to funguje. Někdy jsem měl dojem jako kdybych studoval chemickou průmyslovku. No ale závěr: Ono to funguje!

Závěrem prosím: POUŽÍVEJTE OCHRANNÉ POMŮCKY, BRÝLE A GUMOVÉ RUKAVICE, Pracujete s žíravinami. Použité chemikálie odvažujte s přesností na 0,5 g.

Stahování kůží. Základní způsoby stahování jsou:
a/ přes hlavu (do tzv. pytle)
b/ rozříznutím středem břicha a vnitřní strany nohou

První způsob je nejčastější u králiků zajíců a malých kožešinových zvířat. Stahování rozříznutím se používá hlavně u zvířat větších. Kožky se stahují ihned po usmrcení zvířete dokud je tělo ještě teplé. Zvířata usmrcené jedem (např. lišky)se nechávají zchladnout aby se krev měla čas srazit.Při stahování se snažíme zabránit zakrvácení kožešiny. Kožky se stahují celé tj s hlavou nohami a ocasem. U lovné zvěře se povoluje uřezávání hlav pro trofejní účely.Postup u králíka:Nešťastníka pověsíme za zadní nohy, nejlépe za šlachy, nohy jsou roztažené od sebe. Kožka se nařízne u řitního a močového otvoru. Postupně po naříznutí zadních nohou se kožka stahuje silou za pomoci ručníku do pytle až k předním nohám, ty se stáhnou v celku a zlomí za packou. Postupně se dostaneme k hlavě kde je třeba pomocí nože kůži odříznout.Pouze tehdy když nelze tahem kůži stahovat používáme ostrý nůž . Je třeba být opatrný neboť snadno dojde buď k proříznutí kůže nebo naopak k zaříznutí do masa a to v pozdější fázi též vadí.Rozříznutím se kůže stahují lépe . Řez se vede středem břicha a vnitřní stranou noh až do koleního kloubu kde se noha buď odlomí u malých zvířat nebo uřízne u velkých. Postupně se kůře odtrhuje (pokud síla stačí) nebo odřezává od těla směrem ke hřbetní části a hlavě.

Konzervování kůží.

V podstatě se jedná o zamezení hnilobných procesů, které nastupují velmi brzo po porážce zvířete Takto poškozené kůže již nejsou schopné udržet chlup na líci (líc je strana s chlupem)a pro další použití jsou pouze na usně a to ještě s výhradami ke kvalitě.

Známe tyto :
a/ sušením
b/ solením suchou solí, suchosolení, a solením v láku
c/ kvašením Sušení (předpis).

V dnešní době používané nejčastěji u kožešinových zvířat. Já ho použil též. Sušením musíme snížit vlhkost kůže na 10-15% .Sušení se provádí na vzdušném a stinném místě . Musí se zamezit sálavému účinku slunečních paprsků, které způsobuje zklihovatění kožního kolagenu. Tato závada je vadou a nejde již odstranit. Teplota se udržuje na 20 -30°C.

Solení suchou solí (předpis).

Po očištění, se kůže natírají suchou solí po rubové straně kůže (to je ta strana od masa) a skládají rubem k sobě.Poslední kůže na hromadě se posype vrstvou 2-3cm vysokou. Na váhu čerstvých koží se počítá v zimě 25% a v létě 30% soli .Za 6-10 dní se považují kůže za nasolené

Mají-li se kůže skladovat déle, dávají se do skladiště s teplotou 4-5°C.Je třeba si uvědomit, že toto je v podstatě krátkodobý způsob neboť již při 18°C se tyto kůže kazí po 2-3 měsících .

Suchosolení (předpis). Používá se při vysoké teplotě exterieru, nad18°C .Kůže se nejprve solí natíráním a pak se suší . Používá se dle teploty 10-15% soli na váhu čerstvých koží.Po nasolení které trvá několik hodin (4-5) se kůže suší jak shora uvedeno. Solení v solném láku (předpis). Provádí se namočením kůží do solného láku koncentrace 26%.Tohoto láku se dává na 10 Kg kožek 40 l. Teplota se udržuje na teplotě 5-20°C (optimum je v10-15°C).Namočení trvá 24hod.Po vyjmutí a okapání se prostříknou po rubové straně solí a ukládají na hromadách.Skladování viz .solení suchou solí. Kvašenim koží (předpis). Při kvašení se používá hrubě mleté ovesné mouky (lze použít též rozemleté ovesné vločky). Tento postup je velmi starý a pro naše učely dosti nevhodný a v literatuře je popsán pouze postup na zpracování jehněčí kožky.Na jehnětinu se počítá 400g mouky a 200g soli /NaCl/. Vody se dá tak aby byla kůže ponořena.pokud je jich více tak se kožky skládají chlupem k sobě. Kvašení probíhá podle teploty 8-12 dní. Velká teplota kvašení urychluje ale je rizikovější.To, že teplota kvasící břečky může dosáhnout v létě až 40°C je bohužel na závadu.Proces je ukončen, když na rubu kožka zbělí a vazivo zřídne. Hlavním znakem je však uvolnění chlupu . A v tom je ten kámen úrazu pokud to přeženeme tak nám chlup z kůže odpadne a my máme tzv. holinu. To je u kožešiny problém a nejde odstranit.Takto vykvašená kůže se po usušení ořeže a vyčistí od břečky promytím vodou. Mikrostruktura škáry(střední část kůže) se tímto značně změní, svazky kožních vláken se dělí na vlákna a vlákénka tím získáme měkký a plastický řemen (obecné označení kůže).Kvašením se kožky částečně i vyčiní. Nevýhody převažují : Nelze dost dobře v našich podmínkách odhadnout kdy skončit, vše záleží na odborném odhadu koželuha a to my nejsme. Proto ze shora uvedeného je pro nás nejvhodnější konzervace sušením případně suchosolením. VYDĚLÁVÁNÍ KOŽEŠIN Předběžné práce před vlastním činěním. Námok (předpis). Jeho účelem je: a/ přiblížit se strukturou kůže a její vlhkostí čerstvě stažené kůži b/ odstranit z kůže nečistoty c/ odstranit z kůže co nejvíce rozpustrných bílkovin (albuminy a globuliny). Teplota námokové břečky je důležitá, má vliv na délku námoku a kvalitu výsledné kožešiny.Množství vody přijaté konzervovanou kožkou je při vysoké teplotě nižší a naopak,teplota dále způsobuje zplihlost a hadrovitost, v neposlední řadě se zvyšuje nebezpečí pouštění chlupu. Praxe ukázala, že nejvhodnější teplota je 18-20°C.Poměr vody k suché nebo suchosolené kožce se pohybuje v rozmezí od 8 :1 až do10 :1 , na váhu kožky. Poměr pro čerstvě stažené kožky je menší 5-6:1.Voda případně roztok ( viz. dále),se vyměnuje nejprve 2x po 5 hod , později 3x po 8 hod. Doba se liší, u čerstvých kožek je 5-8 hod., u suchých je 15-30 hod. Během námoku suchých kožek je potřeba tyto tzv. mízdřit u čerstvých méně(ovšem u čerstvé záleží na tom, jak jsme byli pečliví při stahování a zdali je bez mázder a tuku). Prostředky urychlující námok. Mají především splnit tyto požadavky: -zlepšit smáčivost kůže -slabě zbobtnat kůži (zlepší se nasycení vodou) -urychlit vyloužení rozpustných bílkovin -emulgovat tuky obsažené v kožce používá se roztoku sulfonovaného solarového oleje v množství do 5 g /l vody a zároveň se přidá 0,7 g /l vody kalcinované sody(soda na praní) vzhledem k tomu, že solarový olej není, použil jsem Jar na nádobí (s úspěchem)soda jak z vrchu psáno Mízdření (předpis). Kožky se během námoku ( čerstvé méně, suché více) mízdří dělá se to na" koželužském špalku" "kožešnickou kosou".Špalek si můžeme představit jako kládu o průměru cca 40 cm, přeříznutou podél na polovinu, obloukem nahoru, skloněnou pod úhlem cca 30°směrem dolů od nás, přičemž vrchní konec je ve výši našeho pasu. Tento špalek je samozřejmě na nohách (stačí příbít latě). Délka kolísá podle velikostí kožešiny do 1 m až do 1,5 m. Povrch oblé části je samozřejmě vyhlazen aby nepoškodil kožešinu. Na tento špalek se nahodí kožka rubem nahoru a" kožešnickou kosou" se odstraňují z rubu řemene podkožní vaziva tuk blány a pod. Kožku přitlačujeme břichem k vrchní čelní části špalku a pohybem od sebe sdíráme řemen kosou . Kosu si můžeme velmi dobře představit jako truhlářský poříz, který má rukojeti v ose pořízu a ne jak je obvyklé kolmo.Proti pořízu je pouze vybavena dalším ostřím na opačné straně. Toto ostří je tupé.Při mízdření nejprve používáme ostré ostří a teprve když hrozí proříznutí kožky , tupé.(obrázek by byl místo toho opisného kecání lepší že??). Odtučňování kožešin (předpis). Kožešiny po vyždímání odtučňujeme v roztoku mýdla 5g/l vody a prací sody 5-10g /l vody. Poměr váhy vyždímané kožky a roztoku je stejný jako u námoku. Kožku udržujeme ve stálém pohybu mačkáním.Odmaštění má být skončeno za 15-45 min. Delším časem se poškozují vlasové cibulky a mohlo by dojít k vypadávání vlasu.Potom vyždímáme a vypereme v 25°C teplé vodě a to nejméně 3x. Po těchto procedurách má být kožka na rubu vyrovnaná čistá hladká a tažná. Na líci se vlas vlní je hebký a lesklý, má v kůži přiměřeně držet.Kožka musí být absolutně bez zápachu. ČINĚNÍ KOŽEŠIN Činění piklováním (předpis). Nazývá se též "lipský čin",je v podstatě proces ,který stačí na vyčinění kožešin pro dekorační účely Ale pro zpracování kožešin pro použití jinde, než na podlahu k posteli a nebo na zeď je nevhodný. S úspěchem se používá jako předstupeň pro vlastní činění solemi chromu a nebo formaldehydem. Já jsem ho použil též a mohu doporučit. Kožka se po odtučnění ponoří do lázně ze soli a kyseliny sírové nebo mravenčí. Vyčiňovací složkou je zde kyselina a sůl pouze zabraňuje bobtnání kožky. Piklovací břečka se skládá z 60-100g soli/ l vody a 8-25g kyseliny sírové/l vody.Lázeň má 15-25°C A doba po kterou piklování probíhá je 16-48 hod.S kožkou musíme míchat, na začátku 5min. každou hodinu 5x a později 5min. každé 3 hod. V noci lze míchání vynechat. Váha piklovací lázně má být v poměru lázně ke kožce 5-6:1.Čím déle trvá piklování tím tažnější se kožešina stává, ovšem u jemných kožešin se zároveň zhoršuje pevnost řemene.V praxi se pozná konec činění piklem, podle průřezu řemene. Na kraji řemen nařízneme a řez má být vzhledu bílého porcelánu a uříznutý proužek má mít po přetržení vláknitou strukturu.Nebo přitiskneme nehet na rub a táhneme, má vzniknout bílá rýha. Vyčiněná kožka se vyjme a odstředí nebo alespoň vyždímá. Kožku necháme 1-2 dny odležet rozprostřenou na ploše chlupem navrch.Kožka se po odležení (nesmí být uplně suchá ale vlhká) maže tukem nebo tukovou emulzí(postup viz. dále v "dokončující zpracování kožešin"). Useň nebo kožešina je po intenzivním mazání ještě dodatečně vyčiněna tukem obsaženým v mazací emulzi.Tuk se totiž částečně spojí s kožní tkání a ustálí vyčinění účinkem kyseliny.Ačkoliv je tato metoda jednoduchá na práci i na chemikálie, je takto vyčiněná kožka málo trvanlivá a její odolnost proti vlhkosti nebo přímo vodě malá.Vymytím soli z kožky, začnou totiž zbytky kyseliny spojené s kožním vláknem, kožku rozkládat a ta v krátké době zhadrovatí a rozpadne se. Vhodné pouze pro dekorační účely a do interiéru.Máme-li získat kožku odolnou i proti vlhkosti a používání v exteriéru Musíme použít dodatečné činění solemi chromu nebo formaldehydem Toto činění vhodně doplňuje činění piklováním nebo zákvasem a získaná kožešina nebo useň je velmi kvalitní. Poznámka: Vždy je třeba připravit roztok nejdříve soli pak do něj dát kyselinu a po zamíchání teprve kožku. Opačný postup tj. nejdříve kyselina pak kožka a teprve sůl vede k rozpadu kožky. Činění zákvasem. -za sucha natíráním -činění v lázni Tyto procesy jsou v podstatě vyčiňování pomocí kyseliny (piklování).Tyto organické kyseliny jsou ale slabé vznikají totiž kvašením uhlohydrátů z používané mouky. Kysličník uhličitý( CO2). vznikající při kvašení, dále pomáhá rozdělovat jednotlivá kožní vlákna a enzymy uvolňují peptidy, čímž se kožka ještě více zkypřuje.Zákvasy se připravují ze žitných nebo pšeničných otrub, nebo ze směsi otrub a mouky přelité teplou vodou do hustoty řidší kaše. Po 16-24 hod na teplém místě je zákvas připraven k použití.Ke kvasící kaši se potom přidá sůl jak je uvedeno v předpisu a po zamíchání použije na kožku. Činění zákvasem za sucha natíráním (předpis). Připraví se zákvas z 0,4 kg mouky a otrub (s úspěchem lze použít celozrnou mouku koupenou v obchodě a přidat otruby na krmení zvířat nebo i bez otrub) zalijeme 1 l vody a necháme 16 hod stát v teple občas zamícháme. Potom přidáme 0,03-0,05kg kuchyňské soli a necháme do 24 hod celkem. Rozkvašená břečka se natírá ve vrstvě cca 0,5 cm na rub kůží. Máme-li jednu tak ji přeložíme natřenou stranou k sobě Při větším množství se kůže skládají natřenou stranou navrch.Kůže se vloží do nádoby přiměřeného obsahu a ještě zalijí do úrovně kůží 3-5% roztokem kuchyňské soli ve vodě. Slabší kožky 3% roztokem silnější 5%. Kožky se nechají 6-10 dní a během této doby se několikrát překládají a zároveň se kontroluje teplota má být 20-23°C (nesmí se prudce zvednout) , v tomto případě se překládá častěji. Při překládání se případně kožky ještě donatírají kvasící břečkou. Musí se jí udělat více asi o 1 než je potřeba na první natření. Činění zákvasem v lázni (předpis). K vyčiňování kožek se připraví kaše jako shora, celozrná mouka s otrubami v množství 8% tj 320 g se naředí 4 l vody nechá se zakvasit a přidá se 3-5% kuch. soli u slabších kožek méně u silnějších více. Kožky se do lázně ponoří a občas zamíchají, ostatní je stejné jako shora. Činění solemi chromu Tohoto činění lze s úspěchem použít na výrobu kvalitních usní a kožešin. Řemen takto činěných kožek je však řidší méně tažný a tužší. Těmto nevýhodám se vyhneme, když použijeme před vlastním činěním chromem, piklování a nebo zákvas. Tímto kombinovaným způsobem dostaneme kožešinu a nebo useň té nejvyšší kvality. Chromočinění se provádí buď v lázni nebo natíráním kartáčem po rubu kožky.Výchozí chemikálie jsou k dispozici buď v dobře zásobené drogerii a nebo prodejnách laboratorních potřeb.Jedná se o kamenec chromitodraselný nebo dvojchroman draselný nebo sodný. Uvedené chemikálie jsou asi nejdražší ze všech použitých. Jejich kvalita stačí buď "chemicky čistá" nebo" technická",ta je nejlevnější. K přípravě roztoku nestačí pouze chromitou sůl rozpustit a touto činit kožku, ale je též potřeba redukce na trojmocný chrom a posléze upravit alkalitu sodou na pH 3,5-4. Redukce se provádí sacharidy v našem případě používáme cukr neboť škrobový sirup nebo melasa při redukci ohavně páchne. Příprava činícího roztoku z kamence chromitodraselného nebo chromitoamonného(objem 100litrů). V 1,5 l vody se za horka rozpustí 1kg kamence . Současně rozpustíme ve zvláštní nádobě za horka v 1l vody 110g kalcinované sody. Po ochlazení roztoků se soda leje tenký praménkem do roztoku kamence ( pozor na rychlost přilévání má být taková aby roztok nevzkypěl) při reakci vznikající kysl. uhličitý pění. Obvykle se reakce dělá v nádobě min. 5x větší než je výsledný roztok a doba se pohybuje okolo15-30 min.Po skončení reakce necháme roztok již nyní zvaný břečka 2 dny odpočívat. Potom zředíme na objem 100 l vodou. Připravená břečka obsahuje cca 0,5-0,8 % koncentraci , ke které přidáme 3 kg kuch. soli Po rozpuštění je břečka připravena k použití. Příprava činícího roztoku z dvojchromanu draselného nebo sodného(objem 150litrů) V 1,5 l vody se za horka rozpustí 0,5 kg dvojchromanu po zchladnutí se pomalu tenkým proudem přilije 0,5 kg koncentrované kyseliny sírové. Ve zvláštní nádobě se připraví redukční roztok: V 0,25 l vody teplé 50°C se rozpustí 125 g cukru nebo škrobového sirupu nebo200 g melasy. Po zchladnutí se cukr lije tenkým proudem s přestávkami do roztoku dvojchromanu a kyseliny Doporučuji cukr, nevzniká zápach rozkládajícími se látkami bílkovinné povahy , při melase a škrobu. A nemyslete si, jako jsem to vyzkoušel já,že se zápach omezí jen na váš byt, smrdí celý panelák. Redukce probíhá minimálně 30 min.Provádíme v nádobě 5x větší.Dobře provedená redukce nám dá břečku sytě zelené barvy.Soda není v tomto případě potřeba, protože při použití stejného množství dvojchromanu a kyseliny je výsledná alkalita 33°Sch a to vyhovuje. Břečku zředíme na objem 150 l vodou a přidáme 4,5 kg kuch. soli. Po rozpuštění lze břečku používat . Obsah chr.solí je cca 0,3-0,35% , což se považuje v praxi za nejvýhodnější. Protože pro domácí použití jsou uvedená množství příliš velká a též všichni nejsou ochotni předpis přepočítat na menší množství tak jsem si dovolil to udělat za vás. Následující předpisy jsou na objem 12 litrů činící břečky, který stačí na vyčinění kožešiny o váze 1 kg v suchém stavu. Činění kamencovou břečkou, objem 12 l roztoku na 1 kg kožešiny v suchém stavu (předpis). Prošla-li kožka všemi předcházejícími operacemi včetně piklování ponoříme ji do následujícího roztoku: odvážíme 120 g kamence, sodu v množství nejprve 13,5 g, pak 2g a 1 g . 360 g kuch. soli. Kamenec se rozpustí za horka v 250 ml vody.Zvlášť se rozpustí 13,5 g sody v 150 ml vody. Po ochlazení se do roztoku kamence nalije roztok sody načež se směs nechá 2 dny v klidu dozrát. Potom přidáme vodu do objemu 12 litrů a 360 g soli, po rozpuštění je roztok hotov.Koncentrace kamence je v roztoku cca 0,8%.Kůže, která byla vyždímána nebo odstředěna po piklování se ponoří do břečky za pravidelného (každé 0,5 hod) promíchávání na 2 hod Potom se vyjme a do břečky se přidá roztok 2 g sody.Zamícháme a kožku vložíme zpět. Po dalších dvou hodinách uděláme totéž s 1 g sody. Kožka zůstane v břečce za občasného promíchání do ukončení činění, které se pozná na odříznutém proužku kožky tak, že je v celé hloubce řezu stejnoměrně zelený. Obvyklá doba činění je 5-10 hod.Kožku vyjmeme vyždímáme a necháme dva dny proschnout na vzdušném a stinném místě na ploše chlupem nahoru. Následuje(" dokončující zpracování kožešin" viz.dále) Činění dvojchromanovou břečkou Objem 12 l roztoku na 1 kg kožešiny v suchém stavu (předpis). Tento postup je v podstaě stejný jako předcházejíc pouze koncentrace je 0,3%.Odvážíme 36 g dvojchromanu draselného nebo sodného,36g koncentrované kyseliny sírové nebo 110 g kyseliny pro akumulátory s hustotou 28 Bé, 9 g cukru, dvě dávky sody po 2 g a 1 g a 360 g soli. Ve 150 ml vody za horka rozpustíme dvojchroman a do roztoku se přidá koncentrovaná kys. sírová. Použijeme-li kyseliny pro akumulátory rozpustíme dvojchroman přímo v kyselině. Zvlášť rozpustíme v malém množství vody 9 g cukru a roztok pomalu vléváme do směsi dvojchromanu a kyseliny( za stálého míchání) Pozor reakce je prudká a kapalina může i vzkypět nebo se tzv. spálit (rychlé smíchání kapalin).Spálení se pozná podle šedé barvy roztoku. Ta má být jako u všech chromitých břeček čistě zelená.Redukce se provádí jako u všech předpisů v nádobě několikrát větších než je objem spojovaných kapalin.Po ukončení redukce se nechá roztok 2 dny uzrát. Zředíme na objem 12 litrů roztoku. Dále přidáme 360 g kuch. soli a rozpustíme. Piklovanou kožku vyždímáme a dáme do břečky. Necháme za občasného míchání činit 2 hod. potom se kožka vyjme a přidá roztok 2 g sody .Břečku zamícháme a vložíme kožku.Za další 2 hod. provedeme totéž s roztokem 1 g sody, dále postupujeme jako v předešlém předpisu Chromočinění natíráním kartáčem, objem cca 2,5 l .(předpis není přepočítán a vyzkoušen). Připraví se roztok značně koncentrovanější než při činění v lázni (viz. předcházející dva předpisy). Tento předpis se zvláště osvědčil u piklovaných ovčích kožek protože eliminuje nebezpečí (je malé), kdy dochází k slabému zabarvení chlupu do žluta. Roztok z kamence chromitodraselného má obsahovat 5 % chr. solí a z dvojchromanu 1,5 %. Obsah kuch. soli je jako u všech břeček 30 g /l roztoku.Piklovaná kožka se roztáhne na stůl rubem nahoru a natírá se roztokem pomocí kartáče. Na jednu ovčí kůži se spotřebuje cca 0,5 l roztoku.Natřená kožka se nechá přes noc a ráno se postup opakuje.Po uležení přes další noc se kožka odstředí a následuje (" dokončující zpracování kožešin" viz. dále). Činění formaldehydem, objem 12 l na 1kg kožešiny v suchém stavu (předpis). Činění formaldehydem se provádí jako dodatečné činění kožek, které byly předčiněny solemi hliníku (činění solemi hliníku není zde popsáno neboť se jedná o činění jirchářské a rukavičářské a není předmětem této práce)nebo jsou předčiněny piklováním a nebo zákvasem. Používá se tam, kde je zapotřebí nezměněná barva řemene. Formaldehyd zamezuje při tomto postupu bobtnání kožek a jejich rozkladu.Navážíme 24-36 g formaldehydu a 360 g kuch. soli a dvě dávky po 1g kal. sody. Oměříme 12 l vody, do ní nalejeme formaldehyd.a rozpustíme sůl. Piklovanou kožku ponoříme do břečky, po 2 hod. se kožka vytáhne a přidá roztok 1 g sody, potom vložíme kožku, po dalších 2 hod. to zopakujeme s druhým 1 g sody. Dle literatury se začne s činěním ráno, přes den se míchá každou hod. 5 min. přes noc se nemíchá a ráno se kožka z břečky vyndá a vyždímá . Dále se postupuje dle( "dokončující zpracování kožešin" viz. dále). DOKONČUJÍCÍ ZPRACOVÁNÍ KOŽEŠIN . Vyčiněná kožešina není ještě hotová. Aby získala vlastnosti hotového výrobku musí se ještě mazat sušit a mechanicky upravovat. Kromě toho se v některých případech i barví. Mazání. Mazání dodává kožešině měkkosti a zvyšuje její tažnost. K mazání se používá vaječných žloutků, rybího tuku,řepkového oleje,sulfatovaných olejů a pod. Mazací roztoky se zpravidla připravují jako emulze.Jsou to směsi tuku vody a emulgátoru. Mazání kožešin vaječnou emulzí(předpis) 3 ks vaječných žloutků se rozšlehají v 1 l vody na stálou emulzi. Natírá se rub kožešiny rozprostřené na stole až do nasycení. Mazání kožešin emulzí z rybího tuku.(nebylo přepočítáno ani vyzkoušeno) Mazací emulze se připravujeze stejného množství rybího tuku, sulfatovaného rybího tuku a degrasu. Smíchané tuky se zalkalizují 10% váhy násady čpavkem, koncentrace 25%. Tato směs se zředí vodou Ve stejném množství odpovídající váze násady. Potom směs rozšleháme do emulze. Natíráme kožešinu položenou na stole po rubové straně. Na králičí a kozí kožky se používá větší množství emulze na ovčí méně a nejméně se mažou jehněčiny.Množství se pohybuje od 150 ml emulze až po 50 ml, na 1 ks kožky. Mazání kožešin emulzí z řepkového oleje(předpis). Velmi dobrá a dostupná mazací emulze se připraví dle tohoto předpisu: 20% řepkového oleje 20% vaječných žloutků a 60%vody smícháme a zalkalizujeme 5% čpavku koncentrace 25%.Rozšleháme na emulzi.Hotová mazací směs se ještě ředí vodou v takovém množství aby na jehněčí a ovčí kožky obsahovala10% mazacích látek a na králičí a kozí až 25% mazacích látek Na 1 l koncentrované mazací emulze se naváží: -200 ml řepkového oleje (používal jsem ten koupený v obchodě na vaření) -200 ml vaječných žloutků -600 ml vody -50 ml 25% čpavku Směs rozšleháme a na koncentraci 10% mazacích látek přidáme ještě 3 l vody. Pro koncentraci 25% se směs naředí pouze necelým 1 l vody. Sušení(předpis). Mazaná kožka je po vyčinění ještě vlhká neměla by před mazáním úplně vyschnout. Při mazání se ještě zvlhčí emulzí protože tato obsahuje vodu.Proto se po namazání kožky rozvěsí přes laťky chlupem navrch(ne na prádelní šnůru ,tam dojde k prověšení a tato deformace se po usušení obtížně napravuje).Při dobrém větrání by kožky měly uschnout ve stínu do 24 hod. Sušení zároveň ustálí účinky činění a mazání. Mechanická úprava kožky(předpis). Vysušená kožešina je tuhá a neohebná musí se proto změkčit, kromě toho se mají z vlasu odstranit nečistoty a vlas se musí ještě vyleštit..Po vysušení proto kožešinu dáme na 2 dny do sklepa nebo jakékoliv vlhké místnosti. Potom kožešinu vytřeme vlhkými pilinami z tvrdého dřeva, piliny odstraníme vytřepáním.Potom kožešinu změkčujeme. Nejlépe se k tomu hodí" kožešnická kosa" obrácená tupým ostřím vzhůru upnutá ve svěráku. Nebo použijeme jiný předmět s tupým ostřím např. ocelovou pásovinu. Přes toto ostří přetahujeme kožešinu v různých směrech tak dlouho až dosáhneme žádané měkkosti kožešiny(je snad samozřejmé, že ostří přijde na rub kožky).Potom se nerovnosti a zářezy obrušují smirkovým papírem upnutým na špalíku dřeva z rubové strany (vzhledem k tomu,že jsem se u této práce dost zapotil napadlo mě zda-li by dnes nešlo použít kmitavou ruční brusku se smirkovým papírem, nezkoušel jsem).Zjistí-li se, že je kožešina příliš hadrovitá lze ji odmastit technickým benzínem ve kterém se vymačká a nechá uschnout.Vlas je dále potřeba odmastit vyleštit a nakypřit. Toho dosáhneme opětovným vytřením pilinami tentokrát napuštěných lihem( stačí ten na pálení z drogerie).Po vysušení a vytřepání pilin se vlas ještě vykartáčuje nebo vyčeše. Poslední úkon je ořezání kožešiny ve slabinách tak aby místa bez vlasu (většinou na břiše) na ní nezůstala. Barvení vlasu je úkon pro nás složitý a potřebné chemikálie nejsou běžně dostupné. U nadpisů jednotlivých postupů je vždy, když je postup vyzkoušen v závorce slovo "předpis". Je na čtenáři,aby zvolil postup, který mu vyhovuje. Pro ty, kteří se přesto nebudou orientovat jsem ochoten poskytnout případnou radu. Použitá literatura: Nelekejte se datumu vydání .V dnes vydaných knihách se používají moderní postupy s chemikáliemi a přípravky pro nás nedostupnými, proto ta historie. Černov X…………………..Technologie kůže I a II, SNTL Praha 1955 Kubelka V…………..………Soli chromu v koželužství, Čs. společnost koželužských chemiků, Brno 1938 Kubelka V..…………………Kolagenové vazivo v kůži, Slovenská akademie věd 1961 Kubelka V…………………..Kůže jako průmyslová surovina I a II, Čs. společnost koželužských chemiků Brno 1933 a 1934 Masner L……………………Vydělávání a barvení kožešin, SNTL Praha1954 Masner L……………………Příručka koželuha I, II, a III, SNTL Praha1963 Masner L……………………Úprava usní, SNTL Praha 1962 Müller J……………………..Námok a loužení svrškových usní, SNTL Praha1957 Müller J……………………..Úprava svrškových chromitých usní, SNTL Praha1957 Pektor V. a kol………………Povrchová úprava usní a kožených výrobků, SNTL Praha 1956 Tomíšek M………………….Učebnice koželužství, SNTL Praha 1955 Tomíšek M………………….Vady kůží a usní, SNTL Praha 1957 ČSN 79 L005……………….Surové kožky koželužské a kožešnické, Vydavatelství státního úřadu pro vynálezy a normalizaci, Praha 1957 Zpracoval: L.P. 1970 Vladimír Šmíd.
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Seznam článků

Pokud máte něco zajímavého, nenechávejte si to pro sebe!

  • Určení síly syřidla
  • Postavte si doma svůj improvizovaný lis na sýr
  • Pákový lis na sýr
  • Umění krájet sýr
  • Pár odkazů do světa sýrů
  • Tradiční Slovenské ovčí sýry a nápoje (hrudkový sýr, brindza, oštěpek, parenica, žinčica, urda)
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Colby

SUROVINY
  • 8l odstředěného mléka (koupeného v obchodě)
  • 0,5l vysokoprocentní smetany (šlehačky)
  • 1/4 čajové lžičky mezofilního startéru (lze nahradit šálkem kefíru či kysané smetany)
  • 1 čajová lžička chloridu vápenatého
  • 1/4 čajové lžičky tekutého syřidla
POSTUP
  • V hrnci smíchejte čerstvé mléko s vysokoprocentní smetanou. Toto Vám vytvoří konzistenci syrového mléka. Mléko pasterizujte v nádobě s dvojitým dnem, zahřejte ho na teplotu 30°C. Přidejte 1/4 čajové lžičky mezofilického startéru. Skrz na skrz promíchejte. Poté nechte mléko zrát 1 hodinu. Ve skleněné míse smíchejte 1 čajovou lžičku chloridu vápenatého s 2 polévkovými lžícemi destilované vody. Tuto směs poté přidejte do mléka a jemně promíchejte.
  • Smíchejte 1/4 čajové lžičky tekutého syřidla v 1 lžičce destilované vody. Přidejte tuto směs do mléka s teplotou 30°C a míchejte po dobu 1 minuty. Udržujte teplotu 30°C po dobu 30 minut nebo dokud se na mléce nevytvoří pevná sýřenina, která při narušení praskne.
  • Sýřeninu nakrájejte na kostky o velikosti 2,5 cm. Kostky promíchejte a nechte je ustálit na 5 minut. Používejte nádobu s dvojitým dnem, pomalu zvedejte teplotu sýřeniny o 1°C každých 5 minut, dokud nedosáhnete teploty 39°C. Tuto teplotu udržujte po dobu 30 minut. Po celou tuto dobu jemně míchejte sýřeninu, aby se nespojila.
  • Zakryjte hrnec a nechte sýřeninu usadit na 5 minut, poté slijte syrovátku až do úrovně sýřeniny na dně. Nyní přimíchejte studenou vodu z kohoutku, teplota v hrnci musí klesnout k teplotě 270C. Udržujte tuto teplotu po dobu 15 minut, zatímco jemným mícháním udržujete sraženinu, aby nezrohovatěla.
  • Přelijte sýřeninu na pláténko a nechte odtékat po dobu 20 minut. Přendejte sýřeninu do mísy a rukama rozdělte sýřeninu na 2,5 cm velké kousky a osolte je 4 čajovými lžičkami soli.
  • Vložte sýřeninu do lisu na sýr a zatižte ho 9 kg závažím na 20 minut. Poté vyjměte sýr z lisu a otočte ho. Znovu ho zatižte 9 kg závažím na 12 hodin.
  • Znovu obraťte sýr a zatižte ho 9 kg závažím na 12 hodin. V suchém prostředí nechte sýr odležet na 4 dny a obracejte ho dvakrát denně.
  • Navoskujte sýr a nechte ho stárnout při teplotě 10°C po dobu 2 až 3 měsíců. Během zrání sýr každý den otáčejte.

Autor: Leener's brew works
Překlad: Renata Bajtlerová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Zahřívání sýřeniny

Po pokrájení na stejnoměrně velké kousky je sýřenina připravena k ohřívání (lepší je nechat pokrájené kostky 15 min v klidu odpočinout). Sraženina spolu se syrovátkou se zahřívají tak, že nádobu vložíte do horké vody a zvyšujete teplotu sýřeniny podle receptu. Sýřenina by se měla zahřívat postupně, ne o více než o 1 °C za 5 minut. Sýřeninu míchejte často a jemně, abyste zajistili stejnoměrné zahřívání a aby se sýřenina neslepila dohromady. Pokud se sýřenina zahřívá příliš rychle, jednoduše vyjměte hrnec na chvíli z vody.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýr Cottage

Známý také jako hrncový nebo farmářův sýr, tento typ sýra je získal své jméno podle svého způsobu výroby. Je to výborný sýr sám o sobě, ale také je můžete konzumovat s ovocem.

SUROVINY
  • 4l čerstvého mléka
  • 100 g mezofilického startéru
  • 1/4 tablety syřidla
POSTUP
  • Smíchejte 4 l mléka se 115 g startéru.
  • Smíchejte 1,4 tablety syřidla ve dvou lžících STUDENÉ vody. Vmíchejte směs pečlivě metlou asi tak 5 minut.
  • Zakryjte a odložte směs zrát asi na 20 hodin při pokojové teplotě (21°C).
  • Mléko by mělo ztuhnout v sýřeninu dříve než za 20 hodin, ale plných 20 hodin je třeba k rozvinutí správné chuti.
  • Po 20 hodinách nakrájejte sýřeninu na kostky o straně asi 1,5 cm.
  • Nechejte sýřeninu tuhnout dalších 15 minut.
  • Nyní zahřívejte hmotu během 30 minut asi na 43,5°C.
  • Při teplotě 43,5 C vařte dalších 45 minut.
  • Často sýřeninu míchejte, aby jste předešli tomu, že zmatní.
  • Sýřenina by se měla hodně srazit a klesnout ke dnu hrnce.
  • Vyložte cedník plátýnkem a slijte syrovátku.
  • Nechte odkapat dalších 5 minut.
  • Zvedněte plátýnko i se sýřeninou z cedníku a opakovaně je ponořujte do LEDOVĚ studené vody alespoň po tři minuty.
  • Nechte odkapat syrovátku a vložte sýřeninu do mísy.
  • Ochuťte sýřeninu čajovou lžičkou soli, bylinkami apod., dle chuti. Vložte sýr do neprodyšně uzavíratelné nádoby do lednice. Pokud si přejete, můžete přidat několik lžic smetany.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Krémový sýr

Tento klasický farmářský sýr se používá hlavně do dezertů. Tento recept je na zvláště krémový sladký sýr, který stojí za to použít pro váš nejlepší sýrový koláč. Je také výborný s horkým toastem pokrytý plátky jahod!

SUROVINY
  • 2 l čerstvé smetany
  • 100g Mesofilického Startéru
  • 1/4 tablety syřidla
POSTUP
  • Smíchejte smetanu se startérem.
  • Rozpusťte syřidlo ve dvou lžících ledové vody. Smíchejte pořádně metlou s mlékem a šlehejte 5 minut.
  • Přikryjte a odložte zrát asi na 12 - 15 hodin při pokojové teplotě (21°C).
  • Mléko by mělo být ztuhlé do sýřeniny již za 15 hodin a rozvinout správnou chuť.
  • Opatrně vyložte cedník jemným plátýnkem a přelijte sýřeninu do cedníku.
  • Nechte odkapat, pak zavažte rohy a zavěste na odkapání na 6-8 hodin.
  • Po odkapání dejte sýřeninu do malé misky.
  • Mněte mezi prsty až hmota získá pastózní konzistenci.
  • Přidejte sůl, bylinky...
  • Uložte sýr do uzavíratelné nádoby do ledničky. Sýr ještě v lednici trochu ztuhne.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Krájení sýřeniny

Sýřenina je připravená ke krájení, když lze vytvořit čistý řez. Vyzkoušejte to tak, že vložíte do sýřeniny teploměr pod úhlem a zvedněte jej nahoru. Sýřenina by se měla rozdělit a po teploměru by měla zůstat na povrchu viditelná prasklina . Pokud sýřenině trvá více než 45 minut, než je možno pozorovat čistý řez, přístě přidejte trochu více syřidla (je také možné že syřidlo má již sníženou aktivitu, proto nepoužívejte staré syřidlo). Nikdy nepřidávejte syřidlo dodatečně, sýr by dostal hořkou příchuť!

Když syřidlo vysráží mléko na pevnou bílou sýřeninu, je připravena ke krájení. Účelem krájení sýřeniny na stejnoměrně velké kousky je odloučení syrovátky ze sýřeniny. Syrovátka obsahuje převážně vodu a mléčný cukr (laktózu), zatímco sýřenina obsahuje vysráženou mléčnou bílkovinu a tuk.

Sýřenina se krájí proto, abychom zvětšili plochu jejího povrchu a zlepšili odtékání syrovátky ze sýřeniny. Sýřeninu krájejte nerezovým nožem s dlouhou čepelí, která dosáhne až na dno nádoby. Sýřeninu krájejte na proužky cca 1,5 cm široké, jako když krájíte buchtu. Pootočte nádobou o 90 stupňů a ještě jednou pokrájejte sýřeninu stejným způsobem.

Nyní vezměte nerezovou naběračku a ponořte ji cca 1,5 cm do sýřeniny. Veďte pohyb přes celou nádobu na této úrovni. Pak ponořte naběračku o 1,5 cm níže a proces opakujte. Pokračujte stejným způsobem, dokud nedosáhnete dna nádoby. Zde není třeba žádné přesné vědy, takže nakonec můžete použít nůž a naběračku a opatrně pokrájet všechny příliš veliké kousky.

Místo naběračky je někdy mnohem lepší použít mýdlem důkladně omytou ruku, kterou promýcháváme sýřeninu a krájíme zbylé velké kusy.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Diskuze

Omlovám se všem za zrušené diskuzní fórum, ale bohužel se stalo díky spamu nečitelným. Novou odolnější verzi začnu připravovat napodzim, jen co zkončí práce na zahradě.

Prosím vydržte!

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sušení

Po vylisování vezměte sýr a umístěte jej na nějaký čistý povrch (ideální je dřevěná nebo plastová mřížka), aby oschnul. Sýr byste měli každý den dvakrát otáčet, dokud jeho povrch není suchý. Osychání sýra může trvat 1 až 3 dny. Chraňte sýr před mouchami, které by v létě mohly být ve vaší kuchyni. Volně zakryjte sýr čistou sýrařskou plachetkou.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Odkapání syrovátky

Když je sraženina správně tvrdá, slije se spolu se syrovátkou do cedníku vyloženého sýrařskou plachetkou. Cedník by měl být ve dřezu nebo nějaké velké nádobě, aby mohla syrovátka dobře odtékat. Sraženina je správně tvrdá tehdy, když se její objem zmenšil, je poměrně lesklá, pevná na dotek a při stlačení mezi palcem a ukazovákem. Už nepraská a zevnitř nevytéká měkká sýřenina.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Emerilův kozí sýr

SUROVINY
  • 4 l kozího nepasterizovaného mléka
  • 1 l podmáslí
  • 3/4 čajové lžičky tekutého syřidla nebo 1 tabletu syřidla
  • na ochucení olivový olej
  • sůl
  • pepř
POSTUP
  • Ve smaltovaném nebo nerezovém hrnci smíchejte mléko, podmáslí a syřidlo.
  • Zahřejte pomalu až na 82°C.
  • Přelijte do plastové mísy a nechte přes noc přikryté odpočinout, až se sýřenina a syrovátka oddělí.
  • Vyložte cedník několika plátýnky a přelijte sýřeninu do cedníku.
  • Slijte syrovátku.
  • Složte látku přes sýřeninu a nechte přes noc odkapat v ledničce.
  • Vyjměte sýr z plátýnka a ochuťte olejem, solí a pepřem.

Autor: GourmetSleuth
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Často kladené dotazy

Kde seženu syřidlo, bakteriální kultury a ušlechtilé plísně?
  • Velice kvalitní mikrobiální syřidlo vhodné i pro vegetariány(neobsahuje preparát z žaludků) dodává firma O.K. Servis BioPro, bohužel minimální množství je 0,5l. Zde lze také objednat vosk na potěr zrajících sýrů.

  • Kultury jogurtové, smetanové, acidofilní, kefírové, plísňové, sýrařské pro průmyslovou i domácí výrobu kysaných mléčných výrobků. A také syřidla i v málém množství zakoupíte u firmy Milcom - Laktoflora
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýr Feta

Tento řecký sýr se původně vyráběl buď z ovčího mléka nebo ze směsi ovčího a kozího. Dnes se dělá také z kravského. Slané chuti se docílí máčením ve slaném nálevu po dobu asi jednoho měsíce. Pokud chcete sýr drobivý, může zrát o něco déle. Je to skvělý sýr do salátu.

SUROVINY
  • 4l čerstvého mléka
  • 50g Mesofilického startéru
  • 1/4 tablety syřidla
POSTUP
  • Zahřejte mléko na 29°C. Přidejte startér a metlou důkladně ušlehejte. Nechte mléko zrát 2 hodiny.
  • Rozpusťte syřidlo ve 3-4 polévkových lžících chladné vody. Horká voda by zničila syřidlové enzymy!
  • Pomalu nalijte syřidlo do mléka za neustálého míchání. Míchejte alespoň 5 minut.
  • Nechejte mléko odpočinout 1-2 hodiny, dokud sýřenina neztuhne a není připravená na krájení. Nakrájejte sýřeninu na kousky 1,5 cm.
  • Nechte sýřeninu odpočinout 10 minut. Pokrájejte větší kousky. Nechte odpočinout dalších 30 minut. Čas od času promíchejte.
  • Nechte odkapat syrovátku v cedníku vyloženém plátýnkem. Zavažte rohy plátýnka a nechte odkapat po 5 hodin.
  • Vyjměte sýr z plátýnka a nacpěte ho do obdélníkovité formy tak, aby byl asi 2,5 cm vysoký a přikryjte.
  • Dejte na 90 minut do ledničky, poté vytáhněte a nakrájejte na kostky.
  • Dejte sýr do studeného solného nálevu na 5-30 dní a skladujte v lednici. Čím déle jej budete uchovávat, tím drolivější bude.
  • Po dozrání sýr vyjměte a osušte, sýr je připraven ke konzumaci a nebo jej dále uchovávejte v uzavřené krabici.
SOLNÝ ROZTOK
  • Rozpusťte 1,5 šálku soli ve 1 l teplé vody.
  • Ochlaďte roztok v ledničce, nějaká sůl se vysráží.
  • Sýr uložte do roztoku. Po dokončení zrání můžete roztok opakovaně použít, jen je potřeba jej pokaždé znovu solí dosytit.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Tady jsou některé z mých a máminých výrobků

Kliknutím fotku zvětšíte

Tak tohle byl můj první tvrdý sýr, je to čedar z kravského mléka. Vcelku se povedl, ikdyž mohl být slanější...

Čerstvé kozí sýry mojí mamky, jedná se o sýr neufchatelského typu. Recept si přivezla ze Švýcarských Alp, kde se kozám náramně daří. Samotný recept je však původem z Francie. Je výborný jak bílý, tak i s různými bylinkami a kořením... mňam!

Tak na tenhle kousek se opravdu těším, jak je těžké nechat ho vyzrát aspoň dva měsíce. Ale vydržím...

Další fotky (naše kozí stádečko) -->
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Tady jsou naši dva kozlíci - narozeni 18.6.2003

Kliknutím fotku zvětšíte

<-- Další fotky
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Gouda

Gouda je dánský sýr vyráběný z kravského mléka (samozřejmě ho můžete vyrobyt i z jiného, jak budete chtít). Má jemnou chuť a hladkou strukturu. Co je na Goudě skvělé, že oproti většině tvrdým sýrům se mu povrchová kůrka vytvoří již během 25 dní. Gouda může být uchovány i na delší čas, ale musí být povoskována. Tradičně se používá světlý červený vosk. Pokud uchováte sýr déle než šest měsíců, bude tvrdší a výraznější chuti. Tento sýr chutná výtečně na sušenkách se skleničkou Chardonnay.

INGREDIENCE
  • 4 l mléka
  • 10 dkg mesofilní startovací kultury
  • 1/4 tablety syřidla (1/8 lžičky tekutého syřidla)
POSTUP:
  • Zahřejeme mléko na 29,5°C.
  • Přidáme 10 dkg startovací kultury a metličkou důjkladně promýcháme, kultura musí být rovnoměrně rozmíchána v celém obsahu.
  • Rozpustíme 1/4 tablety syřidla ne třech až čtyřech polévkových lžících STUDENÉ vody. TEPLÁ voda by zničila enzimy syřidla.
  • Pomalu za stálého míchání metličkou vléváme rozpuštěné syřidlo do mléka.
  • Mícháme ještě nejméně pět minut.
  • Necháme odstát hodinu až dvě, dokud nemá sýřenina pevnou konzistenci a nedá se krájet.
  • Dlouhým nožem nakrájejte sýřeninu na kostičky o rozměrech asi 1 cm.
  • Nechte rozkrájenou sýřeninu 10min odstát.
  • Pomalu zvyšujte teplotu mléka na 39°C. Dosažení této teploty by mělo trvat asi 45 minut. Během ohřívání se sýřeninou občas zamícháme, aby se kostky neslepily dohromady.
  • Když teplota dosáhne 39°C, necháme sýřeninu usednout a potom opatrně z vrchu odlijeme asi tři hrnečky syrovátky.
  • Odstraněnou syrovátku doplníme stejným množstvím (třemi hrnečky) 39°C teplé vody.
  • Sýřeninu udržujeme na teplotě 39°C dalších 45 minut, přičemž každých 15 minut odlijeme tři hrnečky syrovátky a doplníme opět stejné množství 39°C teplé vody.
  • Na konci procesu budeme mít odlitou syrovátku třikrát.
  • Slijte syrovátku a přeceďte cedníkem vyloženým plachetkou.
  • Opatrně dejte zcezenou sýřeninu do formy vyložené plachetkou.
  • Na 45 minut ztížíme sýr devítikilovým závážím.
  • Vyjmeme sýr zpod závaží a otočíme ho.
  • Na tři hodiny ho opět zatížíme tentokrát závažím 18 kilovým.
  • Vyjmeme sýr opět opatrně z pod závaží (je ještě velice měkký).
  • Ponoříme ho na tři hodiny do slaného roztoku. Určitě ho každých 45 minut otočte, aby jste zajistili rovnoměrné vytvoření povrchu.
  • Lehkým poklepem zjistíte, že povrch sýru začíná pomalu tvrdnout.
  • Dejte sýr na 25 dní do lednice. Každý den ho otočte, jinak nevyzraje rovnoměrně.
  • Pokud se kůra sýru vyvýjí moc tlustá, přiklopta ho otočenou miskou, nebo ho dejte u uzavřené nádoby. Každopádně pokračujte s každodenním otáčením a nebalte ho do folie.
  • Každý den kontrolujte, zda nevzniká plíseň. Pokud by jste na povrchu spatřili plíseň, jednoduše ji odstarnte papírovým ubrouskem namočeným v bílém octě.
  • Po 25 dnech můžete sýr zavoskovat a nebo rovnou podávat.
  • Pokud sýr zavoskujete, otáčejte ho ještě další tři dny.
SOLNÝ ROZTOK:
  • Rozpusťte 1,5 šálku soly v 1 litrU vařící vody.
  • Ochlaďte roztok v mrazáku, přičemž se část soli usadí,
  • Roztok vlijte do misky a sýr do něj jednoduše vložte.
  • Když zkončíte, můžete roztok zkladovat v mrazáku.
  • Před každým novým použitím roztoku je třeba doplnit sůl.
  • Roztok je nasycen, pokud se již další sůl nerozpouští.

Autor: ???
Překlad: Pavel Stefanca
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Recepty na tvrdé sýry

Výroba trvrdých sýrů vyžaduje použití mechanického tlaku ke snížení vysokého obsahu tekutin v sýřenině. Je třeba zvládnou používání lisu na sýry, sýrařského vosku a hlavně být trpělivý při procesu zrání, který někdy trvá hodně dlouho.

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum

Nakládaný hermelín

Mám skvělý recept na nakládaný hermelín (tvrdí to všichni co ochutnali). Nejdřív si udělám směs z rozmačkaného česneku a chilli koření(dávám ho přiměřeně, aby směs byla světle červená, (na pět sroužků asi jednu kávovou lžičku) touto směsí potřu půlku podélně rozříznutého hermelínu a přiklopím druhou půlkou (počítejte asi jeden stroužek česneku na jeden Sedlčanský hermelín).

Namazané a slepené hermelíny skládám do 5 litrové lahve od okurek, na dno se vejdou 3 již zníněné Sedlčanské hermelíny (jsou menší), do děr co vzniknou vedle hermelínů dávám nakládané chilli papriky (vzhledem k velikosti jsou lepší kulaté), a pokračuju druhým patrem a to tím způsobem, že přes místa kde jsou papriky položím hermelín (jakoby napříč), do sklenice se vejde pět pater po třech hermelínech a šesté patro je jen "dvouhermelínové", jednotlivá patra prokládám bobkovým listem.

Na pánvi rozehřeju asi 1 dcl oleje a přidám koření - bobkový list, tymián, celý pepř, a nové koření. Nechám to trochu prohřát, ale nesmí se začít smažit. Až olej schladne naleju ho na hermelíny a lahev doleju čistým olejem, aby hermelíny byly ponořené. Uložím do ledničky a nechám tak týden uležet.

A na závěr jedna dobrá rada: když hermelíny sníme schovám olej na příště a další várka je o to lepší. Omlouvám se za trochu chaotický popis. Přeju všem dobrou chuť.

Autor: Alžběta Linhartová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Historie

Legenda

Většina sýrařských autorit a historiků tvrdí, že sýr byl nejdříve vyráběn na středním východě. První typy sýra byly ze skyslého mléka a to brzo poté co lide přišli na to, že mohou svá domestikovaná zvířata podojit a získat tak mléko. Stará legenda praví, že sýr byl "vynalezen" neznámým arabským nomádem. Říká se, že měl měch napněný mlékem, aby vydržel cestu na koni přes poušť. Po pár hodinách jízdy zastavil, aby uhasil svou žízeň, jenže zjistil že se mléko srazilo na bledou vodovatou tekutinu a pevné bílé hrudky. Protože měch byl vyroben z žaludku mladého zvířete, obsahujícího srážecí enzym známý jako rennin, mléko tedy bylo účinně rozděleno na sýřeninu a syrovátku kombynací renninu, horkého slunce a houpavými pohyby koně.

Historie

Dnes již nevíme kdy byla poprvé výroba sýra vynalezena, ale jedná se o umění velmi staré. První sýry nebyly sýry jaké známe dnes, ale sraženina v syrovátce. Sraženina a syrovátka jsou produkty vzniklé sražením mléka. Sraženina je pevná a syrovátka tekutá. Tyto produkty byly také běžnou součástí stravy ještě před padesáti lety. Dosud je jedí v mnoha částech USA a mnoha zemích třetího světa.

Už na Egyptských hieroglifech jsou znázorněni dělníci vyrábějící sýr. Ve starých dobách se syrovátka konzumovala ihned a sraženina se solila nebo sušila, aby ji bylo možno dobře uchovat. Římští legionáři, kteří byli velmi vzruční, rozšířili umění výroby sýra do Evropy a Anglie. Během středověku se toto umění velmi rozšířilo v klášterech a feudálních státech celé Evropy. Mniši se také stali největšími inovátory sýra a díky nim máme dnes na pultech obchodů tolik různých druhů a variantsýrů. Během renesance utrpěl sýr značný úpadek popularity a byl prohlašován za nezdravý, jeho obliba však znovu vzrostla ve století devatenáctém, v této době se také výroba začíná stěhovat z farem do průmyslové výroby.

Autor: The Cheese Wizard
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Suroviny potřebné k výrobě

Základními surovinami pro výrobu sýra jsou mléko, startovcí kultura nebo přírodní kyseliny a syřidlo.

MLÉKO

Sýr můžeme vyrábět z jakéhokoliv mléka užitkových zvířat. Můžeme použít čerstvé syrové(nepasterizované) kozí, ovčí či kravské mléko, mléko z obchodu od plnotučného až po odstředěné a speciální mléka z obchodů pro zdravou výživu. Jedna rada pro výběr mléka: "Čím čerstvější-tím lepší!". Pokud nakupujete mléko v obhodě, vždy si zkontrolujte datum výroby a nespoléhejte se pouze na datum spotřeby. Mléko můžete též zmrazit předtím než jej budete chtít zpracovat.

Složení mléka
Tuk | 3.5%
Bílkoviny | 3.5%
Laktóza | 4.9%
Minerály | 0.7%
Voda | 87.4%

Typy Mléka
  • Syrové kravské mléko - Pouřívá se hlavně k výrobě másla, tvrdých a italských sýrů. Někdo může mít problém s jeho dostupností.
  • Syrové kozí mléko - Pouřívá se k výrobě fety a kozích sýrů. Lze ho použít pro většinu receptů. Také nebývá běžně k sehnání.
  • Zpracované plnotučné mléko - Lze ho sehnat všude. Je dobře použitelné ve většině receptů. Bývá homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým.
  • Zpracované polotučné mléko - Produkuje velmi kvalitní nízkotučné sýry, především je-li použito v receptech na krémové a měkké sýry. Opět bývá homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým. Výsledná sýrová hmota má sušší drobivou konzistenci.
  • Odstředěné mléko - Produkuje kvalitní netučné sýry, především je-li použito v receptech na krémové a měkké sýry. Výborné pokud jej zkombinujeme se smetanou, abychom napodobili syrové mléko. Bývá také homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým. Výsledná sýrová hmota má sušší drobivou konzistenci.
  • Smetana - Pouřívá se k výrobě másla a zlepšuje obsah smetany v odstředěném mléce pro použití k výrobě tvrdých sýrů.
  • Nízkotučná smetana - Používá se k výrobě dezertních sýrů např. Marscapone.
Mléko z obchodu

Mléko z obchodu je homogenizované, to znamená, že kousky tuku jsou mechanicky rozbity na mikroskopické částice. Touto operací se předchází usazování smetany v mléce. Homogenizace také pozměňuje mléčnou bílkovinu. Pokud bychom tuto vlastnost nekompenzovali nepodaří se nám vyrobit dostatečně pevnou sýřeninu pro výrobu tvrdých sýrů. Pokud vyrábíme sýr cottage nebo některý z tvrdých sýrů z kupovaného mléka, musíme si připravit speciální směs. Základní recept je 1 díl smetany na 7 dílů odstředěného mléka.

CHLORID VÁPENATÝ (nepovinné)

Dalším krokem používaným ke zlepšení upraveného mléka z obchodu je přidání chloridu vápenatého a to ještě před sýřením. Přidání chloridu vápenatého nám pomůže napravit mléčné proteiny a zlepšit kvalitu sýřeniny. Použití chloridu vápenatého je popsáno u receptu.

MLÉČNÉ KULTURY

Okyselení mléka pro výrobu sýra prostřednictvím bakterií nazýváme fermentace. Pro výrobu různých typů sýra se používají určité druhy bakteriálních kultur. Tyto bakterie, také nazívané startér, jsou přidávány do mléka po pasterizaci při specifické teplotě. Poté se ponechají po určitou dobu pracovat, tato doba závisí na druhu vyráběného sýra. Během této doby bakterie konzumují laktózu (mléčný cukr). Tento biologický proces je stejný jako kvašení piva nebo vína. Během fermentace bakterie produkují kyselinu mléčnou, která sráží mléčnou bílkovinu.

Základní mléčné kultury:
  • Mesofilní - lactococcus lactis ssp. cremoris. Pro čerstvé a tvrdé sýry jako Cheddar, Colby, Feta, Chevre. Při domácí výrobě můžeme použít kysanou smetanu nebo podmáslí s živou kulturou.
  • Thermofilní - streptococcus thermophilus. Pro čerstvé sýry jako je Camembert, Gouda, Blue, Baby Swiss a další u kterých je požadována máslová chuť. Můžeme nahradit živým bílým jogurtem.
  • Helvetické - lactobacillus helveticus. Pro Italské sýry jako jsou parmesan, romano, provolone a mozzarella

Tyto startovací kultury jsou k dostání ve dvou formách, buďto ke kultivaci nebo k přímému dávkování (DVI). Kultury k přímemu dávkování do mléka mají tu výhodu, že nemusíme předem kultivovat startér a můžeme je přímo zmražené přidat do mléka.

SYŘIDLO

Syřidlo je enzim který působí na proteiny a způsobuje jejich srážení. Existuje několik typů syřidel. Prvním typem jsou živočišná syřidla získávaná z telecích žaludků, dále rostlinná syřidla, která ovšem mají mnohem menší sílu než živočišná a nejmodernější bakteriální syřidla, která se získávají kultivací a extrakcí z určitých druhů bakterií. Poslední dva druhy je možno použít také pro výrobu vegetariánských sýrů, přičemž bakteriální syřidla se svou sílou blíží syřidlům živočišným, avšak bývají mnohem levnější. Tato syřidla bývají dodávána v tekuté podobě nebo ve formě tablet či granulátu. Před přidáním do mléka je třeba syřidlo rozpustit v destilované vodě. Syřidlo je nutné skladovat v chladničce při teplotě okolo 5°C.
POZNÁMKA: Recepty uvedené na těchto stránkách používají tuto konvenci: 1/2 tablety syřidla = 1/4 kávové lžičky tekutého syřidla.

SŮL

Používáme nejodovanou sůl, ale sůj s jódem lze také použít. Vůbec nejlepší je použí mořskou sůl.

PŘÍSADY

Bylinky, pažitka, česnek, petržel, atd. To záleží jen na vaší chuti...

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Jogurt

ÚVOD

Jogurt je fermentovaný mléčný výrobek, ve kterém jsu smíchány kultury Lactobacillus bulgaricus (někdy též L. acidophilus) a Streptococcus thermophilus, který produkuje během fermentace kyselinu mléčnou. Ta sníží pH a mléko dostane nakyslou chuť. Částečné natrávení mléka při fermentaci činí jogurt lépe stravitelným.

Kromě toho, tyto bakterie mohou napomáhat obnovit střevní mikroflóru po prodělané perorální antibiotické léčbě.

Několik faktorů je pro výrobu jogurtu rozhodujících:
  • dokonale sterilní technika (mimo jiné řádné tepelné ošetření skleněného nádobí a zabránění vniknutí nežádoucích bakterií)
  • dodržení inkubační teploty. Lactobacillus hyne při vystavení teplotě vyšší než 55°C a špatně se pnoží při teplotě nižší než 37°C. My budeme inkubovat při teplotě na horní hranici uvedeného rozsahu (50°C), tato teplota zamezí růstu patogenních bakterií.
  • ochrana startéru před kontaminací. Neotvírejte startér (u nás živý jogurt, nebo startér z předchozí várky) dokud nejste připraveni k výrobě nové várky. Jogurt je chráněn svojí kyselostí, která zpomaluje růst nežádoucích nebo patogenních bakterií. Pokud je víčko neporušené, vydrží jogurt nejméně měsíc nebo dva uložený v ledničce. Po této době, hlavně pokud vaše lednice dostatečně nechladí, se může na hladině vytvořit vrstva nepatogenní bílé plísně. Stačí seškrábnout plíseň vidličkou a použít jogurt při vaření. Pečené dobroty s jogurtem dobře vzcházejí díky jeho kyselosti. Nahraďte jogurtem část tekutin při přípravě koláčů, waflí, dortů a zákusků, díky tomu můžete snížit množství pečícího prášku. Síla jogurtu pomůže lepšímu vzejití pečiva.

Pomocí následujícího receptu vyrobíte 4 litry jogurtu. Ale můžete klidně vyrobit třeba jen 2 litry, zde je recept. Následující postum může vypadat přehnaně polopatický, ale věřím, že podrobnosti mohou zvíšit vaše šance na uspěšnou výrobu jogurtu.

SUROVINY A POMŮCKY:
  • 4 litry čerstvého mléka (plnotučné mléko vytvoří bohatší jogurt, odstředěné nízkotučný)
  • 1 kelímek živého jogurtu (startér, měl by být čerstvý). Dávám přednost Bílému jogurtu Danone, vyrobeného pouze z mléka a mléčných kultur. Někdo může mít dobré zkušenosti i s jinými znaškami.
  • hrnec s dvojitým dnem (nebo se zesíleným dnem) s poklicí a velikosti dle množství mléka.
  • 6 sklenic o oběmu 0,7l s víčky, sterilizovaných vařící vodou.
  • malou skleničku s víčkem, velmi čistou sterilní.
  • teploměr s rozsahem -10 až 110°C
  • 1 střední cestovní lednička. Lze také použít troubu s regulací, ale jen pod stálým dohledem.
POSTUP:
  • Připravíme si hrnec s poklicí o objemu něco přes 4 litry. Použijeme hrnec s dvojitým dnem a vodou, nebo nerezový hrnec se siným hliníkovým dnem, které rozvede teplo a zabrání tak připalování mléka v místě s nejvyšší teplotou. Lze také improvizovat a nahradit dvojitý hrnec dvěma hrnci vsazenými do sebe (vodní lázeň).
  • Vlijte do hrnce studené čerstvé mléko, vložte teploměr a přiklopte. (Na obrázku používám běžně prodávané mléko, protože je většině lidí nejlépe dostupné, ale v 95% používám čerstvé kozí mléko).

  • Vodu ve spodním hrnci přivedeme k varu. Teplota studeného mléka před zahřátím je kolem 4°C (jako teplota v chladničce).

  • Pokračujeme v zahřívání na středním ohni dokud teplota nedosáhne 85-90°C. Pokud používáte hrnec s dvojitým dnem, nebudete pravděpodobně muset mléko míchat, ale je třeba hlídat vodu ve spodním hrnci aby varem nepřetekla. Pokud používáte normální hrnec, mléko často míchejte, aby se nepřipálilo. Pokud zrovna nemícháte, nechte hrnec přikrytý.

  • Když teplota dosáhne 85°C, odstavte hrnec z plotny a postavte jej pomalu do studené vody. Občas promíchejte (vždy odklopte poklici) dokud teplota neklesne pod 55°C.

  • Mezitím co mléko chladne, připravíme si 1 kelímek aktivního (živého) jogurtu do dvakrát větší odměrky. Jako startér lze použít neotevřený jogurt z předchozí výroby nebo čerstvě koupený jogurt Danone.

  • Rozmíchejte jogurt čistou vidličkou, přidejte stejné množství mléka o teplotě 55°C a zamíchejte.

  • Ujistěte se, že teplota ochlazeného mléka je nižší než 55°C.

  • Vmíchejte připravený startér do mléka, dojde k jeho naočkování mléčnou bakterií. Teplota směsi může klesnout na teplotu okolo 50°C.

  • Rozšlehejte směs, aby došlo k dokonalému promíchání.

  • Rovnoměrně rozdělte naočkovanou směs (stále 50°C) do čtyřech litrových sklenic (důkladně vymitých a osušených) a jedné menší sklenice. Všechny přikryjeme čistým víčkem. Malá sklenice bude sloužit jako startér pro výrobu dalšího jogurtu či sýra.

  • Umístěte naplněné sklenice do "inkubátoru", přidejte trochu 50 °C teplé vody, tak aby byly sklenice potopeny a aby víčka byla nad hladinou. Skleničku se startérem musíme podložit aby její víčko bylo také nad hladinou vody.

  • Umístěte "inkubátor" na teplé místo. Pocnechte vše v klidu, jinak jogurt správně nezgelovatí.

  • Jogurt je hotov zhruba za tři hodiny, pokud jeho teplota neklesla pod 40°C (Pozn. na obrázku teplota poklesla z 50°C na 42°C). Označte každou sklenici datem výroby a než jogurt spotřebujete uschovávejte ho v lednici (při 4°C). Abychom zapránili kontaminaci startéru, sklenici otevřeme teprve až při výrobě další várky.

  • Výsledný jogurt je lehký a jemný. Takto nám může vydržet až měsíc. Pokud chcete vyrobyt jogurt krémovější, inkubujte déle a udržujte teplotu blízko 50°C přidáváním teplé vody do inkubátoru.

Pokud chcete jogurt ještě pevnější, přidejte do mléka 1 lžíci mléka sušeného na 1 litr. Případně můžete použít smetanu nebo šlehačku, ale výsledný jogurt bude tučnější.

Přednedávnem jsem přešel na výrobu v nerezovém hrnci s hliníkovým zesíleným dnem. To podstatně zjednodušuje udržování teploty mléka. Nejprve mléko zahřejeme na teplotu 85-90°C (bez vaření), tento krok je nutný. Poté co bylo mléko zahřáto a opět zchlazeno, můžete přidat startér přímo do hrnce a vyrobit jogurt přímo v něm. Tato technika je z hlediska nechtěné kontaminace mnohem spolehlivější.

Jogurt má mnoho využití

Mezi mé favority patří:
  • Místo kysané smetany. Přidávejte na pečené brambory, do omáček a polévek (např. dušené jehněčí, čili nebo boršč).
  • Do okurkového salátu nebo na různé zálivky a dipy.
  • Místo tekutin (nebo části tekutin) při pečení buchet, wafflí a koláčů.
  • Jako labneh (také známý jako Laban), Lebanský měkký sýr (jednoduchý jogurtový sýr). Dá se snadno vyrobit zavěšením do čisté plachetky a odkapáním syrovátky, kterou zachytíme do připravené misky. Pro zlepšení chuti přidáme sůl. Je výborný s přídavkem máty a olivového oleje jako dip. Ilustrovaný návod: jak vyrobit labneh.
  • Jako startér při výrobě sýra
  • Jako startér na jogurt

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Korbáčky

Tohle je jeden z receptů o nějž si hodně píšete... Kdo by neznal lahodné sýrové copánky, které se výborně hodí jako pochoutka k pivu či vínu. Prodává se v rozličných úpravách a s různým kořením. Bohužel cena nebýva zrovna nízká a tak by si je kdekdo rád vyráběl doma sám. Takže tady je podrobný recept i s obrázky :-)

SUROVINY
  • 4l čerstvého kravského mléka (nepasterovaného)
  • 1l zkyslého mléka (nebo podmáslí či kefír)
  • 2ml tekutého syřidla (nebo jiného v odpovídajícím množství)
  • kuchyňská sůl

POSTUP
  • Připravíme si suroviny pro výrobu: čerstvě nadojené kravské mléko, zkyslé mléko (mléko které přirozeně zkyslo při pokojové teplotě), nebo kefír a syřidlo.
  • Mléko nalijeme do nerezavějícího hrnce a vmícháme kyselé mléko nebo kefír. Důkladně promícháme a pomalu zahříváme.
  • Mezitím si připravíme syřidlo, které smícháme s desetinásobným množstvím studené vody.
  • Když mléko dosáhne teploty okolo 35°C odstavíme z plotny, vmícháme syřidlo a důkladně promícháme. Po chvíli se začíná mléko srážet, v tento moment již přestaneme míchat.
  • Po 5 minutách lehce rozmícháme sraženinu, aby se uvolnila syrovátka. Necháme dalších 10 minut v klidu. Mezitím si hravě stihneme uvařit nějaký výborný čajík nebo kafíčko :-)
  • Nyní má sraženina konzistenci míchaných vajíček. Vyjmeme ji a vymačkáme syrovátku.
  • Sraženinu přemístíme do košíčku nebo cedníku a necháme odkapat. Nyní je sýr připraven ke kysání, to bude probíhat při pokojové teplotě (20-25°C) po dobu asi 24 až 40 hodin. Takže sýr přikryjeme utěrkou a dáme na teplé místo. Správná kyselost je důležitá proto, aby se sýr dal pěkně vytahovat do provázků a netrhal se. Kyselost by se měla pohybovat někde okolo pH 5.

    • Autor: Michal Urban
    © 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Umění krájet sýr

Jak tedy sýry správně rozkrájet?

Základní pravidlo zní: "každá porce sýra by měla mít stejný podíl kůrky". Tím předejdeme tomu, aby byl někdo z ochutnávajích ochuzen, protože chuť není ve všech částech sýra stejná. Blíže ke kůrce bývá chuť oněco ostřejší než uvnitř hmoty. Odhalování těchto jemných rozdílů je tím pravým potěšením při ochutnávání. A to je také ten důvod proč musíme dávat dobrý pozor, abychom vždy rozdělili kůrku rovnoměrně mezi jednotlivé porce.

Sýry menších rozměrů
(např.: camembert, Pont l’Evęque…)

Sýry ve tvaru pyramidy nebo kužele
(např.: Valencay, Pouligny St Pierre…)

Malé sýry
(např.: Cabécou, Crottins…)

Sýry s měkkou konzistencí
(např.: Brie ou Coulomiers…)

Sýry s žilkami modré plísně
(např.: Bleus, Roquefort…)

Sýry v dřevěné krabičce
(např.: Vacherin ou Epoisses…)

Sýry s tvrdou konzistencí
(např.: Comte, Ossau Iraty…)

Válcovité a dlouhé sýry
(např.: Sante Maure, Rouleau de Provence…)

Vhodné nástroje

Nůž na sýr, snadno poznatelný díky jeho dvěma hrotům na konci trochu zahnuté čepele.

Struhadly a speciálními noži můžeme krájet tvrdé sýry na plátky nebo malé kousky.

Nůž s drátkem se používá k opatrnému krájení sýrů s křehkou strukturou (Roquefort, bűche de chévre...).

Tento speciální nástroj se používá ke krájení tvrdých sýrů, jako je raclette, na tenké plátky.

Zdroj: The Best of French Cheeses

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Labneh (Laban) - jogurtový sýr

Labneh (nebo-li Laban, jak jej nazívají někteří Libanonci) je Libanonský měkký čerstvý sýr vyráběný z jogurtu. Je třeba ho spotřebovat do týdne od jeho výroby. Tento sýr je asi nejjednodušší jaký si můžeme představit, vyrábí se prostým odkapáním syrovátky z jogurtu. Pokud si chcete vyrobit svůj vlastní jogurt, navštivte stránku, kde se naučíte jak se jogurt připravuje.

SUROVINY
  • 1 litr jogurtu
  • 1 lžíce soli
POMŮCKY
  • sterilní plenu
  • dvě misky
  • metlu
  • cedník
POSTUP
  • Připravíme si ingredience a pomůcky: jogurt, sůl, sterilní plenu, dvě misky, metličku a cedník.

  • Jeden litr jogurtu rozmíchejte do hladka a vlijte do misky.

  • Přidejte lžíci soli.

  • Důkladně promíchejte.

  • Umístěte plachetku do cedníku a cedník položte na středně velkou misku(s obsahem větším než litr). Přelijte do ní jogurt.

  • Svažte rohy plachetky a zavěste ji nad misku, do které se zachytí odkapávající syrovátka. Já k uvázání používám silnou gumovou pásku omotanou kolem rohů plachetky, kterou pak zavěsím na vodovodní kohoutek. Mnoho lidí nechává syrovátku odtéct rovnou do odpadu.

  • Zavěsíme nad misku, abychom zachytili syrovátku. Sýr může být zavěšen i v lednici aby vydržel déle čerstvý.

  • Po 24 hodinách nám syrovátka odkape a můžeme plachetku rozbalit.

  • A tady už je výsledek, labneh na odkapávací plachetce.

  • Hotový labneh, vytvarovaný do bochánku. Skladujeme jej v ledničce.

POUŽITÍ
Servírujte Labneh stejně jak to dělají na středním východě:
  • Na talíři ho zformujte do požadovaného tvaru(uprostřed vytvořte malý důlek pro olej),
  • přelijte olivovým olejem,
  • poprašte sušenou mátou,
  • a obsypte černými řeckými olivami.

Jezte ho s opečenými plackami chleba pita, stejně jako Arabové, kteří ho tak jedí již tisíciletí. Stejně dobře jej lze použít jako trochu kyselejší krémový sýr.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Pákový lis na sýr

Protože občas vyrábím tvrdé sýry a nechtělo se mi je zatěžovat hrncem s vodou, vyrobil jsem si lis z dubového dřeva. Tady je jeho náčrtek i se základními rozměry, po kliknuti na něj získáte obrázek ve formátu pdf.

Lis je nastavitelný pro mnoho zatížení, s výměnnými závažími a přestavěním páky lze dosáhnout hmotnosti 1 - 25kg. Základem je kuchyňské prkénko, pár dřevěných latí a šroubů s křídlovými maticemi. Hotové dílko je na následující fotografii.

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum

Napište mi...

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýr Mascarpone

Tento sýr se používá pro přípravu různých italských dezertů. Chutná skvěle i na toastu posypaný cukrem!

SUROVINY
  • 1 l netučné smetany
  • 1/4 čajové lžičky kyseliny vinné
POSTUP
  • Zahřejte smetanu na 82°C.
  • Přidejte kyselinu vinnou.
  • Míchejte asi 10-15 minut.
  • Smetana by se měla srazit na kousky sýřeniny.
  • Vyložte cedník dvojitou vrstvou jemného plátýnka, slijte syrovátka a nechte hodinu odkapat.
  • Vložte cedník do misky a nechte v ledničce přes noc odkapat (12 hodin).
  • Ráno sýr vyškrabte a uložte do neprodyšné nádoby.

Poznámka

Kyselina vinná se dá sehnat v obchodech se sýrařskými nebo vinařskými potřebami. Najděte si ve zlatých stránkách číslo na nejbližší vinný sklípek, určitě kyselinu vinnou mít budou.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Trocha mikrobiologie...

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Monterey Jack

SUROVINY
  • 9l odstředěného mléka
  • 1,13 l smetany na šlehání
  • 1 čajová lžička chloridu vápenatého
  • 1/4 čajové lžičky mezofilické kultury (lze nahradit 1/2 hrnkem kefíru či kysané smetany)
  • 1/4 čajové lžičky tekutého syřidla
POSTUP
  • Smíchejte v nádobě odstředěné mléko a smetanu. Výsledná tekutina bude mít konzistenci syrového mléka. Pasterizujte směs v nádobě s dvojitým dnem,(pasterizační teplota 75-80°C Po dobu 20-30 min. pozn. překladatele) potom ji ochlaďte na 30,8°C.
    Přidejte 1/4 čajové lžičky mezofilického startéru a důkladně promíchejte. Nechte mléko stát 45 min.Ve skleněné misce smíchejte 1 čaj. lžičku chloridu vápenatého a 2 polévkové lžíce destilované vody, tuto směs poté přidejte do mléka a jemně míchejte 25 sek.
  • Mléko ohřejte na 32°C. Smíchejte 1/4 čaj. lžičky syřidla se 120 ml chladné destilované vody. Tuto směs přidejte do ohřátého mléka a jemně promíchejte. Nechte mléko na teplotě 32°C 30 až 60 min nebo dokud se sraženina zřetelně neoddělí od syrovátky.
    Pomocí nerezového nože s dlouhou čepelí nařežte sraženinu na 1-1,5 cm velké kostičky, nechte sraženinu uležet 10 min.
  • Potom hrnec umístěte do dalšího většího hrnce s vodou o teplotě 32°C. Zahříváním vody ve větším hrnci nepřímo zahřívejte sraženinu na 37,7°C (ne rychleji než 2°C za 5 min). Zahřívání by mělo trvat 35-45 min. Během zahřívání sraženinu jemně, ale často míchejte, aby se kousky neslepily.
    Za stálého míchání udržujte sraženinu na 32°C dalších 30 min, abyste zabránili slepení.
  • Potom nechte sýřeninu usadit po dobu 5 min.Slejte syrovátku na úroveň sraženiny.
  • P Pořád udržujte teplotu 32°C ponecháním hrnce ve vodní lázni o této teplotě. Potom nechte sraženinu 30 min usadit, každých 5 min ji promíchejte, aby se neslepila.
  • Vložte do cedníku sýrařskou plachetku a umístěte ho do umyvadla. Nalijte sraženinu do cedníku a nechte syrovátku odtéct. Posypejte sraženinu 1 polévkovou lžicí soli a jemně ji vmíchejte.
  • PPřemístěte sraženinu do umělohmotné sýrové formy vyložené sýrařskou plachetkou. Tuto po stranách napněte, abyste se vyhnuli jejímu shrnutí. Přikryjte sraženinu rovnoměrně zbylou částí plachetky. Na sraženinu umístěte talíř vhodné velikosti, a na něj položte půlkilogramové závaží (dobře se na to hodí půllitrová plastová nádoba naplněná vodou). Nechte sýr lisovat 15 min.
  • Vyndejte sýr z lisu a ze sýrařské plachetky. Umístěte plachetku zpět do umělohmotné formy a vložte tam sýr obráceně. Opět překryjte sýr zbylou částí plachetky a talířem. Na talíř umístěte 2 kg závaží a nechte ho lisovat 12 hod (místo závaží můžete použít 2 l plastový džbán plný vody).
  • Sýr se na vzduchu vysuší za 1-3 dny. Navoskujte ho a nechte ho zrát při teplotě 4,5-10°C nejméně 3 měsíce. První měsíc obracejte sýr denně, potom stačí několikrát za týden.

Autor: Leener's brew works
Přeložila: Kateřina Šmídová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Mozzarella

Tento vláknitý sýr se používá hlavně na pizzu a i když je italského původu, největší oblibu si získal v USA. Není to tvrdý sýr, protože se nelisuje. Je čerstvý, protože nezraje. Je možné jej jíst ten stejný den, kdy byl vyroben. Také je možné jej zmrazit a tak uchovat až 6 měsíců, i když poněkud ztratí chuť.

Pravá italská mozzarella se vyrábí z buvolího mléka, ale je použitelné i odstředěné kravské. Ve skutečnosti se dá vyrábět z jakéhokoli, i když samozřejmě chuť bude různá.

SUROVINY
  • 4 l mléka, odstředěného nebo plnotučného
  • 55g termofilického startéru
  • 1/2 tablety syřidla
  • lakmusový papírek
POSTUP
  • Zahřejte mléko na 32.5°C. Přidejte startér a nechte zrát mléko 45-60 minut
  • Rozpusťe syřidlo ve 4 lžících vody a vmíchejte do mléka. Míchejte alespoň po 5 minut, aby jste jej opravdu dobře rozpustili.
  • Nechte mléko odpočinout 60 minut. Sražené mléko nakrájejte na kostičky.
  • Vařte při 32,5°C půl hodiny
  • Po té zvyšujeme teplotu v průběhu další půlhodiny až na 40°C, při této teplotě vaříme 5-10 minut. Vyložte cedník plátýnkem a slijte syrovátku.
  • Nalijte sýřeninu do hrnce s dvojitým dnem a udržujte teplotu na 40°C
  • Zatímco se sýřenina vaří, zbavujte ji syrovátky.
  • Převracejte sýřeninu každou chvíli, aby se prohřívala všude stejně. Měla by vytvořit jednolitou hroudu. Takto vařte 2-3 hodiny.
  • Po uplynutí času změřte pH, mělo by být 5,2-5,3. Pokud pH neodpovídá, nebude se správně natahovat, proto vařte dále
  • Nakrájejte na kostičky a zbavte se syrovátky
  • Vhoďte sýřeninu do vody, která má 76°C.
  • Dvěma dřevěnými lžícemi zpracovávejte sýr na jednu koule o vhodné velikosti
  • Vytáhněte kouli a zpracovávejte ji rukama jako těsto
  • Pokud je to nutné, několikrát kouli vraťte do teplé vody, aby se lépe zpracovávala
  • Když už dál nejde natahovat, ponořte kouli do studeného solného nálevu na 60 minut
  • Nyní se již může konzumovat, nebo uložit do ledničky na 10 dní, nebo zmrazit na několik měsíců. Nejlépe chutná 1 den po zpracování.
  • Nejtěžší krok je válení a natahování sýra, lépe se natahuje zahřátý
SOLNÝ ROZTOK
  • Rozpusťte 1,5 šálku soli ve 1 l teplé vody.
  • Ochlaďte roztok v ledničce, nějaká sůl se vysráží.
  • Sýr uložte do roztoku. Po dokončení zrání můžete roztok opakovaně použít, jen je potřeba jej pokaždé znovu solí dosytit.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk Mozzarela
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Neufchâtel - nezrající sýr

Tento měkký nezrající sýr pochází z města Neufchâtel v Normandii, ale je vyráběn exklusivně po celé Francii. V Encyklopedii Britannica je označen za podobný sýrům Bondon, Malakoff, Petit Carre a Petit Suisse, jeho tvar závisí na formě v které byl tvarován (čtvercový, obdélníkový, válcový a speciální ve tvaru srdce nazývaný Coeur de Bray). Je ho výroba je velmi snadná a může být použit jako krémový sýr.

Protože je jeho výroba snadná, je to velice běžný druh kozího sýra, který bývá k dostání v obchodech. Mnoho lidí si pod pojmem "kozí sýr" okamžitě představí teno druh nezrajícího sýra. Můžeme ho upotřebit jak v čerstvém stavu, stejně tak je možno docílit několikatýdením uložením, výraznější chuti. Stejně jako smetanové a yogurtové sýry, je ideální pro dochucení různými přísadami. A opravdu mnoho lidí vyrábějících domácí sýr přidává do svého neufchâtelu různé bylinky a koření, aby vytvořili svůj originální recept. Já přesto upřednostňuji jeho čistou nedochucenou verzi, jež může být upravena těsně před podáváním.

POMŮCKY
  • 5 litrový nerezový hrnec s poklicí (sterilizovaný před použitím vařící vodou po dobu 5 minut)
  • teploměr s teplotou v rozmezí 10-40 °C
  • čisté sterilní plátno
  • velký cedník
SUROVINY
  • 4 litry čerstvého syrového mléka
  • 1/4 šálku podmáslí s živou kulturou(2 kostky mraženého podmáslí)
  • 1/4 tablety syřidla
POSTUP
  • Připravíme přísady: čerstvé mléko a kefír (na obrázku vidíte mražené kostky podmáslí). Hrnec byl sterilizovan vařením malého množství vody přikrytý pokličkou po dobu 5 minut.

  • Přidejte podmáslí do mléka ve sterilním 5 litrovém nerezovém hrnci. Směs zahřejeme na 18°C (Pokud použijete mražený startér, míchejte dokud se nerozpustí). Konečná teplota by neměla být nižší než 18°C.

  • Mezitím si rozpusťte 1/4 tablety syřidla ve 1/4 šálku převařené vody.

  • Nyní máme syřidlo rozpuštěné. Roztok může být trochu kalný, ale nesmí obsahovat žádné kousky na dně sklenice.

  • Přidejte rozpuštěné syřidlo do 18°C teplého naočkovaného mléka.

  • Důkladně promícháme.

  • Přikryjeme a necháme v klidu ležet při pokojové teplotě(20°C) do druhého dne.

  • Druhý den ráno by již měla být vytvořena měkká sýřenina (Pokud ne, ponecháme směs v klidu dokud se nevytvoří. Na obrázku není sýřenina ještě správně vytvořena a bude ještě ležet dalších 12 hodin...). Pokud má sýřenina správnou konzistenci, rozkrájíme ji na 2,5 centimetrové kostky [Zde je obrázek krájení sýřeniny]. Některé recepty hovoří o míchání měkké sýřeniny. Já se však domnívám, že takto dojde k mnohem lepšímu oddělení syrovátky od sýrového zrna. Sýřeninu přendáme do sterilní čísté plachetky položené ve velkém sítu nebo cedníku. Zbylou syrovátku vlijeme také do plachetky. Pokud se ucpává, hýbeme cedníke zepředu dozadu nebo seškrábneme usazující se sýr z plachetky.

  • Sýřeninu pověsíme do chladu, aby mohl zbytek syrovátky odkapat. Zde, jsem pověsil placetku v naší "mléčné" lednici. Necháme viset přes noc.

  • Druhý den rozbalíme plachetku a odkryjeme sýr.

  • Takhle vypadá sýr po vyndání...

  • Přidáme 1-3 kávové lžičky soli, podle chuti. Málo osolený sýr je mdlý a také nevydrží tak dlouho. Sůl je třeba do těsta pečlivě zamíchat. Před spotřebováním uchováváme hotoví sýr uzavřený do krabiček v lednici.

  • Také můžete zformovat sýr podle vašich představ (na fotografii je formička z konzervy s odstraněnými víčky).

  • Zde je sýr vyjmutý z plechovkové formy.

  • Tady je formovaná verze sýra na dekorativní podložce.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Očkování mléčnou kulturou

Startovací kultura pro výrobu sýra se přidává do mléka a slouží k tomu, aby nastartovala kysání mléka po dobu cca 45 minut nebo podle receptu. Této době se říká zaočkování mléka. Přidejte startovací kulturu a pomalu ji vmíchejte do mléka pomocí pomalého pohybu naběračkou nahoru a dolů. Dbejte na to, abyste nevmíchali do mléka moc vzduchu.

Během doby zaočkování konzumují baktérie obsažené ve startovací kultuře laktózu (mléčný cukr) z mléka a produkují kyselinu mléčnou. Tato kyselina mléčná pak zahájí proces oddělování sraženiny a syrovátky. Pro udržení správné teploty můžete přidat do dřezu horkou vodu (při větším množství mléka je to zbytečné, jelikož mléko si správnou teplotu udrží dostatečně dlouho).

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Spracovanie ovčieho mlieka a charakteristika mliečnych výrobkov

Ovčie mlieko sa spracováva ihneď po nadojení v pôvodnom stave a zahrieva sa na dole uvedenú teplotu. V prvovýrobe sa z ovčieho mlieka vyrába najmä hrudkový syr, ktorý sa v bryndziarňach po dozretí spracuje na bryndzu. Len malá produkcia syra sa spracuje na oštiepky, parenice, korbáčiky, ozdobné syrčeky rôznych figúrok a tvarov (ovca, jeleň, srdce, atď.). Srvátka, ktorá ostáva po výrobe syra, sa môže spracovať na žinčicu (sladkú, kyslú), urdu a zvarnica, ktorá zostáva po spracovaní srvátky sa skrmuje ošípanými, alebo inými hospodárskymi zvieratami. Z ovčieho mlieka sa môže tiež vyrábať jogurt, kefír a ovčie maslo.

1. Technologický postup výroby ovčieho hrudkového syra

Výroba hrudkového syra si vyžaduje dodržanie správneho technologického výrobného postupu, ktorý zahŕňa nasledovné procesy:

  • príprava mlieka na syrenie
  • syrenie mlieka
  • spracovanie syreniny
  • formovanie hrudky
1.1. Príprava mlieka na syrenie

Zloženie ovčieho mlieka sa v priebehu laktácie výrazne mení, pričom tieto zmeny ovplyvňujú syriteľnosť mlieka, a tým aj kvalitu vyrobeného syra. Z hľadiska syriteľnosti na kvalitu syra má najväčší vplyv obsah bielkovín v mlieku, jeho kyslosť a obsah vápenatých solí. Syriteľnosť sa môže zmeniť i pri zmene pasienka, zhoršuje sa pri pasení na strniskách a zemiačniskách. S postupujúcim obdobím laktácie sa zvyšuje obsah bielkovín a tiež obsah kyselín, čo výrazne zlepšuje syriteľnosť. Veľmi dôležitým faktorom je i teplota mlieka. V období chladnejšieho počasia, mlieko vychladne pod optimálnu teplotu syrenia (30 – 32o C). V takomto prípade sa zhoršuje syrenie mlieka, čo má vplyv na výťažnosť, obsah sušiny v syre a jeho senzorickú kvalitu. Ak klesne teplota mlieka pod 25o C zhoršuje sa syrenie (čas zrážania) až o 46 %. Preto treba teplotu mlieka upraviť. Ku koncu laktácie, keď sa sušina mlieka výrazne zvyšuje, môžeme teplotu syreného mlieka upraviť pridaním prevarenej teplej vody v množstve 5 %.

Popri teplote, syriteľnosť mlieka výrazne ovplyvňuje obsah vápenatých solí, ktorý sa v priebehu laktácie nezvyšuje úmerne , ako obsah bielkovín, resp. tuku. Preto, najmä ku koncu laktácie, pri zhoršenej syriteľnosti, je potrebné obsah vápenatých solí upraviť prídavkom 10 až 20 g chloridu vápenatého (CaCl2) na 100 l mlieka. Predávkovanie zvyšuje síce výťažnosť, ale spôsobuje horkú chuť syra, ktorý sa potom nedá konzumovať. Na zabezpečenie správneho kysnutia a zretia ovčieho hrudkového syra, vyrábaného z tepelne ošetreného mlieka, je nevyhnutné do mlieka pridať pred syrením zákvas čistých mliekarenských kultúr v množstve 1 %. Na úpravu a uchovanie optimálnej syriacej teploty mlieka počas celého obdobia syrenia a spracovania mlieka, sú najvhodnejšie špeciálne duplikátorové nádoby. Požadovaná teplota sa v nich upravuje a udržiava teplou vodou, napustenou v medzistenovom priestore nádoby.

1.2. Syrenie mlieka

Po upravení teploty mlieka (30-32, max. 35 o C) sa pripraví syridlo na zasyrenie mlieka. Odoberie sa 100 ml mlieka do odmerných nádob a k nemu sa pridá 1 ml tekutého syridla. Po použití tekutého pepsínového syridla so silou 1 : 10 000 PJ, je treba voliť dávku 100 až 150 ml na 10 l mlieka, pri použití chymozínového syridla sa silou 1 : 10 000 SV, je treba voliť dávku 100 ml na 100 l mlieka. Syridlo v odmernom valci riedime a to tak, k 1 dielu syridla pridáme 10 dielov prevarenej vlažnej vody teplej približne 30 o C.

Takto pripravené syridlo za súčasného miešania varechou rozlievame po celom povrchu mlieka. Po dôkladnom premiešaní vírivý pohyb mlieka zastavíme. Potom nádobu prikryjeme.

Mlieko sa má úplne vyzrážať najneskôr za 45 minút. Po uplynutí 20 minút, mlieko zreteľne začína tuhnúť a do 40-45 minút sa úplne vyzráža. Zrážanie mlieka nesmie byť v žiadnom prípade kratšie ako 30 minút. Skrátenie času zrážania (v dôsledku zvýšeného prídavku syridla) má na kvalitu syra nepriaznivý vplyv, pretože sa dosahuje príliš tuhá konzistencia syra a tá má horkastú chuť. Predĺženie času zrážania (nedostatočné množstvo syridla) nad 45 minút nepriaznivo vplýva na výťažnosť a pevnosť syreniny.

Správnosť odhadu optimálnej dávky syridla potrebného na zasyrenie mlieka, sa zistí tzv. skúškou syriteľnosti (teplota mlieka má byť 30-35 o C, normovaný čas 30 minút). Skúška sa robí tak, že do odmerného valca (pohára) sa do 1 ml syridla a za opatrného miešania sa vleje 100 ml mlieka. Sekundy, ktoré uplynú od vyliatia mlieka do vytvorenia prvých zrazených vločiek, sa použijú na výpočet syridla, podľa nasledovného vzorca:

kde:

10 – konštanta vyplývajúca z pomeru množstva mlieka a množstva syridla
M – množstvo syreného mlieka v litroch
S – sekundy zistené skúškou
1 800 – počet sekúnd potrebných na zosyrenie mlieka

Po uplynutí 30 minút sa kontroluje priebeh zrážania naklonením nádoby a sledovaním oddeľovania syreniny od stien nádoby. Ak sa syrenina od stien ľahko oddelí a nevidieť mliečny zákal, skúšame pevnosť syreniny, jej nabratím na syrársku lyžicu a sledujeme jej lom. Hladký a lesklý lom poukazuje na to, že syrenina je dostatočne zrazená a vhodná na ďalšie spracovanie.

1.3. Spracovanie syreniny

Aby sa dosiahli čo najmenšie straty bielkovín a tuku, a tým sa dosiahla čím vyššia sušina sa musí dodržiavať čas “odpočinku” medzi jednotlivými postupmi. Veľmi dôležité je aby teplota syroviny v priebehu procesu spracovania neklesla pod 29ºC. Musia sa používať výlučne len syrárske nástroje (lopatka, šabľa, harfa, miešačka). V procese spracovania syroviny sa vykonávajú nasledovné úlohy: obrátenie povrchu syreniny, krájanie, harfovanie, miešanie, dosušovanie syrového zrna a jeho usadzovanie.

Tieto úkony sa vykonávajú nasledovným spôsobom:

Obrátenie povrchu syreniny – účelom tohto úkonu je zabránenie priameho rýchleho vstupu tuku do srvátky. Syrenina sa na povrchu obracia syrárskou lopatkou asi do hĺbky 2 cm, pričom sa postupuje v pásoch a syrenina sa sťahuje (ukladá) na jednu stranu. čas trvania je 1-2 minúty.

Krájanie, harfovanie, miešanie a usadzovanie syreniny – tieto úkony naväzujú na seba a majú tento pracovný postup. Dostatočne studená syrenina sa pokrája syrárskou šabľou. Najprv syreninu v nádobe rozšvrtíme dvomi navzájom kolmými rezmi až ku dnu. Potom sa syrenina pokrája na hranolky o rozmeroch 2 x 2 cm. Po 2-3 minútach “odpočinku”, keď z rezov vystúpi srvátka sa syrenina harfuje. Harfu zo syreniny nevyťahujeme, ale skrúcame tak, aby struny išli medzi rezy vytvorené šabľou. Takto vzniknú hranolky o rozmeroch asi 1 cm. Potom syrárskou lopatou hranolky preťahujeme od dna k povrchu a zároveň harfujeme, kým syreninu nespracujeme na veľkosť fazule. Na záver syrové zrno premiestňovaním “dosušujeme”, čím toto nadobudne zaoblený tvar a v dôsledku postupného vylučovania srvátky zo syrovej hmoty, získava väčšiu tvrdosť. Tento úkon, ktorý má trvať 15-20 minút, je dôležitý z hľadiska ľahšieho formovania hrudky a dosiahnutia vyššej sušiny syra.

Obracanie, krájanie, harfovanie a dosúšanie má trvať približne 30 až 40 minút. Potom sa syrenina nechá sadnúť. Usadnutie syreniny sa uskutoční do 5 minút.

Syrárske náradie na spracovanie mlieka a syreniny:

A – syrárska lopatka, B – topárková miešačka, C – strunová syrárska harfa, D – nožová syrárska harfa, E – syrárska šabľa, F – syrárska naberačka

1.4. Formovanie hrudky

Po usadení syreniny sa odčerpá uvoľnená srvátka. Usadená syrenina sa podoberie hrudiarkou. K tomuto účelu slúžia plienky ušité z materiálu, ktorý zachytáva syreninu, ale prepúšťa srvátku. Rohy hrudiarky sa uhlopriečne zviažu a syrenina sa v plachtičke stláča, nie však príliš silne a len na jednom mieste.

Z hygienického hľadiska je nutné dávať pozor na čistotu rúk a ich nezraniteľnosť u pracovníkov, ktorí manipulujú so syreninou. Drobné hnisavé ranky, ktoré sa môžu vyskytovať na rukách pracovníka, sú aj pri dodržiavaní prísnej osobnej hygieny, veľkým zdrojom stafylokokových zárodkov, ktoré sa takýmto spôsobom dostávajú do syra.

Stláčanie syreniny v hrudiarke trvá najviac 10 minút. Nedostatočne vytlačená srvátka spôsobuje, že vyrobená hrudka syra začne veľmi rýchlo kysnúť, najmä za teplého počasia a neskôr sa na polici rýchlo tvorí hlien, v dôsledku postupného uvoľňovania srvátky. Keď srvátka prestane vytekať a už len z času na čas odkvapkáva, hrudka je dostatočne tuhá a stláčanie treba ukončiť. Dôležité je aby hmotnosť hrudiek mala normovanú veľkosť a pohybovala sa v rozmedzí 4-8 kg. Zo 100 l mlieka je možné vyrobiť 3-4 hrudky, čo samozrejme záleží od výťažnosti. Počas 24 hodín sa musí jeden krát vymeniť plachtička a syr sa musí minimálne štyri krát obrátiť.

1.5. Ošetrenie a zretie hrudkového syra

Odcedená hrudka umiestnená v hrudiarke sa nechá odkvapkať v priestore, kde nemá prístup hmyz. Priestor musí byť chránený dobrou sieťovinou a tu sa doporučuje udržiavať teplotu 18-22 °C. Pri vyšších teplotách musí byť dobre vetrateľný, najlepší je mierny prievan. Po odkvapkaní, ktoré trvá 24 hodín sa hrudky z hrudiarky vyberú a uložia na drevené police. Počas odkvapkávania syr začína kysnúť. Samotné kysnutie syra, pri dodržiavaní technologického postupu prebehne za 3 dni, ak teplota v priestore neklesne pod 18 °C. Pri nižších teplotách (za studeného počasia) hrudka riadne nevykysne a syr začína rýchlo horknúť.

Vykysnuté hrudky sa po 3 dňoch umiestnia do miestnosti , kde sa udržuje teplota 13-15 °C a tu ďalej prebieha zretie. Neustále sa uvoľňuje zostatok srvátky, preto police majú byť mierne zošikmené a srvátka má odtekať do záchytnej nádoby. Hrudka sa musí ďalej obracať a utierať plachtičkou namočenou v slanej vode. Povrch hrudky musí byť jemný, nemá byť hrubý a popraskaný. Zretia hrudkového syra sa zúčastňujú niektoré druhy kyslomliečnych baktérií, syridlové enzýmy a plesne rodu Geotrichum.

Zloženie hrudkového syra má byť nasledovné: 50 % sušiny, 27 % tuku, 54 % tuku v sušine, 20,5 % bielkovín. Kyslosť má dosahovať 85 SH a 4,9 pH.

1.6. Schéma technologického postupu výroby ovčieho hrudkového syra

Technologický postup výroby hrudkového syra

Pracovná operácia Čas Teplota
1. Príprava mlieka pred syrením
  • pasterizácia mlieka
  • prídavok CaCl2 (10-20 g na 100 litrov mlieka
  • prídavok mliečnych kultúr (1 %)
2. Syrenie mlieka
  • prípravok syridla podľa vypočítanej potreby
3. Spracovanie a formovanie hrudky
  • obrátenie povrchu syreniny
  • krájanie syreniny
  • usádzanie syreniny
  • harfovanie syreniny
  • miešanie a dosúšanie syreniny
  • usadzovanie syreniny
  • odčerpávanie srvátky
  • formovanie, resp. odkvapkávaní
4. Ošetrenie a zretie syra
  • kysnutie syra
  • zretie, ošetrenie a prekladanie syra

15 s.

30-40 minút, max. 45

1-2 minúty
3-5 minút
2-3 minúty
10 minút
20-30 minút
5 minút
3-5 minút
24 hodín

2-3 dni
max. 8 dní
82-84 °C
30-32 °C
30-32 °C

30-32 °C

29-32 °C
29-32 °C
29-32 °C
29-32 °C
18-22 °C

18-22 °C
13-15 °C
2. Faktory vplývajúce na kvalitu a výťažnosť syra
  1. Technologické faktory:
  • nízka sušina
  • nízky obsah tuku
  • chyby povrchu syra (popukaný, zahlienený, plesnivý)
  • chyby konzistencie syra (trhliny v syre)
  • tuhá konzistencia syra
  • nečistoty vo vnútri a na povrchu syra
  • veľké hrudky (12-15 kg)
  2. Mikrobiologické faktory:
  • koliformné baktérie (tvoria plyn – veľké dutiny v syre)
  • hnilobné baktérie (rozklad a hnitie bielkovín)
  • sporotrofné baktérie (Bacilus a Clostrídium – horká chuť syra)
  • patogénne baktérie (choré zviera, človek – Staphilococus aureus – mastitídne ovce, salmonely)
3. Výrobky z ovčieho mlieka Mliečne nápoje
  1. žinčica – sladká, kyslá – zahriatím srvátky na 90 °C
  2. jogurt – pridaním zákvasu (Lactobacterium bulgaricus)
  3. kefír – alkoholické kvasenie (rozklad cukru)
  4. maslo (svetlej farby- vyrobené zo smotany)
Druhy ovčích syrov
  1. hrudkový syr
  2. miešaný hrudkový syr (ovčie + kravské mlieko, najmenej 47 % sušiny a tuku v sušine)
  3. liptovská bryndza (voda – max. 50 %, sušina 50 %, tuk v sušine min. 50 %, NaCl 1-2 %)
  4. sudová bryndza (min. 50% tuku v sušine a min. 60 % sušiny)
  5. oštiepok (65-70 % sušiny a 40 % tuku v sušine)
  6. parenica (55 % sušiny a 45 % tuku v sušine)
  7. urda (40 % sušiny a 45 % tuku v sušine) kaškaval (parený syr žltkastej farby)
  8. roquefort (ovčí syr pretriasaný zelenou plesňou - Penicilium roqueforti)
4. Technologický postup výroby niektorých výrobkov z ovčieho mlieka

V súčasnom období je snahou výrobcov poľnohospodárskych surovín, tieto spracovať až na finálne výrobky. Tento zámer vychádza zo snahy získať čo najväčší efekt z výrobnej činnosti a tiež zo snahy rozšíriť sortiment mliečnych výrobkov, ktoré by mali charakter regionálnych špecialít, ktoré veľkovýroba nezabezpečuje.

V uvádzanej kapitole rozvádzame základnú charakteristiku a hlavné parametre technologického postupu výroby niektorých výrobkov z ovčieho mlieka.

4.1. Výroba bryndze

Bryndza sa u nás vyrába v bryndziarňach, z ovčieho hrudkového syra. Podľa STN v jednej akostnej triede a týchto druhov:

  • liptovská bryndza (z čerstvého ovčieho hrudkového syra),
  • letná bryndza (zmes čerstvého ovčieho hrudkového syra a čerstvého syra z kravského mlieka),
  • plnotučná zimná bryndza (z uskladneného ovčieho hrudkového syra a z čerstvého syra z kravského mlieka),
  • zimná bryndza (rovnaké suroviny ako pri plnotučnej zimnej bryndze).

Podľa smernice EU č. 92/46 sa bryndza môže vyrábať a nakupovať len z veľkokapacitných výrobní syra. Taktiež sa má zaviesť všeobecný názov “Ovčia bryndza” a ostatné názvy majú prestať platiť.

Technologický proces výroby liptovskej bryndze:
  • nakúpený ovčí hrudkový syr sa váži, triedi, odkôrkuje, lisuje a drví,
  • drobenina sa vrství a solí (1,5-2 %), vkladá sa do nádob a nechá sa stáť,
  • odstáta zmes sa premieľa (aj viackrát) na mlynoch,
  • v miešačkách sa mieša a upravuje na 50 % obsah vody,
  • vymiešaná sa balí do geliet (prípadne iných obalov) alebo na automatoch do hliníkových fólií, v konzumnom balení po 0,25 kg.

Ostatné druhy bryndze sa vyrábajú podobne ako liptovská bryndza. Jednotlivé zložky sa upravujú samostatne a navzájom sa miešajú tak, aby sa dosiahlo predpísané zloženie a výsledná chuť.

Skladovaný ovčí syr sa vyrába tak, že sa vybrané letné syry lisujú na 60 % sušiny. Syry sa na hrubo drobia a solia (3-5 %). Po jednodňovom státí sa drobenina melie a stláča do sudov, ktoré sa uskladňujú v chladných a vlhkých skladoch.

Zloženie bryndze podľa druhov: liptovská bryndza má obsahovať 50 % sušiny a 50 % tuku v sušine, letná a zimná bryndza 46 % sušiny a 40 % tuku v sušine, plnotučná zimná bryndza 50 % tuku v sušine.

4.2. Výroba oštiepkov

Oštiepok je tvrdý ovčí syr rôzneho tvaru podľa oblasti výroby, najčastejšie tvaru šišky alebo súdka, s hmotnosťou 0,5-1 kg, rôzne ozdobený. Je trvanlivý a vydrží aj niekoľko rokov.

Postup pri výrobe oštiepkov:
  • mlieko sa syrí pri teplote 35 °C,
  • syrenina sa spracováva na veľkosť hrachu až drobnej fazule, pričom sa miešanina viac vytužuje,
  • zo syreniny (v plachtičke pod srvátkou) sa odkrojí kus s hmotnosťou 0,7-1 kg,
  • syrenina sa rozmrví a natlačí do dierovanej predformy, tzv. “tlačiaka”,
  • po vytlačení srvátky sa syrenina vyklopí, spracuje do tvaru gule, stláča sa a napichuje, aby odchádzala srvátka a znovu sa stláča,
  • keď syrenina začne praskať, namočí sa do vody teplej 65 °C, striedavo sa stláča a ponára, jej tvar sa upravuje na homôľku, o niečo väčšiu ako je forma na oštiepok,
  • polovice formy sa oteplia vo vode,
  • homoľka sa vloží do formy, obidve polovice sa stlačia a nasadí sa na ne obrúčka,
  • forma s oštiepkom sa schladí v studenej vode, uvoľní sa obrúčka a polovice formy sa stiahnu,
  • oštiepok sa postojačky chladí na podložke v studenej vode,
  • po ochladnutí sa oštiepok solí v prevarenom, studenom soľnom roztoku (20 až 25 % soli) 12-20 hodín,
  • po vysolení sa oštiepok utrie a v pásikových závesoch (z plátna, lyka, prípadne z PVC) sa suší 24-36 hodín,
  • po usušení a utretí sa v čistých závesoch údi, v chladnom dyme, do zlatožltej až červenkastohnedej farby.
Zloženie oštiepkov: oštiepok obsahuje 58-78 % sušiny, 26-39 % tuku v sušine, 25-31 % bielkovín a 4,8-6,2 % popolovín.

Na zloženie oštiepka vplýva obdobie laktácie, spôsob výroby, uskladnenie a vek.

Chyby pri výrobe oštiepkov

Najčastejšie chyby pri výrobe oštiepkov:

  • drobné tvrdé chyby na povrchu oštiepkov sú spôsobené nerovnomerným harfovaním syreniny,
  • pukanie oštiepkov (často do takej miery, že vidieť vnútrajšok) je spôsobené rýchlym kysnutím, vplyvom zlej hygieny nádob a rúk, ako aj údením v prievane a zlým obracaním pri solení,
  • nerovnomerné zaúdenie oštiepkov je spôsobené prievanom (nerovnakou teplotou), pri sušení, údení a nesprávnym prekladaním v závese a v priestore,
  • hrubá kôrka na reze a do stredu viac vrstiev jednej farby je spôsobená najmä prudkým otepľovaním, slabým prepichovaním oštiepka (nerovnomerné presoľovanie) a nesprávnym soľným roztokom,
  • cudzia chuť a vôňa oštiepkov je spôsobená zlou hygienou dojenia, nádob, zlým uskladnením oštiepkov a ich vekom,
  • rýchle plesnenie oštiepkov je spôsobené solením v starom soľnom roztoku, slabým údením, uskladnením oštiepkov v prostredí zamorenom plesňami a dlhým zabalením.
4.3. Výroba pareníc

Parenica je jemný ovčí syr, vyrobený z kysnutého ovčieho hrudkového syra.

Postup pri výrobe pareníc:
  • ovčí syr sa nechá vykysnúť. Pri teplote 20-25 °C vykysne za 24-40 hodín a tým sa stane za tepla tvárlivým,
  • syrenina sa krája na tenké pásiky, ktoré sa miesia v miske s teplou vodou 63-65 °C,
  • vymiesené kúsky sa stlačia do kusa, ktorý sa v dlani stlačí, postupne sa vyťahuje a po vytiahnutí sa skladá (vyťahovanie a skladanie sa 2-3 krát opakuje),
  • poskladaný pás sa vytiahne do žliabku formovacej dosky a vyformuje sa,
  • po vyformovaní sa pás vloží na 3-5 minút do slaného roztoku,
  • vysolený pás sa preloží na polovicu a z oboch koncov sa zvinie do tvaru plného S,
  • po previazaní syrovým povrázkom sa suší, utiera a mierne priúdi v studenom dyme.
Zloženie pareníc: parenica obsahuje asi 53 % sušiny, 20-25 % tuku v sušine, 22-25 % bielkovín a asi 4,5 % popolovín.

Chyby pri výrobe pareníc

Najväčšou chybou pareníc je krátka trvanlivosť (parenice kysnú a plesnivejú). Je spôsobená nesprávnym údením, najmä dlhším údením v teplom dyme. Správne je parenice rýchlejšie vysušiť na povrchu a silnejšie priúdiť v prúdiacom chladnom dyme.

4.4. Výroba žinčice

Vedľajším produktom pri výrobe ovčieho hrudkového syra, oštiepkov a pareníc je srvátka. Vzhľadom na svoje zloženie (9 % sušiny, 0,9 % tuku, 1,7 % bielkovín, asi 5 % mliečneho cukru a 0,3 % popolovín) je vhodná na ďalšie spracovanie na žinčicu, prípadne na skrmovanie.

Žinčica je lahodný výživný nápoj, ktorý sa vyrába zahriatím srvátky. Zahrievaním sa vyzrážajú mliečne bielkoviny (albumín a globulín), pričom sa zachytáva mliečny tuk vo forme zrazeniny. Oddelením a rozbitím zrazeniny vzniká žinčica. Zo 100 l srvátky možno získať okolo 30 l žinčice.

Postup pri výrobe žinčice:

Srvátka sa po precedení zohrieva nad ohňom v kotly a mieša sa drevenou “habarkou”. Keď teplota dosiahne 60 °C, obsah sa zráža a zrní. Pri tejto teplote sa prestane miešať a obsah kotla sa zohreje na 85-87 °C. Vyzrážaná hmota sa zberá varechou do putery alebo do výrobníka, súčasne sa priberá aj primerané množstvo ostatnej tekutiny – zvárnice. Zmes sa mieša a trepe habarkou, alebo novšie elektricky poháňaným trepadlom. Do plášťa putery, alebo výrobníka sa vpúšťa studená voda, aby sa trepaný obsah - žinčica – čo najrýchlejšie schladil na teplotu okolo 20 °C. Takto spracovaná žinčica (sladká) je pri pití hladká, slanej plnej chuti. Sladká žinčica je východiskovou surovinou na výrobu kyslej žinčice.

Postup pri výrobe kyslej žinčice:
  • sladká žinčica sa chladí na teplotu 10-12 °C a vleje sa do suda,
  • pri prvom nalievaní do suda na jar sa pridá smotanový zákys, dvakrát preočkovaný na vychladnutom ovčom mlieku (predtým zohriatom na 60 °C),
  • žinčica pomaly kysne (najlepšie pri teplote 12-15 °C),
  • postupne sa do nej dolieva sladká žinčica, z ďalších výrob syra,
  • sud sa dopĺňa len do 4/5 obsahu,
  • ak je v sklade teplejšie, žinčica sa musí častejšie obnovovať.
Zloženie žinčice: 11,7 % sušiny, 2,5 % tuku, 3 % albumínu a globulínu, 13-15 % bielkovín a 1,8 % popolovín.

4.5. Výroba urdy

Vyzrážané srvátkové bielkoviny sa ocedia (ako pri výrobe žinčice) a takto získaná hmota sa vytvaruje. Zo získanej hmoty, ktorá sa dáva do plachtičky sa nechá odkvapkať zvárnica. Konzumuje sa v sladkom stave, hneď po vychladení, najneskoršie do 3-4 dní.

Autor: Doc. Ing. Egon Gyarmathy, CSc.
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Parmezán

Parmezán je pojmenovaný po oblasti v Itálii, která se nazývá Parma. Je to jeden ze světově nejpopulárnějších a velmi oblíbených sýru. Vyrábí se z odstředěného mléka, tento sýr musí stárnout nejméně 5 měsíců, ale obvykle stárne okolo 10-ti měsíců.

INGREDIENCE
  • 4l čerstvě nadojeného mléka (maximálně 2.5% tuku)
  • 1/4 tablety syřidla
  • 50g termofilické startovací kultury
POSTUP:
  • Ohřejte mléko na 38°C.
  • Přidejte Termofilický startér a nechte mléko zrát po dobu 45 minut.
  • Rozpusťte 1/4 tablety syřidla do 3-4 polévkových lžic studené vody. Horká voda zničí sýřící enzymy.
  • Za stálého míchání pomalu nalévejte rozpuštěné syřidlo do mléka.
  • Míchejte po dobu pěti minut.
  • Nechte mléko odpočinout po dobu 45 90 minut dokud sýřenina neztuhne tak, že se dá krájet.
  • Dlouhým nožem krájejte sraženinu na 2,5 cm velké kostky.
  • Nechte sýřeninu odležet na 10 minut, dokud se neusadí.
  • Pomalu zvedejte teplotu mléka až na 51,5°C. Než se dosáhne této teploty mělo by to trvat 45 minut. Během této doby, opatrně míchejte každých pár minut s kostičkami sýřeniny, aby se nespojily.
  • Udržujte sýřeninu na této teplotě dalších 15-30 minut, dokud kostičky nebudou velmi malé a pevné.
  • Slijte syrovátku přes cedník, na kterém bude rozhrnuté pláténko.
  • Opatrně umístěte slitou sraženinu do plátna a umístěte do lisu.
  • Zatižte sýr závažím těžkým asi 4,5 kg na dobu 30-ti minut.
  • Vyjměte sýr z lisu a otočte ho.
  • Zatižte sýr závažím těžkým asi 11,4 kg po dobu 12-ti hodin.
  • Vyndejte sýr s lisu, ale opatrně, je stále ještě měkký(křehký).
  • Namočte sýr do studené solné lázně po dobu 30-ti hodin. Nechte sýr po tři dny odpočívat, aby se na něm udělala kůrka.
  • Poklepáním na suchý sýr si všimnete jak povrch začne tvrdnout.
  • Umístěte sýr do vaší lednice a nechte ho zrát (stárnout) 5 měsíců (pokud ho necháte stárnout déle, bude mít silnější vůni). Musíte obracet sýr každý den prvních 14 dní a poté nejméně jednou týdně nebo bude sýr usychat nerovnoměrně.
  • Po dvou dnech dejte na sýr převrácenou mísu. Nebalte ho do plastu nebo se nebude řádně sušit.
  • Každý den kontrolujte povrch. Na povrchu sýra se může vytvořit plíseň, jednoduše ji odstraníte papírovým ubrouskem namočeným v bílém vinném octě.
  • Po třech, šesti a devíti měsících zrání, potřete povrch sýra olivovým olejem. Tento sýr nevoskujte.
Slaný roztok
  • Rozpusťte 1 a 1/4 šálku soli v 1l teplé vody.
  • Zchlaďte solný roztok v ledničce, nějaká sůl se vysráží.
  • Do hluboké mísy nalijte roztok a umístěte do něj sýr.
  • Poté, co skončíte s namáčením sýra v solném roztoku, můžete ho uložit na pozdější použití do mrazáku.
  • S každým novým sýrem, který budete namáčet v tomto roztoku, budete muset přidat další sůl, aby byl roztok dost silný.
  • Roztok je dost silný až tehdy, když se v něm další přidaná sůl již nerozpouští a zůstává na dně i když s ní mícháte.

Autor: The Cheese Wizard
Překlad: Renata Bajtlerová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Pasterizace

Bylo zjištěno, že díky pasterizaci mléka, ať již jakéhokoli původu, lze vyrobit lepší sýr. (hlavně se odstraní škodlivé bakterie, které mohou způsobit vady sýra nebo zažívací obtíže) Použitím hrnce s dvojitou stěnou se vyhnete připálení mléka. Ohřívejte za častého míchání až do okamžiku, kdy mléko dosáhne 72 °C.

Když mléko dosáhne 72 °C, musí být zchlazeno na teplotu vyžadovanou konkrétním receptem. Ta je obyčejně mezi 29 a 35 °C. Umístěte nádobu s pasterizovaným mlékem do dřezu s teplou vodou a jemně míchejte, dokud nedosáhnete požadované teploty. Pro regulaci teploty mléka přidávejte teplou nebo studenou vodu do dřezu podle potřeby.

Nevýhodou pasterizace je, že při ní vypadne z mléka část vápníku ve formě vloček. Ten se pak musí do mléka dodatečně přidávat ve formě chloridu vápenatého, aby se zlepšila sýřitelnost mléka.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Kefír

Buttermilk is probably the easiest and most foolproof fermented milk product to make. All you need is active cultured buttermilk for the starter, and fresh milk for it to act on. The formation of buttermilk is based on the fermentation by the starter bacteria which turns lactose into lactic acid. As lactic acid if formed, the pH of the milk drops. Milk proteins, most notably casein, are no longer soluble under acid conditions, and they precipitate out, causing what we recognize as clabbering. Thus the two marked characteristics of buttermilk, its tartness and its thickened nature, are both explained by the presence of lactic acid. The acidity of buttermilk also explains its long refrigerator shelf life. Acid is a natural preservative because it inhibits the growth of pathogenic bacteria. Thus buttermilk keeps easily for weeks in your refrigerator. If you keep it longer, it may develop mold on the inner walls of the jar. This mold belongs to the same group which grow on cheese and is not dangerous. Remove it and the buttermilk can still be used for baking. However, because the bacteria may have died in older samples, they should not be used an an inoculum to make buttermilk.

SUROVINY A POMŮCKY
  • 1 cup active cultured buttermilk Check the label: needs to say cultured buttermilk, and is not out of date. (= dead bacteria?)
  • 3 cups whole milk (skimmed will doubtless work, but I have not tried it)
  • very clean 1 quart container with secure lid (I prefer Mason jars).

POSTUP
  • Add 6 to 8 ounces of active fresh cultured buttermilk (starter) to a clean quart jar.

  • Fill the jar with fresh milk.

  • Screw on the lid securely and shake to mix thoroughly. Label with the date

  • Let sit at in a warm part of the room (here next to our wood stove) over night or until clabbered. It should be thickened by 24 hours. If it takes longer than 36 hours, the starter was no longer active (bacteria had died).

  • 24 hours later (at room temperature), the bacteria have fermented the milk, the lactic acid causing the milk proteins to clabber.

  • In the finished buttermilk, you can see how it coats the glass. The finished buttermilk should be refrigerated. It keeps easily for weeks. Fresher buttermilk makes better starter for cheese.

This is a recipe I have been using for years to make buttermilk in large quantities. I like to use it for baking as well as drinking. It makes pancakes, waffles, and cakes rise very well. You can make any volume of buttermilk you like, so long as you hold to the proportions of 1 part buttermilk plus 4 parts whole milk. I have prepare a gallon of buttermilk (an ingredient in my cornmeal waffles) for an annual waffle breakfast I serve at Clermont College, serving about 120 people. I add 1 quart buttermilk to 1 gallon of fresh whole milk, mix, and pour back into the original containers. The next day, it is nicely thickened. It works because Streptococcus lactis (or a mixed culture of S. lactis plus Leuconostoc citrovorum) ferments the lactose in milk to lactic acid. The acidic pH causes the protein in milk (most prominently casein, pink in the picture below) to precipitate, thickening the liquid. Because the lactose has been broken down to lactic acid, it would cause no problem for those who are lactose intolerant.

It may be that buttermilk could be made with a lower proportion of starter (i.e. 1:6 or 1:8. Anyone have experience with this?) However the 1:4 ratio has worked so well that I have not wanted to mess with the proportions.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Lisování sýra

Sýřenina se přendá do plastové formy (košíku) a působením mírného tlaku se z ní vylučuje další syrovátka. Jak košík, tak sýrařská plachetka, by měla být před použitím důkladně vyčištěna.

Před vlastním lisováním budete muset vyložit košík sterilní sýrařskou plachetkou o velikosti cca 55 x 55 cm. Plátno připravíte tak, že jej na 30 sekund vložíte do vařící vody. Vyjměte jej pomocí kleštínebo lžíce a opláchněte studenou vodou. Poté jej vyždímejte a vytřepte přebytečnou vodu. Vystlání košíku plachetkou zabrání sýřenině vytéci skrze košík ven. Sýřeninu nyní vložíme do vystlaného košíku a přebytečnou část plachetky poskládáme nahoru na sýřeninu. Nemačkejte látku nepravidelně, protože jinak váš sýr bude mít nerovný povrch, který by mohl "přilákat" povrchové plísně. Když budete překládat sýřenin do košíku, nezapomeňte na to, že z ní začne vytékat tekutina. Dejte proto košík někam, odkud vám syrovátka nevyteče na stůl nebo na podlahu. rmation of surface mold. As you load curd into the mold be aware that whey will begin draining so place the mold where the whey will not run out on the counter or floor.

Syrovátka, vylisovaná ze sýra, musí mít kam odtékat. Právě z tohoto důvodu se pod lisovací košík dává nádoba. Nádoba může být z jakéhokoli nereagujícího materiálu, např. z plastu pro potravinářství nebo z nerezové oceli. Některé složitější nádoby na zachycování syrovátky bývají vybaveny odtokovým žlábkem, odvádějícím syrovátku z okolí sýra do sběrné nádoby. Syrovátka, získaná z lisu na sýr, by měla být vylita.

Síla tlaku a doba lisování závisí na tom, jaký typ sýra děláte. Většina receptů začíná s několikakilovou zátěží, která se s postupem času zvětšuje. Je také důležité podotknout, že sýr se během lisování musí otáčet, aby lisování probíhalo rovnoměrně a aby zbývající vlhkost byla uvnitř sýra stejnoměrně rozmístěná.

Nejjednodušším ze všech zátěžových systémů je voda. Pro potřeby výrobců sýrů v domácích podmínkách postačí, když uvedeme, že litr vody váží 1 kg . Tato metoda funguje spolehlivě do hmotnosti asi 5 kg. To ovšem pouze za podmínky, že nádoba s vodou je na místě v bezpečně rovnovážné poloze.

Ještě lepší systém závaží můžete najít v místním bazaru nebo na bleším trhu. Sada závaží, která se používají pro kulturistiku, vám poskytne vše, co potřebujete pro přesné lisování. Je-li to potřeba, můžete k soupravě přidat další závaží. Výhodou tohoto způsobu lisování je to, že výška celého sestaveného lisu na sýr je nižší, a proto je lis celkově stabilnější.

Poté, co jste sestavili lis, položte pomalu závaží. Prudké puštění závaží na sýr způsobí, že sraženina se usadí dole a uzavře syrovátku uvnitř. Opatrně umístěte závaží a dbejte na to, aby byla vždy vycentrovaná. Pokud závaží nebudou na sýru správně vycentrovaná, sýr se zdeformuje a bude natlačen na stěnu košíku.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Základní principy

Základní princip používaný při výrobě všech přírodních sýrů je vysrážení mléka do formy hrudek a syrovátky. Jak asi každý, kdo ponechal mléko v teple mimo ledničku delší dobu, ví, mléko se velice brzo srazí přirozeně. Mléko zkysne a utvoří se kyselé hrudky.

Dnešní metody napomáhají procesu srážení přidáním startéru (bakteriální kultury produkující kyselinu mléčnou) a syřidla, srážecího enzymu, který uspíší vzájemné oddělení kapaliny (syrovátka) a pevných částic (sraženina). Známe dvě základní kategorie startovacích kultur. Mesofilni kultury obsahují bakterie, které nemohou přežívat při zvýšených teplotách a prosperují při teplotě pokojové. Mezi sýry vyrobené pomocí těchto kultur bakterií patří například Cheddar a Gouda. Termofilní kultury jsou teplomilné bakterie. Používají se tehdy, když je sýřenina zahřívána třeba až na 55°C. Jsou používány např. pro výrobu Švýcarských a Italských sýrů.

Nejméně náročnými sýry jsou čerstvé nezrající sýry jako je Cottage. Jsou vyráběny zahříváním mléka a jeho odstavením s přídavkem mléčné kultury, která napomůže jeho okyselení. Poté se přidáním syřidla mléko vysráží, rozřeže a nechá se odkapat syrovátka. Sýr se může osolit a jíst čerstvý. Toto je nejjednodušší, úplně nejzákladnější typ sýra.

Autor: The Cheese Wizard
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Máte problémy se správným sýřením mléka?

1) Bylo mléko čerstvé a zahřáté na pokojovou teplotu?

Pokud mléko již začalo kysnout, mohou se v něm namnožit "špatné" bakterie a zabránit startovací kultuře v správném růstu a zkyselení mléka. Stejně tak, pokud mléko není (ve více stádiích) správně zahřáté, bakterie nebudou růst nebo nebude fungovat syřidlo.

2) Byla startovací kultura čerstvá a aktivní? (podmáslí nebo jogurt)

Bakterie ve startovací kultuře musí být živé a v dobré kondici. Bakterie ve staré startovací kultuře mohou již být mrtvé. Pokud si nejste jistí kupte neprošlé podmáslí nebo bílý jogurt Danone.

3) Přidali jste správný podíl startéru do mléka?

Pokud jste přidali příliš málo, mléko nebude dostatečně kyselé na to, aby mohlo syřidlo fungovat. Pokud přidáte příliš mnoho, mléko se může srazit a vy se nikdy nedočkáte ostrého okraje při zkoušení sýřeniny. To často poznáte podle toho, že mléko bude trochu hustější. Mléko by správně mělo vypadat při přidání syřidla přesně tak, jak normální mléko. Nezapomeňte, že podmáslí obsahuje mezofilní bakterie, které dobře rostou při pokojové teplotě, zatímco jogurt obsahuje termofilní bakterie, které při pokojové teplotě rostou pomalu. Proto potřebujete pouze polovinu až třetinu podmáslí ve srovnání s jogurtem jako startér. (Víte-li s jistotou, že podmáslí je čerstvé a aktivní, může vám ke správnému okyselení stačit přidat jen 2 polévkové lžíce.)

4) Nechali jste zaočkované mléko po přidání startovací kultury odpočinout přes noc při pokojové teplotě?

Bakterie neporostou, když mléko není dostatečně teplé. Mělo by zůstat přes noc stát při teplotě kolem 20 stupňů, aby bakterie mohly růst a okyselit mléko kyselinou mléčnou. Dodržení této pokojové teploty je nutností.

5) Ohřáli jste správně druhý den ráno zaočkované a odstáté mléko před tím, než jste přidali syřidlo?

Protože syřidlo je enzym, funguje lépe při vyšších teplotách. Ve studeném mléce téměř nefunguje. Pokud však mléko ohřejete na příliš vysokou teplotu, sraženina bude moc tvrdá a ovlivní to kvalitu vašeho sýra.

6) Bylo syřidlo aktivní? Použili jste správné množství?

Syřidlo je enzym a po delší době se může zkazit. Nikdy jsem neměl problém se syřidlem v tabletách Junket Rennet, které se nezkazí ani po roce nebo dvou, ale slyšel jsem, že tekutá syřidla svou funkčnost někdy ztrácí. Slabé syřidlo nebo jeho nedostatečné množství způsobí to, že je třeba delší doby potřebné k dokonalému vysrážení sýřeniny, pokud se to vůbec kdy podaří. Přidáte-li příliš mnoho syřidla, prý může sýřenina mít hořkou chuť, ale já takovou zkušenost nemám.

7) Nechali jste naočkované mléko po přidání syřidla nerušeně odstát? (Toto je klíčové pro dosažení ostrého okraje při zkoušce sýření).

Pokud vyrušíte již naočkované mléko, třebaže jen trošku, nikdy se nevytvoří pevná sýřenina nutná pro získání ostrého okraje. Po přidání syřidla udělejte vše pro to, abyste nádobu umístili někam, kde ji nikdo nebude rušit.

8) Byli jste dost trpěliví při čekání na ostrý okraj sýřeniny? (Opakujeme, NERUŠIT!)

Po uplynutí určeného času (30 min až 2 hod) jemně zvedněte víko a pomalu ponořte prst do mléka. Je-li ještě tekuté, opatrně přikryjte nádobu víkem a zkuste to znovu za zhruba za hodinu. Je-li nyní mléko trochu hustší, nechte jej stát bez rušení ještě půl hodiny.

Pokud jste postupovali podle tohoto návodu, můžete očekávat vytvoření ostrého okraje sýřeniny maximálně za 2 až 3 hodiny.

Stručný seznam kritických faktorů:
  • Kvalitní čerstvé mléko
  • Aktivní bakteriální startér ve správném poměru, řádně vmíchaný do mléka
  • Čas k naočkování mléka a jeho zkyselení (správný čas a teplota)
  • Aktivní syřidlo přidané ve správném poměru a dobře zamíchané
  • Správný čas a teplota pro vysrážení, nerušit

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Queso Blanco (Bílý sýr)

Toto je vůbec nejjednodušší sýr na výrobu. Ve španělsky mluvícím světě se jmenuje Queso Blanco (znamená to "bílý sýr"), v celém světě jsou používána různá jména. Můžete ho jíst přímo nebo jej přimíchat do různých jídel. Vyzkoušejte ho ve svých receptech na lasagne místo Ricotty nebo ho přidejte k tomu. Mňam!

SUROVINY
  • 4,5l plnotučného mléka
  • 1/4 hrnku bílého vinného octa viz. Poz.
POSTUP
  • Ohřejte mléko na 82°C za stálého míchání. Pozor, abyste mléko nepřipálili.
  • Pomalu přidávejte bílý vinný ocet za stálého šlehání metlou. Všimnete si, že mléko se začne srážet.
  • Míchejte 10-15 minut.
  • Cedník vyložte jemným plátýnkem na sýry.
  • Nalijte sražené mléko do cedníku.
  • Nechejte sraženinu stydnout asi 20 minut.
  • Svažte čtyři rohy plátýnka k sobě a povězte ho, aby vykapalo asi 5 - 7 hodin (až přestane kapat).
  • Ztuhlý sýr se může rozdrobit a podle chuti osolit nebo uchovat neosolený.
Poznámka

Místo octa nebo jako doplněk můžete také použít šťávu ze 3-5 citronů. Výsledný sýr bude mít mnohem štiplavější chuť.

Autor: The Cheese Wizard
Překlad: Barbora Babičová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Queso Fresco

My very favorite “semi-soft” cheese to make is Queso Fresco. I consider Mozzarella a semi-soft cheese as well, and I find Queso Fresco can substitute for Mozzarella on many occasions. Queso Fresco means “Fresh Cheese”. Sometimes, I find people confuse it with Queso Blanco (“white cheese”) because of the “queso” in the name. Queso is Spanish for cheese, and these two cheeses really have nothing in common, except that they're both easy to make and they are both cheese.

I like my cheese to have lots of flavor, and this Queso Fresco supplies it. It is lightly pressed and ready to eat in just a few days. It is of Latin American origin, and has many variations. I make all my cheeses with goat milk, because I raise dairy goats. You could substitute cow milk, just raise the temperatures by 4°.

Correct temperatures are very important in cheese making, so be sure to use a good thermometer. I find that the easiest way to control the temperature of the curds is to use a homemade double boiler. I place my big cheese making pot into my big ol’ canning kettle, which I have placed on the stove. I fill the canner with water up to the level of the milk in the cheese making pot. I place a thermometer in the water of the canner as well as the milk. This way I can tell the temperature of the water, which in turn, helps me control the temperature of the milk and curds.

SUROVINY
  • 2 gallons goat milk (or cow milk) (I use raw, unpasteurized milk)
  • 1/4 tsp. mesophilic DVI Culture "MM" or "MA" * or 4 oz. mesophilic culture (from a mother culture)
    *The DVI cultures I use are EZAL cultures from France purchased from The Dairy Connection.
  • 1/4 tsp. Italase lipase powder (mild)
  • 1/2 tsp. Liquid rennet, dissolved in 1/4 C. water
  • 2 T. kosher salt
POSTUP
  • Bring the milk to 86° (90° for cow milk) and add the mesophilic culture and lipase. Stir well and let set, to ripen, for 1 hour. Add the rennet and stir briskly for 15 seconds. Cover the pot and let the milk set for 45 minutes, or until you get a clean break. Hold the milk at a temperature of 86° (90° for cow milk) for the entire time. Cut the curds into 1/4” pieces with a stainless steel knife. This always seem to be the trickiest part of cheese making, but take your time, and don't worry if all the curds are cut to exactly 1/4”. After you have cut the curds, do not stir them yet. Let them rest, undisturbed for 10 minutes (5 minutes for cow milk).
  • Now you can stir the curds and cut any that you had missed. If you stir the curds with a big wire whisk, this will cut any curds you missed automatically. Raise the temperature of the curds to 95° (99° for cow milk) over the next 20 minutes, stirring occasionally so the curds do not stick together. Let the curds settle for 5 minutes, undisturbed.
  • Drain the whey from the curds and save it for making Ricotta. Now, leave the curds in their cheese making pot that is placed inside the canner. Make sure the water in the canner is kept at 95° (99° for cow milk) and this will allow you to hold the curds at a temperature of 95° (99° for cow milk) . Hold the curds at 95° (99° for cow milk) for 10 minutes, stirring with your hand occasionally so that the curds don't stick together.
  • After you have held the curds for at 95° (99° for cow milk) for 10 minutes, stir in the salt. At this point in the cheese making you could spice up your cheese by adding some herbs, such as chives, or even minced jalapena peppers, if you'd like. (To be honest, I never add herbs, I think this cheese is great just plain.)
  • Line a cheese mold with cheesecloth and add the curds. Press the cheese at 10 lb. for 10 minutes, remove it from the press, flip it over and place it back in the press. Continue pressing at 20 pounds for 1 hours and then raise the weight to 35 pounds for 6 hours.
  • After it has pressed for six hours, remove the cheese from the mold and let it air dry on a rack overnight. The next day, wrap it (I put it in a ziploc bag), and refrigerate the cheese for several days before testing. Really, believe me on this, it's worth the wait. If you taste the cheese too soon, it may seem "rubbery". Also, the flavor develops during the short "aging" process. This cheese will keep for several weeks in the fridge. From experience I have learned that this cheese does not freeze well.

Autor: Fias Co Farm
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Nakládaný hermelín

Mám skvělý recept na nakládaný hermelín (tvrdí to všichni co ochutnali). Nejdřív si udělám směs z rozmačkaného česneku a chilli koření(dávám ho přiměřeně, aby směs byla světle červená, (na pět sroužků asi jednu kávovou lžičku) touto směsí potřu půlku podélně rozříznutého hermelínu a přiklopím druhou půlkou (počítejte asi jeden stroužek česneku na jeden Sedlčanský hermelín).

Namazané a slepené hermelíny skládám do 5 litrové lahve od okurek, na dno se vejdou 3 již zníněné Sedlčanské hermelíny (jsou menší), do děr co vzniknou vedle hermelínů dávám nakládané chilli papriky (vzhledem k velikosti jsou lepší kulaté), a pokračuju druhým patrem a to tím způsobem, že přes místa kde jsou papriky položím hermelín (jakoby napříč), do sklenice se vejde pět pater po třech hermelínech a šesté patro je jen "dvouhermelínové", jednotlivá patra prokládám bobkovým listem.

Na pánvi rozehřeju asi 1 dcl oleje a přidám koření - bobkový list, tymián, celý pepř, a nové koření. Nechám to trochu prohřát, ale nesmí se začít smažit. Až olej schladne naleju ho na hermelíny a lahev doleju čistým olejem, aby hermelíny byly ponořené. Uložím do ledničky a nechám tak týden uležet.

A na závěr jedna dobrá rada: když hermelíny sníme schovám olej na příště a další várka je o to lepší. Omlouvám se za trochu chaotický popis. Přeju všem dobrou chuť.

Autor: Alžběta Linhartová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Mozzarellové balíčky

Ingredience:

1 cibule, 1 stroužek česneku, 650 g paprik, 8 lžic olivového oleje, 10 černých oliv, 100 ml bílého vína, 2 lžíce bylinkového octa, 1/2 svazku oregana, špetka cukru, pepř, sůl, 250 g mozzarelly, 250 g anglické slaniny

Postup přípravy:

Cibuli nakrájíme na kolečka, česnek najemno posekáme a papriky nakrájíme na nudličky. Rozehřejeme 2 lžíce oleje. Cibuli, česnek, papriky a olivy na něm asi 4 minuty opékáme. Přilijeme víno a dusíme asi 6 minut. Oregano najemno posekáme a smícháme s cukrem, 4 lžícemi oleje, pepřem a solí. Marinádou zeleninu zalijeme a necháme hodinu v chladnu uležet. Mozzarellu nakrájíme na 16 špalíčků, které obalíme dvěma plátky anglické slaniny a spíchneme párátkem. Balíčky opečeme na rozpáleném oleji dozlatova. Podáváme s marinovanou zeleninou.

Autor: www.Recepty.cz
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Nakládaný ementál

Ingredience:

po 1 sklenici nakládané cibulky, kousků papriky a malých okurek, 500 g ementálu, 2 snítky rozmarýnu, 8 bobkových listů, 10 kuliček černého pepře, 500 ml olivového oleje

Postup přípravy:

Cibuli, kousky papriky a okurky vložíme do síta a necháme dobře okapat. Ementál nakrájíme na 3-4 cm velké kostky. Kousky ementálu, zeleninu, rozmarýn, bobkový list a zrnka pepře naskládáme do uzavíratelné sklenice. Všechny přísady zalijeme olejem tak, aby byly zcela ponořené. Přes noc necháme uležet (min.4 hodiny).

Autor: www.Recepty.cz
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Nakládaný balkánský sýr

Ingredience:

balkánský sýr (nebo jiný slaný sýr např. jadel, oštěpek), čerstvé či sušené bylinky, černé olivy, cibule, celý černý pepř, bobkový list, rostlinný olej

Postup přípravy:

Sýr si nakrájíme na kostky, pokud možno použijeme sýr který není příliš drolivý, aby se nám nezkalil olej. Cibulku si nakrájíme na kolečka a olivy příčně rozpůlíme. Vše klademe do skleniček a prokládáme kořením a bylinkami (nasekaná petrželová či celerová nať, snítka rozmarýnu, pažitka, bazalka apod.). Nakonec vše zalijeme kvalitním rostlinným olejem a skladujeme v chladničce.

Hotový sýr používáme do salátů, nebo jen tak pojídáme s bílým nebo celozrnným pečivem.
Dobrou chuť!

Autor: Michal Urban
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Obalovaný kozí sýr

Ingredience:

2 stroužky česneku, lžička tymiánu, lžička majoránky, 4 plátky kozího sýra, 6 lžic rostlinného oleje, 3 lžíce citronové šťávy, 1 vejce, 60 g strouhanky, 1 červená paprika, 1 zelená paprika, 2 lžíce vinného octa, špetka soli, špetka bílého pepře

Postup přípravy:

Oloupaný česnek najemno usekáme nebo prolisujeme. Bylinky opereme a trochu si jich odložíme na ozdobení. Zbytek nadrobno nasekáme. Pokud nemáme čerstvé bylinky, můžeme použít po lžičce sušeného tymiánu a majoránky. Plátky kozího sýra položíme do ploché misky a posypeme ho česnekem a bylinkami, zalijeme 3 lžícemi oleje a citronovou šťávou. Necháme zhruba 30 minut rozležet. Potom sýr lehce osušíme. Mezitím rozkvedláme vejce. Plátky sýra vložíme nejprve do vajíčka a potom je obalíme ve strouhance. V pánvi zahřejeme 2 lžíce oleje a na něm sýr dozlatova opečeme. Obě papriky očistíme, zbavíme zrnek, opláchneme a rozkrájíme na tenké proužky nebo nahrubo nastrouháme. Vinný ocet, sůl, pepř a zbylý olej pečlivě rozmícháme. Do této marinády zamícháme připravenou barevnou papriku. Kozí sýr upravíme na talíř s paprikovým salátem a podáváme ozdobený bylinkami.

Autor: www.Recepty.cz
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýrové recepty

Seznam receptů na sýrové pokrmy, pokud mezi nimi není ten váš oblíbený, neváhejte a mailujte!

Sýrové pochoutky ze studené kuchyně
  • Nakládaný hermelín
  • Nakládaný balkánský sýr
  • Nakládaný ementál
Teplá kuchyně
  • Obalovaný kozí sýr
  • Mozzarelové balíčky
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýr Ricotta

Ricotta se vyrábí z z převařené syrovátky. Ricotta vlastně znamená "převařené". Vytváří se když se proteiny ze syrovátky oddělí a srazí se. Existují tři různé varianty ricotty: ze syrovátky z ovčího mléka, ze syrovátky z kravského mléka+10% mléka, a římská varianta. V tomto receptu přidáme trochu mléka, přesto získáme jen asi hrnek ricotty.

SUROVINY
  • Syrovátka z výroby sýra ze 4 l mléka .
  • 1l mléka
  • 1/3 šálku bílého octa
POSTUP
  • Smíchejte mléko se syrovátkou.
  • Zahřejte směs na 38°C. Udržujte při této teplotě asi hodinu. Mléko se nejspíš srazí, to je v pořádku.
  • Po hodině zvyšte teplotu na 95°C. Nenechte vařit.
  • Za stálého míchání metlou přidejte ocet.
  • Míchejte dalších 5 minut a odstavte ze sporáku.
  • Chlaďte v lednici alespoň 8-10 hodin.
  • Dvojitě vyložte cedník velmi jemným plátýnkem nebo mušelínem na máslo.
  • Nalijte směs do cedníku.
  • Nechte odkapat po několik hodin.
  • Osolte sýr dle chuti.
  • Uložte do uzavíratelné nádoby do ledničky.

Autor: The Cheese Wizard
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk http://biology.clc.uc.edu/Fankhauser/Cheese/Ricotta/RICOTTA_00.HTM
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Rolky z kozího sýra se zahradními bylinkami

Tento měkký kozí sýr se výborně hodí k mazání na křupavou bagetku nebo celozrnný rohlík. Stejně dobře ho lze použít i v teplé kuchyni např. na pizzu. Já ho používam po lehkem orestování na oleji spolu s fazolemi, cibulkou, česnekem a papričkami na plnění pšeničných tortil, mňam!

I když je výroba poměrně jednoduchá, je třeba si dobře rozvrhnout čas, protože celý proces trvá skoro dva dny. Nejlepší je začít v pátek nebo sobotu odpoledne.

Pokud si chcete užít nezaměnitelnou jemnou kozí příchuť tohoto sýra použijte nepasterované mléko. Sýr z nepasterovaného mléka s sebou však nese i riziko některé z bakterialních infekcí (včetně salmonelózy a listeriózy), pokud možno použijte úplně čerstvé mléko. Jestliže budou sýr jíst i děti, těhotné ženy apod. pak určitě použijte alespoň termizaci mléka! Termizace se provede zahřátím mléka na 60°C, tuto teplotu udržujeme 30 minut a pak rychle zchladíme ve vodní lázni na sýříci teplotu 22°C.

SUROVINY
  • 5l čerstvého kozího mléka
  • 6 lžic mezofilního startéru (kefír, kysaná smetana)
  • 2 kapky tekutého syřidla (o síle 1:50 000)
  • 4 lžíce sekané petrželky
  • 4 lžíce sekané pažitky
  • 1 lžíce sekaného kopru
  • sůl

POSTUP
  • Mléko nalijeme do nerezavějícího hrnce a pomalounku zahříváme na teplotu 22°C, poté hrnec hned odstavíme. Mléko nesmíme přehřát jinak by srážení mléka proběhlo příliš rychle. Přidáme startér důkladně rozmícháme metličkou. Nyní si připravíme syřidlo, v půl šálku studené vody rozmícháme 2 kapky syřidla (je třeba použít kapátko!). Vzniklou směs důkladně promícháme s mlékem. Přikryjeme pokličkou a necháme při teplotě 20 - 22°C srážet po dobu 12 - 18 hodin. Cílem je dosáhnout konzistence pudinku.

  • Velkou lžící opatrně nabíráme sýřeninu a klademe do cedníku vyloženého plachetkou, pokud má cedník otvory o velikosti kolem 1 mm není použití plachetky nutné.

  • Tento cedník se prodává spolu s miskou, což je ideální pro zachytávání syrovátky. Jelikož je velice pevný lze ho úspěšně použít i jako forma pro lisování tvrdých sýrů...

  • Přikryjeme utěrkou a necháme při pokojové teplotě nějakých 12 hodin, dokud syrovátka nepřestane odkapávat. Jestliže se použije plachetka, lze ji zavěsit nad kastrol a nechat odkapat stejně dlouhou dobu jako v předchozím případě.

  • Připravíme si bylinky. Nejlepší jsou čerstvé přímo ze zahrádky, někdo je pěstuje dokonce v truhlíku za oknem. Méně romantické duše pravděpodobně dostanou vše potřebné v supermárketu.

  • Vše jemně nasekáme a promícháme.

  • Část lze zamíchat přímo do sýra, který vyškrábneme z formy a promícháme dle chuti se solí. Sýr má mít konzistenci měkkého tvarohu. Dáme do lednice na chvíli vychladit a ztuhnout.

  • Směs si rozdělíme na tři nebo čtyři části. Připravíme si pečící papír, alobal nebo fólii a s jeho pomocí vytvarujeme z každé hromádky váleček.

  • Rozprostřeme si bylinky a váleček sýra v něm okulíme tak, aby byl celý povrch pokryt.

  • Hotové válečky dáme na tácku nebo prkénku dosušit do ledničky. Syrovátka se bude uvolňovat ještě den nebo dva. Takto připravený sýr vydrží v chladničce asi týden, pokud ho tam někdo neobjeví :-)

Za inspiraci děkuji Barbaře Ciletti a její knize Makeing great cheese at home.

Autor: Michal Urban
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Romano

Romano is one of the worlds oldest cheeses. It has been made made near Rome since the time of Christ. Like Parmesan, this cheese must age at least 5 months. A longer time is used to produce a hard grating cheese. This cheese can be used in many recipes that call for Parmesan if a more delicate taste is desired. For a more flavorful cheese use goat and cow's milk in equal proportions.

INGREDIENCE
  • 1 Gallon Fresh Whole Milk
  • 1/4 Tablet Rennet
  • 5 oz. Thermophilic Starter Culture..
POSTUP:
  • Warm the milk to 90 F / 32 C.
  • Add thermophilic starter and allow the mixture to ripen for 15 minutes
  • Dissolve 1/4 tab rennet into 3-4 table spoons COOL water. Hot water will DESTROY the rennet enzymes.
  • Slowly pour the rennet into the milk stirring constantly with a whisk.
  • Stir for at least 5 minutes.
  • Allow the milk to set for 45-90 minutes until a firm curd is set and a clean break can be obtained when the curd is cut.
  • With a long knife, cut the curds into 1/4 inch cubes.
  • Allow the curds to sit for 10 minutes to firm up.
  • Slowly raise the temperature of the milk to 115 F (46 C). It should take as long as 45 minutes to reach this temperature. During this time, gently stir the curds every few minutes so they don't mat together.
  • Keep the curds at this temperature for another 30 - 45 minutes.
  • Drain the whey by pouring through a cheesecloth lined colander.
  • Carefully place the drained curds into your cheesecloth lined mold.
  • Press the cheese at about 10 lbs. (4.5 kg) for 30 minutes.
  • Remove the cheese from the press and flip it.
  • Press the cheese at about 25 lbs. (11.4 kg) for 3 hours.
  • Then press the cheese at about 40 lbs. (18 kg) for 12 hours.
  • Remove the cheese from the press, careful it is still very soft.
  • Lightly pierce the surface of the cheese with a fork, so that the entire cheese is covered in small shallow holes spaced about 1/2 inch apart.
  • Float the cheese in a COLD brine solution** for 12 hours. Be certain to flip the cheese over at least three times to ensure even rind development.
  • Pat dry the cheese, you will notice the outer surface has begun to harden.
  • Place the cheese in your refrigerator to age for at least five months (longer for stronger flavor). You will need to flip the cheese over every day for the first two weeks and then at least once weekly or it will dry unevenly.
  • Place an overturned bowl on top of the cheese after two days. Do not wrap it in plastic or it will not dry properly
  • Inspect daily for mold. Should mold develop on the cheese surface, simply remove it using a paper towel dipped in white vinegar.
  • The surface may be rubbed with olive oil after three months if so desired. Do not wax this cheese.
BRINE SOLUTION
  • Dissolve 1.5 cups of salt into one quart warm water.
  • Cool the brine in your freezer, some salt will precipitate out.
  • To use the solution, simply place it in a bowl and place your cheese into it.
  • After you are done with the brine, you can store it in a container in your freezer.
  • With each new cheese, you will need to add additional salt so that the solution is saturated.
  • The solution is saturated with salt when no additional salt can be dissolved no matter how long you stir.

Autor: The Cheese Wizard
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Saint Maure

Měkký kozí sýr tvaru válce. Hmota je bílá a krémová, bez děr a jemnou texturou. Kůrka je pokrytá tenkým bílým povlakem (někdy se přidává i popel z tvrdého dřeva).

INGREDIENCE
  • 4 l kozího mléka
  • Syřidlo
  • Startér (Flora Danica)
  • Sůl
  • bílá plíseň Penicilium Candidum
POSTUP:
  • Do pasterizovaného mléka vmícháme 1 lžičky startéru Flora Danica (nebo 100g připraveného startéru) a 2-5 kapek tekutého syřidla. Nechte usadit přesnoc nebo 18 hodin.
  • Když má syrovátka pH 4.3 - 4.4, seberte jemně sýřeninu a dejte ji do formy a nechte odkapat 18-24 hodin. Jednou otočte.
  • Třetí den vyndejte sýr z forem a poprašte povrch roztokem Penicillium Candidum (bílá plíseň) a nechte odstát jednu hodinu.
  • Posolte celý povrch a nechte usušit jeden den při teplotě 13°C a vlhkosti 80-85%.
  • Nechte zrát při teplotě 12-14°C, vlhkosti 90-95% 9-11 dní.
  • Zabalte a skladujte při teplotě pod 4°C.

Autor: New England Cheesemaking Supply Company
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Solení

Když syrovátka dostatečně odteče, sýřenina se dá do mísy a přidá se 1 lžíce soli na každé 4 litry použitého mléka. Hrubá krystalická sůl je lepší než běžná jedlá sůl. Sůl by se měla rozhodit na sýřeninu a poté jemně zapracovat dovnitř. Solení podtrhne chuť sýra a také napomáhá odcházení syrovátky během procesu sušení a má svou roli pro konečnou trvanlivost sýra. Lidé, kteří nemohou jíst solená jídla, mohou přidání soli vynechat. Sýr bude i přesto mít dobrou chuť. V této fázi výroby sýra můžete také přidat bylinky, například kmín nebo sušenou šalvěj (jako v šalvějovém čedaru).

Dále lze použít povrchové solení nasucho nebo máčení v solné lázni. Obě metody jsou popsány u receptů, které jeden z těchto způsobů solení používají.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Recepty na polotvrdé sýry

V následujících receptech si předvedeme jak zpracovávat koupené mléko, představíme si použití chloridu vápenatého a syřidla. Také se naučíme krájet a vařit sýřeninu. Před tím než začnete s přípravou, ujistěte se, že máte po ruce malé množství destilované vody - budete ji potřebovat na rozpuštění chloridu vápenatého a syřidla. Kohoutková ani studniční voda není použitelná.

Autor: Leener's brew works
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Určení síly syřidla

Definice: Síla syřidla je počet dílů mléka sraženého jedním dílem syřidla za 40 minut při 35°C

Pokud je "v" objem syřidla, "V" objem mléka a "T" je čas v sekundách, určí se síla dle následujícího vztahu:

Máme-li například syřidlo o síle 1:10 000, znamená to, že 1ml syřidla srazí 10 litrů mléka při 35°C za 40 minut.

Experimentální zjištění síly syřidla:

Nalijte 500ml mléka do erlenmeyerovy baňky a vložte do vodní lázně o teplotě 35°C. Odměřte 1ml syřidla a rozmíchejte v 9ml vody. Když mléko dosáhne teploty 35°C, vlijeme do mléka za stálého míchání směs syřidla a vody a spustíme stopky. Erlenmaerovu baňku udržujeme ve vodní lázni a stále s ní otáčíme, tak že se na stěnách baňky tvoří tenký film mléka. Když začne mléko vločkovatět zastavíme stopky.

Síla syřidla:

Pokud je naměřený čas např. 60s bude síla :

S = 1:20 000
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Recepty na měkké sýry

Velmi doporučuji, abyste začali s výrobou měkkých sýrů, než se vrhnete na tvrdé. V následujících receptech použijeme již kysaných výrobků (jogurt) nebo kyselinu, kterou nalijeme přímo do mléka, abychom oddělili syrovátku od sýřeniny. Tyto sýry můžeme jíst již druhý den. S těmito recepty se naučíme oddělit vodu od pevných látek mléka, stejně jako pravidla pro ohřívání mléka a ukážeme si jak scedit a sušit sýr za použití plátýnka.

Autor: Leener's brew works
Překlad: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Hledám nadšence...

Pokud by Vám připadalo, že stránky vypadají trochu zmateně, pak máte pravdu. Jelikož jsem dlouho hledal recepty na všemožné sýry, podařilo se mi jich nashromáždit pěknou hromádku, želbohu většinu v angličtině :-(.

Pokud by se tedy mezi Vámi našel dobrovolník angličtiny znalý a sýr milující, ať neváhá a ozve se mi na můj e-mail: michal(tečka)urban(zavináč)centrum(tečka)cz

Díky Lence Voštové z Olomouce jsou nově přeloženy základní techniky při výrobě sýrů!
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Výroba startérů

Termofilický Startér

Sýrové kultury jsou nutné k naočkování mléka přátelskou bakterií. Tato bakterie má dvě funkce: pomáhá zkysnutí mléka a vytváří chuť sýra. Sýrové kultury se dělí na dva základní typy-mezofilická a termofilická. Tyto termíny popisují za jaké teploty kultura lépe prospívá. Mesofilická při pokojových teplotách a termofilická vyžaduje vyšších teplot. Kvalitní profesionální kultury se dají koupit u společnosti, která zásobuje výrobce sýrů. Obvykle jsou dostupné ve zmrazené suché formě. Domácká metoda je užití naočkované podmáslí jako mezofilický startér a čerstvý jogurt jako termofilický startér. Tyto nejjednodušší kultury se dají využít obecně pro všechny recepty, ale chuť bude poněkud jiná než při použití opravdových sýrařských kultur.

  • Začněte se 2 šálky čerstvého mléka. Zahřejte je na 85°C na sporáku. Nezahřejte příliš aby se smetana neoddělila od mléka.
  • Nechte mléko zchladnout alespoň na 52°C.
  • Přidejte vrchovatou lžíci čerstvého jogurtu (ať vlastního nebo koupeného).
  • Vmíchejte jogurt do mléka vidličkou nebo metlou.
  • Udržujte teplotu 44°C po 8-10 hodin dokud se neutvoří pevný jogurt. Toho dosáhnete buď vařením v hrnci s dvojitým dnem na mírném plameni anebo ve vodní lázni. Každou chvilku zkontrolujte dokud si nejste jistí udržením teploty a pak již není třeba se 8-10 hodin starat..
  • Nalijte hmotu na ledová tvořítka a nechte zamrazit. Udržujte čistotu..
  • Zmrazenou kulturu označte váhou a názvem..
  • Používejte rozmrazené. Zmrzlé vydrží až jeden měsíc.
  • Pokud budete chtít znovu dělat nový startér, můžete tento použít místo jogurtu na začátku receptu. (3. krok)
Mezofilický Startér
  • Začněte se dvěma šálky čerstvého podmáslí.
  • Nechte je dosáhnout pokojové teploty (21°C)
  • Nechte podmáslí zrát 6-8 hodin (koupené podmáslí nemá dost bakterie, aby se mohlo hned použít)
  • Toto podmáslí bude hustější a kyselejší. Mělo by mít konzistenci jogurtu, pokud ne, nechte zrát několik hodin navíc.
  • Nalijte hmotu na ledová tvořítka a nechte zamrazit. Udržujte čistotu..
  • Zmrazenou kulturu označte váhou a názvem..
  • Používejte rozmražené. Zmrzlé vydrží až jeden měsíc.
  • Pro vytvoření nového startéru rozmrazte kousek a přidejte 2 šálky čerstvého mléka. Promíchejte metlou a nechte zrát při pokojové teplotě 16-24 hodin dokud nedosáhnete konzistence jogurtu. Nyní již můžete použít.

Zdroj: Jana Kalousová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Stilton

Následující recept na výrobu sýra Stilton předpokládá znalosti základů výroby sýrů popsaných na těchto WWW stránkách.

Měl bych poznamenat, že toto je jeden z mála sýrů, který snese použití homogenizovaného mléka.

INGREDIENCE
  • 8l homogenizovaného mléka
  • 0,5l smetany na šlehání
  • 1 čajová lžička chloridu vápenatého (CaCl2)
  • 1/4 hrníčku mezofilního startéru (kultura)
  • 1/8 čajové lžičky Penicilinum Rogueforti (plísňová kultura)
  • 1 čajová lžička syřidla (Chymozin, pozn. překladatele)
  • 2 lžíce kuchyňské soli
POSTUP:
  • Zahřejte mléko a smetanu na 30°C, přidejte kultury, chlorid vápenatý a po zamíchání i syřidlo. Udržujte na teplotě po dobu 90 min.
  • Sražené mléko nařežte velmi jemně sýrařským nožem (nebo sýrařskou harfou, pozn. překladatele)
  • Slijte syrovátku, pokud je nad sraženinou a nechte být 30 min.
  • Vložte sýrařskou plachetku do cedníku nebo do nějaké nádoby a do plachetky přemístěte sraženinu.
  • Svažte plachetku do uzlíku, pověste ji a nechte odkapávat 15 min.
  • Stlačte uzlík se sraženinou na 2 hod. mezi dvěma prkénky zatíženými 5 Kg.
  • Vraťte sraženinu do nádoby a rozdrobte ji na kousky velikosti vlašského ořechu. Přidejte 2 lžíce soli a důkladně promíchejte.
  • Dejte sraženinu do formy o průměru 10cm, nechte stranou vysušit a stlačit vlastní vahou.
  • Obracejte formu se sýrem několikrát za den po několik dní, dokud si sýr nesedne a nepřijme tvar formy.
  • Aby sýr uzrál, měl by být v chladném a vlhkém prostředí.
  • Abychom dosáhli asi 95% vlhkosti v okolí sýra, umístíme ho do plastové krabice s víkem (o velikosti krabice na boty).
  • Po první měsíc zrání by měla být teplota okolo 15°C.
  • Poté co povrch sýra poroste plísní, propíchněte sýr asi 20x z obou stran dlouhou jehlicí (Doporučuji propíchat sýr hned po lisování, urychlí se růst plísně uvnitř těsta, pozn. webmastera).
  • Sýr je výborný po 60-ti dnech zrání, ale čím déle se nechá zrát, tím bude lepší.

Autor: ???
Překlad: Kateřina Šmídová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Stilton doma na kuchyňské lince

Je pravda, že výroba plísňových sýrů není úplně jednoduchá a dodržení určených podmínek je pro dosažení dobrého výsledku nutností. Recept bych taky nedoporučil úplným začátečníkům. Následující postup má ukázat, že jde vyrobit vynikající plísňový sýr, aniž vlastníte vlhký sklípek se stálou teplotou. Dokonce omezíme použití netradičních surovin pouze na syřidlo a speciální vybavení na válcovou formu a jehlici k propíchání sýra.

Po celou dobu výroby se budeme snažit dodržovat co možná nejlepší čistotu, to znamená než sáhneme do mléka nebo na sýr, umyjeme si ruce mýdlem a důkladně je opláchneme. Všechny nástroje, které příjdou do styku se sýrem umyjeme saponátem a opláchneme horkou vodou. Zbytečně neprášíme, omezíme průvan v kuchyni a snažíme se zakrývat hrnec poklicí, formu čistou utěrkou.

Na první pohled vypadá postup možná složitě, ale uvidíte že s trochou trpělivosti je to vcelku snadné. Mě se to povedlo hned napoprvé s vynikajícím výsledkém...

SUROVINY
  • 16l čerstvého kozího mléka (nebo kravského)
  • 1l šlehačky
  • 1 kelímek kysané smetany (nějaké přírodní a hodně čerstvé)
  • 2 ml tekutého syřidla (o síle 1:50 000)
  • 2 lžičky sýra s modrozelenou plísní (třeba Fourme d'Ambert)
  • 4 lžíce soli

SPECIÁLNÍ VYBAVENÍ
  • Válcová forma Ø120-150mm a výšce 250mm (plastová nebo nerezová s drobnými otvory)
  • Jehlice Ø3-4mm a délce asi 300mm
  • Plastový box o něco větší než rozměry formy

POSTUP
  • V prvním kroku pasterujeme syrové mléko, aby se zničily nežádoucí mikroorganismy. Pasterace se provede zahřátím mléka na 63°C, tuto teplotu udržujeme 30 minut a pak rychle zchladíme ve vodní lázni na očkovací teplotu 30°C.

  • Do vychalzeného mléka vmícháme metličkou sladkou smetanu a smetanový zákys. Jednu šlehačku si necháme na přípravu plísňové kultury.

  • Ze středu sýra vykrojíme čistým nožem kousek sýra a ten rozmixujeme ve zbylé šlehačce na jemnou kašičku. Takto připravenou kulturu vlijeme také k mléku a řádně promícháme. Kdo má přístup k čisté práškové kultuře Penicillium Roqueforti, použije místo sýra asi lžičku této plísně. Takto ponecháme zaočkované mléko 45 minut.

  • Po 45 minutách si v trošce studené vody rozmícháme syřidlo. Teplota mléka při sýření by měla být 29°C a neměla by překročit 30°, jinak by se později mohla sýřenina rozpadat! Za stálého míchání pomalu lijeme roztok do mléka a pak mícháme ještě minutku. Jelikož je mléko tučnější sýření trvá asi 1,5 až 2 hodiny.

  • Pokud je sýřenina dostatečně pevná rozkrájíme ji rovnoměrně na kousky 1 - 1,5cm velké. Při krájení si pomáháme promícháním rukou umytou až po loket a tak rozkrájíme i sýřeninu ode dna. Po rozkrájení necháme sýřeninu 30 minut v klidu odstát.

  • Slijeme syrovátku přes plátno a schováme na výrobu Ricotty (z tohoto množství syrovátky se dá vyrobit ještě velká miska tohoto výborného sýra).

  • Svážeme rohy plátna a zavěsíme tak aby mohla syrovátka odkapávat.

  • Když už volně neodtéká žádná syrovátka, položíme sýr i s plátnem na prkénko nebo mřížku. Navrch položíme prkénko a zatížíme asi 10kg (výborně se na to hodí kýbl s vodou). Takto necháme odtékat syrovátku dalších 12 - 15 hodin.

  • Hotovou sýrovou placku rozdrobíme v prstech na centimetrové kousky a prosolíme 4 polévkovými lžícemi soli.

  • Směs lehce pěchujeme do formy (ne zase moc silou, jen tak aby nevznikaly větší dutiny). Naplněnou formu přikryjeme utěrkou a celkem 3x po 30 minutách otáčíme. Ze sýra se dále uvolňuje syrovátka. Takto necháme sýr odkapávat další 3 dny a 2x denně otáčíme.

  • Zformovaný válec sýra propícháme jehlou po nějakých 2cm z jedné strany nadruhou. Pokud je sýr příliš drobivý odložíme propichování asi o týden a necháme jej nedříve zrát v boxu, viz. další krok.

  • Propíchaný sýr vložíme do plastového boxu (já používám 7 litrový) a uložíme do nejteplejší části chladničky. Teplota během zrání by se měla pohybovat kolem 10°C. Takto ponecháme sýr za občasného otočení a vyvětrání zrát alespoň 6 týdnů.

  • Po této době je sýr kompletně pokryt modrošedou plíšňovou vrstvou a má charakteristickou vůni.

  • Abychom zjistili stupeň zralosti uvnitř sýrového těsta, uděláme tenkým nožem sondu a vykrojíme kousek pěkně do hloubky. Pokud jsme spokojeni se zralostí pokračujeme dalším krokem. Kdo má rád vyzráleší sýr, nechá ho ještě nějaký ten týden či měsíc zrát...

  • Nožem oškrábeme vrchní plísňovou vrstvu a sýr je připraven k zabalení do hliníkové fólie (alobalu).

  • Po překrojení se ukáže plísňová mozaika ve své plné kráse. Je radost přivonět a ochutnat!

Za inspiraci děkuji Barbaře Ciletti a její knize "Makeing great cheese at home" a webu Stilton Cheesemakers' Association

Autor: Michal Urban
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Pár odkazů do světa sýrů

Česká republika
  • Král sýrů od Pribiny
  • Madeta
Francie - ráj milovníků kozích sýrů
  • Roquefort Papillon
  • Camembert
  • Le Crottin de Chavignol
Švýcarsko - země výsokých hor a skvělých farmářských sýrů
  • Appenzeller
  • Emmentaler
  • Gruyere
  • Tete de moine
  • Tilsiter
  • Švýcarské sýry
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Olomoucké tvarůžky

Tento recept je mou variací na známou Loštickou specialitu svérázné "vůně" i chuti. Tradice výroby tohoto původního Českého nebo spíše Moravského sýra vznikla již někdy v 15. století a těší se stále veliké oblibě, hlavně kvůli jeho mnohostrannému kuchyňskému využití. Vzniklo mnoho receptů na voňavé pochoutky, které se náramně hodí k pivu. Dlouho jsem sháněl recept na jejich výrobu a z kusých informací vzniklo tohle...

SUROVINY
  • 1 kg netučného kyselého tvarohu
  • 1 olomoucký syreček
  • 35g kuchyňské soli (7 kávových lžiček)
  • syrovátka na omývání (postačí slaná voda nebo pivo)
POMŮCKY
  • miska s víčkem
  • dřevěná mřížka nebo prkénko

POSTUP
  • jako výchozí surovinu použijeme kyselý (přirozeně sražený), netučný tvaroh do kterého vmícháme odměřené množství kuchyňské soli. Na obrázcích je vidět postup výroby pouze z půlkila tvarohu.

  • Abychom se vyhnuli problémům se zráním (zvláště pokud bylo pro výrobu tvarohu použito pasterované mléko) naočkujeme tvaroh bakteriální kulturou ve formě nadrobno pokrájeného syrečku. Poprvé použijeme originální olomoucký tvarůžek, který můžeme příště nahradit vlastním výrobkem. Sýr by se možná povedl i bez naočkování, ale raději nebudeme nic riskovat...

  • Vše dokonale promícháme a necháme v zakryté misce předezrát při pokojové teplotě asi týden.

  • Po této době vytvarujeme z tvarohu placičky nebo tyčinky, které klademe na dřevěnou mřížku nebo prkénko. Při použití prkénka budeme muset tvarůžky častěji obracet. Snažíme se aby tlošťka bochánků byla maximálně něco přes jeden centimetr, protože silnější vrsva by dlouho prozrávala.

  • Syrečky necháme při pokojové teplotě osychat dva až tři dny, pokud schnou na prkénku občas je obrátíme. Pro osychání a zrání použijeme raději dřevěnou podložku, oxidací kovové mřížky můžou vzniknout na sýru tmavé skvrny.

  • Po oschnutí syrečky chvíli koupeme ve slabě osolené syrovátce a dáme zrát na místo s teplotou okolo 15°C a vyšší vlhkostí vzduchu. Vždy když povrch oschne, namočíme tvarůžky opět nachvíli do syrovátky. Abychom nemuseli syrečky tak často omývat, můžeme je nechat zrát i v uzavřené nádobě, ale je potřeba občas nádobu otevřít a nechat povrch oschnout. Časté omývání a přístup vzduchu urychlí zrání sýra, které probíhá od povrchu ke středu.

  • Zhruba po měsíci, v závislosti na podmínkách jsou syrečky prozrálé a dostanou typickou zlatavou barvu a charakteristické aroma :-).

  • Hotové syrečky balíme do fólie a uchováváme v ledničce...

Autor: Michal Urban
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Sýření

Použití chloridu vápenatého je volitelné. Používáte-li mléko koupené v obchodě, nebo pasterované, možná budete chtít, před tím než budete pokračovat, přidat chlorid vápenatý. Mléčná bílkovina je v pasterizovaném mléce pozměněná (snížený obsah vápníku) a pokud do něj nepřidáme chlorid vápenatý, výsledná sraženina bude nižší kvality.

Sýření: Syřidlo se přidává do zaočkovaného mléka, aby došlo ke sražení mléčné bílkoviny na pevnou sraženinu. Syřidlo se vždy před přidáním do mléka musí nechat rozpustit ve studené vodě. Když přidáváte syřidlo do mléka, vmíchávejte jej pomalými pohyby nahoru a dolů po dobu jedné minuty. Nemíchejte příliš energicky. Správně zasýřené mléko má takovou pudinkovou konzistenci a okraje sýřeniny se pěkně odlupují od stěny hrnce (cca. po 1 hodině od sýření).

Správnou konzistenci lze zkontrolovat zkouškou prstem, kdy do sýřeniny dloubneme ukazováčkem. Sýřenina by měla prasknout na prstě by neměly ulpět zbytky mléka. Pokud má konzistenci spíše jako jogurt, dobu sýření ještě prodloužíme a po nějaké době zkoušku opakujeme.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Termizace

Je šetrnější alternativou pasterizace. Cílem je, stejně jako u pasterizace, zahubit možné choroboplodné zárodky, které by mohlo mléko obsahovat. Hodí se hlavně pro výrobu čerstvých sýrů. Sýry vyráběné z nepasterovaného mléka by měly zrát nejméně dva měsíce, po nichž by měly být škodlivé bakterie zcela zničeny.

Mléko se za občasného míchání zahřeje na teplotu 60 °C, která se udržuje po dobu 30 minut. Po uplynutí této doby se mléko ochladí (např. ve vodní lázni) na potřebnou teplotu.

Autor: Michal Urban
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Tofu - sojový sýr

Just like cheeses, tofu has many variations, from farmhouse via silken (kinugoshi) to frozen and freeze-dried. Here's a way to make it on a domestic scale. You need: An electric blender, food mill or meat grinder. A 2 1/2 - 3 gallon cooking pot. A basin or 1 1/2 - 2 gallon pressing pot. A 2 quart saucepan A rice paddle or long wooden spoon A shallow dipper or ladle about 1 inch deep and 3-4 inch diameter (or a LARGE spoon) A spatula A potato masher or other stamper (or press) A 1 cup measuring cup Measuring spoons A large, round bottomed colander (must fit into pressing pot) A flat bottomed colander (settling container). Preferably square or rectangular A shallow fine mesh strainer or bamboo colander Cheesecloth (about 2 foot square) and a pressing sack (or somewhat coarser cheesecloth) Soybeans (yield varies very much with quality. New season's beans are best) Solidifier (Nigari). I use magnesium sulfate from the druggist (Epsom salts). You can use vinegar, lime juice or lemon juice, but it gives poor yields (in my view) and affects the taste. The real keenies make their own nigari from seawater (where the sea is certified clean!) by letting it evaporate and collecting the concentrated brine that is left. Clean seawater can be used as is. One can also use calcium sulfate. Wash and soak 1 1/2 cups soybeans in 6 cups water for 10 hours. Rinse and drain. Prepare in advance: place pressing pot in sink and set colander into pot. Moisten pressing sack lightly and line colander with sack. Line settling container with moistened cheesecloth. Place container on rim of large bowl placed in sink. Heat 7 1/2 cups water over high heat in cooking pot. While water is heating, divide beans into two equal portions. Combine 1 portion with 2 cups water in the blender. Puree until very smooth. Add puree to water heating (or boiling by now) in pot. Puree the remaining soybeans with 2 cups and add to pot. (If using a meat grinder, grind beans without adding water and add 4 cups more water to the cooking pot). Rinse out blender and add rinsings to cooking pot. Continue heating on high heat. Stir frequently (to prevent goop sticking to bottom of pot). When foam suddenly rises in pot, turn off the heat (fast!) and pour contents of cooking pot into pressing sack. Clean out goop in pot and add to pressing sack. Rinse out pot and replace on stove. Twist hot pressing sack closed. Press out as much soymilk as possible. Shake out the pressed bean mash and empty into bowl. Add 3 cups water and stir well. Repress to get the last drop of soymilk out. The mash is called okara. Empty it into 2 qt saucepan and set aside. I use 2 teaspoons Epsom salts dissolved in 1 cup water as solidifier for the above quantities. Stir soymilk to and fro vigorously. While stirring, add 1/3 of solidifier solution. Stir 5 or 6 times more. Include sides and bottom of pot in your stirring pattern. Bring stirrer upright in center of pan and hold there while all turbulence ceases. Lift out stirrer. Sprinkle 1/2 solidifier solution over surface of soymilk. Cover pot. Wait 3 minutes. Uncover pot. Sprinkle rest of solution over surface of soymilk. Very slowly stir the upper 1 1/2 inch layer of curdling soymilk for 15 - 20 seconds. Cover pot and wait 6 minutes. Uncover and stir surface layer once again for 20 - 30 seconds or until all milky liquid curdles. (If any milky liquid remains, as contrasted to the white clouds of curd, wait a minute, then stir again. If it still won't come down, add about 1/4 of original amount of solidifier, dissolved in 1/3 cup water and pour directly on uncurdled portions. Stir gently until curdled.) Place cooking pot next to settling container in sink. Gently press fine mesh container into cooking pot and allow several cups of whey to collect in it. Ladle all of this whey into settling container to re-moisten lining cloth. Set strainer aside. Ladle curds gently, one layer at a time, into settling container. Fold edges of cloth neatly over curds. Place lid on top of cloth. Press under about 1 - 1 1/3 pounds for 10 - 15 minutes, or until whey no longer drips from settling container. Fill a large basin or pressing pot or sink with cold water. Remove weight and lid from tofu in container. Place container holding tofu upside down in cold water. Remove container and gently unwrap tofu block. Cut block crosswise into two halves. Allow to rest under water for about 5 minutes. Slip a plate under each block in turn to remove from water. Allow to drain briefly. The whey is one of the most beautiful bath additives I know. Allows a wonderful polish to be given to the best glasses, too. Great shampoo. The Okara can be used to make cookies (great with coconut). You can also put a little in a bag and use it as a wooden furniture polish (!). Just rub the cloth bag over the furniture. The natural oils get squeezed out of the okara, and bring up the wood real nice. You can slice this tofu with a thin (Japanese-style) chopstick. I eat it straightaway with English mustard (hot!), wasabi (hotter! = Japanese horseradish), a soysauce and sherry dip, or any other dip I fancy. There are many other ways to make and enjoy tofu. And many ways to process it after it has been made. If it's still in print, I can do not better than recommend a book: The Book of Tofu -- Food for Mankind, by William Shurtleff & Akiko Aoyagi, Autumn Press, 1975.
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Tvaroh z kysaného mléka

Mléko o teplotě 24°C naočkujeme dvěma lžičkami startéru z kysané smetany a necháme den nebo dva fermentovat při pokojové teplotě (lze použít též přirozeně zkyslé mléko). Zkysané mléko pomalu zahříváme až se začne srážet. Správnou teplotu lze zkontrolovat prstem, když začne mléko pálit, hrnec odstavíme. Sraženinu přelijeme do plátna a necháme odkapat syrovátku. Získáme měkký tvaroh, který je výchozí surovinou pro mnoho dalších výronbků, např. měkkých sýrů.

Tvaroh ze sraženého mléka mléka

Ohřejeme 1 l syrového nebo pasterovaného mléka na 24 °C a naočkujeme 1-2 čajovými lžičkami startéru. Přidáme pipetou jednu kapku syřidlového extraktu, opatrně promícháme a necháme srážet při pokojové teplotě 8-12h. Sraženinu rozkrájíme na 2 cm velké kostky a necháme 5 min. v klidu. Znovu sraženinu rozmícháme a opět necháme 5 min. v klidu. Po této době přelijeme sýřeninu do síta s plenou (gázou, šátkem) a necháme odkapat syrovátku. Slazený tvaroh můžeme konzumovat s ovocem, což ocení zejména děti, a slaný např. s česnekem a zelím.

Autor: Fantová M. a kol. - Chov koz, Nakladatelství Brázda, Praha 2000

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
ajkajak [image] svdf [image] dsdgf [image] ntuej Formát pro tisk
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Potřebné vybavení

Většinu potřebných nástrojů najdeme v běžné dobře vybavené kuchyni:

Velký nerezový hrnec s poklicí:

Nekorodující hrnec je důležitý protože kyselé mléko může například hliníkový hrnec naleptat. Smaltovaný hrnec je také zcela vyhovující. Také je potřeba, aby měl použitý hrnec silné dno, které rozvede teplo a zabrání případnému připalování mléka. Připálené mléko by pokazilo výslednou chuť sýra. Velikost hrnce zvolíme podle množství zpracovávaného mléka a velikosti vařiče, který máme k dispozici. Poklici použijeme během zrání a srážení mléka, přičemž musí určitou dobu odpočívat. Já používám kvalitní nerezový hrnec o objemu 20 litrů. Tato investice se opravdu vyplatí.

Odměrky:

Můžeme potřebovat odběrky v rozmezí od 1/4 šálku po litr. Obvykle můžeme improvizovat, ale přesné měření zvýší úspěšnost výroby. Občas budeme pro měření používat i lžíci.

Teploměr:

Velice důležitou pomůckou je přesný teploměr s rozsahem 0-100 °C. Lze použít cukrářský teploměr či teploměr k pečení masa. Existuje několik důvodů proč je přesný teploměr tak důležitý: textura sýra závisí na přesném dodržení předepsané teploty s rozptylem jednoho či dvou stupňů. Také při výrobě jogurtu je nutné hlídat správnou teplotu pro dosažení optimální činnosti bakterií.

Metla:

Je potřebná při přidávání startéru a syřidla. Můžeme použít i jiná míchadla např. dřevěnou vařečku.

Plachetka:

Pro odkapávání syrovátky se používá 100% bavlněná plachetka, velice dobře použitelná je například dětská plena (ovšem ta klasická, nikoli Pampers!). Stejnou plachetku pak použijeme při lisování sýra.

Lis na sýr je nezbytný při výrobě tvrdých sýrů.

Můžete si nějaký opatřit za celkem slušnou cenu, nebo si ho sestrojit podomácku.

Formyčky:

Při lisování a tvarování sýra se používají sýrařské formy, nám plně postačí různá tvořítka, která běžně najdeme doma nebo si je zakoupíme v domácích potřebách - výběr je opravdu velice široký...

Nože a harfy:

Při krájení sýřeniny použijeme dlouhý nerezový nůž, nebo sýrařskou harfu.

Mřížka:

Při sušení tvrdých sýrů je třeba, aby vzduch proudil i kolem spodku bochníku, tehdy použijeme na podložení plastovou nebo dřevěnou mřížku.

© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
Formát pro tisk

Voskování

Nejlepších výsledků lze dosáhnout se sýrařským voskem, avšak pokud jej nemáte k dispozici, můžete použít i parafín (ten je ovšem náchylný k praskání). Vosk se musí rozpouštět v nádobě s dvojitou stěnou, abychom vyloučili riziko vzplanutí. Pomocí štětečku z pravých štětin, který používáte pouze pro tento účel, naneste vosk na celý povrch sýra.

Pokud máte vosku více, lze sýr i namáčet, nejprve jednu půlku a pak druhou, povrch vosku při namáčení je pěkně hladký. Na sýr je třeba nanést minimálně dvě vrstvy vosku, přičemž na první vrstvu použijeme teplejší a tedy řitší vosk a na další vrstvu vosk chladnější.

Dobrý nápad je napsat si na malý papírek druh sýra, datum a další užitečné informace a tento papírek zavoskovat přímo na sýr. Budete mít tak přesně zaznamenáno, o jaký sýr jde a kdy byl vyroben.

Autor: Leener's brew works
Překlad: Lenka Voštová
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


 Formát pro tisk

Zrání

Když je sýr navoskovaný, měl by se nechat zrát při teplotě mezi 5 a 10 °C. Každý den sýr obracejte, nebo se na jeho spodní části začne shromažďovat vlhkost. Pokud jste použili nepasterizované mléko, nechejte sýr zrát alespoň 60 dní při teplotě nad 3 °C a pokud možno blízko 10 °C.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Mozzarella americká - hotová už za hodinu

SUROVINY
  • 4 l plnotučného mléka
  • 2 čajové lžičky kyseliny citrónové
  • 1/2 čajové lžičky syřidla
  • 1 čajová lžička chloridu vápenatého
  • 1/4 až 1/3 čajové lžičky slabého lipázového prášku - nepovinné. Vegetariáni by měli lipázu vynechat
  • hrubou sůl dle chuti
  • destilovaná voda
POMŮCKY
  • 6-8 l nerezový (smaltovaný) hrnec (ne hliníkový!)
  • 1 nerezová ocelová nebo plastová děravá lžíce
  • 1 l misku (pro mikrovlnky)
  • odměrné lžíce
  • teploměr
  • gumové rukavice
POSTUP

Odměřte si všechny ingredience do oddělených nádob.
  • Smíchejte 1 lžičky tekutého syřidla s 1 šálku destilované vody.
  • Smíchejte 1 lžičku chloridu vápenatého se 2 lžícemi studené destilované vody (nepovinné).
  • Odměřte 2 čajové lžičky kyseliny citrónové.
  • Odměřte 1 čajovou lžičku hrubé soli .
  • Odměřte lipázu (nepovinné).
Příprava mléka
  • Nalijte mléko do hrnce a pomalu ohřívejte na středním plameni. Nasypte do mléka kyselinu citrónovou a důkladně vmíchejte. Pomalu zahřívejte až na 32 C. Často míchejte, aby se mléko nepřichytilo na dno hrnce. Pomalu by se měla tvořit sraženina.
  • Po zahřátí na 32 C přidejte chlorid vápenatý a lipázový prášek. Míchejte dalších 30 sekund.

  • Přidejte roztok syřidla s destilovanou vodou, míchejte dalších 30 s.
  • Dále míchejte, dokud mléko nedosáhne 40°C.
Zpracování sýřeniny
  • Vypněte sporák, ale hrnec na něm 15 minut nechte, nyní by se měla sýřenina úplně oddělit od syrovátky.

Zahřívání sýřeniny
  • Za použití děrované naběračky přendejte sýřeninu z hrnce do misky. Pokud je sýřenina příliš měkká, ještě chvíli počkejte. Zbavte se co nejvíce syrovátky. Pokud nebudete využívat mikrovlnku, nevyhazujte ještě syrovátku.

  • Při přemisťování použijte gumové rukavice a sýr ždímáním zbavte syrovátky.
Mikrovlnka

  • Dejte sýřeninu v misce do mikrovlnky na vysoký výkon na 1 minutu. Opět ždímejte syrovátku tak dlouho, až sýřenina vychladne. Vyválejte ji na kouli.

  • Vraťte sýřeninu do mikrovlnky na 1 minutu, vytáhněte a postup zopakujte. Posypte solí. Opět válejte, aby jste se zbavili syrovátky.
  • Zopakujte celý postup ještě jednou. Stále používejte rukavice. Znovu osolte a pak válejte sýřeninu jako těsto tak dlouho, dokud nebude hladká a lesklá.

Zatímco sýr je ještě horký, natáhněte jej mezi rukama. Rolujte jej a opět natahujte tak dlouho, až již nebude možné jej opět natáhnout. Až bude mít konzistenci karamelky, bude již skoro dokončen. Opět natahujte,dokud úplně nevychladne. Tento krok je důležitý, aby byl sýr pevný a vláknité konzistence. Uložte sýr do neprodyšné krabice do lednice. Zkonzumujte do 1 týdne nebo uchovejte v mrazáku do 1 měsíce.

Chuťovka z čerstvé mozzarelly a bylinek

Po uvaření sýřeniny, těsně před jejím natahováním, odeberte asi šálek sýřeniny. Rozválejte hmotu na voskový papír. Neměla by být silnější než 0,5 cm. Posypte sýr bylinkami, kořením či sušeným česnekem nebo čímkoli, co máte rádi. Srolujte sýr a zabalte do plastové fólie. Uložte do ledničky, podávejte studené, nakrájené na toastu nebo krekru.

Autor: Leener's brew works
Překlad: Jana Kalousová


 Formát pro tisk

Základní recept na sýr z 20l mléka

Tento recept na základní tvrdý sýr dobře funguje s jakýmkoliv druhem mléka. Já používám především čerstvé kozí mléko, ale stejně dobře se hodí kravské mléko zakoupené v obchodě nebo ještě lépe syrové kravské mléko od místního farmáře. Já vždy používám syřidlo v tabletách pro jeho spolehlivost a dostupnost v mnoha supermarketech (to u nás zatím nehrozí, syřidlo kupuji u O.K. servisu, pozn. překladatele). Většinou na sýr zpracovávám 20l mléka a to ve velkém nerezovém hrnci. Jeho silné hliníkové dno zabraňuje připalování. Dvacet litrů mléka vyprodukuje okolo 2,5kg sýra.

Doporučuji vám vyzkoušet jiné jednodušší sýry, než se pustíte do výroby tvrdého sýra. Pro tento případ je tu stránka pro začátečníky. Nejprve si vyzkoušejte postup s pouhými 4l mléka a teprve po té co jej zvládnete zkuste vyrobit sýr z 20l.

Následující obrázky ukazují nejdůležitější kroky při praktické výrobě sýra.

SUROVINY (pro zpracování 20l mléka na 2,5kg sýra)
  • 20l čerstvého mléka (ujistěte se jeho ochutnáním, že není zkyslé - napadené bakteriemi)
  • 2 kelímky živého bílého jogurtu
  • 1 tableta syřidla "Junket Rennet Tablets" (nebo 1 lžičku tekutého syřidla)
  • 1/4 šálku soli
POMŮCKY
  • teploměr s rozsahem 10 až 100°C
  • dřevěnou vařečku nebo metlu
  • nerezový hrnec(nejlepší je se zesíleným dnem) nebo smaltovaný hrnec o obsahu 20l s poklicí, sterilizovaný, viz. pozn.
  • cedník s průměrem 20cm
  • Lis na sýr (zde je návod jak si ho podomácku vyrobit):
    -lisovací forma (trubka z PVC nebo cínovaná plechovka bez dna o rozměrech: průměr 15cm - výška 20cm)
    -píst (dřevěný špalík o průměru 14 cm)
    -druhý 20l hrnec
    -velký jídelní talíř
    -bílou utěrku (ne froté), velmi čistou
    -gumový pásek uříznutý např. z duše
    -dvě dřevěné tyčky
    -litrovou sklenici
POSTUP
    Den předtím než budeme vyrábět sýr:
  • Sterilizujeme hrnec:
    vždy předtím než budete vyrábět sýr, nalijte do hrnce malé množství vody, přikryjte poklicí a nechte 10min vařit. Tím se hrnec a poklice sterilizují.
  • Mléko zahřejeme na 20°C ve sterilním hrnci:
    z mléka sebereme smetanu. Pomalu ohříváme na 20°C, tak abychom mléko na dně hrnce nepřipálili.

  • Přidáme startér: rozmícháme 2 kelímky jogurtu v troše mléka a vmícháme do mléka v hrnci. Jako náhradu můžete použít 2/3 hrnku aktivního podmáslí jako startér na 20l mléka. Funkcí tohoto očkování bakteriálním startérem je snížení pH mléka tak, aby bylo syřidlo schopno srazit mléčný protein (kasein).

  • Přiklopíme sterilní pokličkou a necháme stát při pokojové teplotě přes noc (bez jakéhokoliv zahřívání).

    • Ráno můžeme začít s výrobou sýra:
  • Druhý den ráno, sebereme zbývající smetanu (dají se z ní dělat vynikající palačinky, pokud je máte rádi), pomalu zahřejeme mléko na teplotu 30°C. Opět si dáme pozor na připálení.

  • Rozpustíme syřidlo:
    Mezitím si rozpustíme syřidlo v 1/2 šálku studené vody. Stejnětak, pokud máte tekuté syřidlo, rozmícháme 1 kávovou lžičku na 20l mléka (1 kapka/litr).

  • Přidáme rozpuštěné syřidlo za stálého míchání do mléka. Přikryjeme pokličkou a necháme bez vyrušování stát 1 až 3 hodiny.

  • Prstem otestujeme konzistenci, toto není správná konzistence:
    K otestování správného sražení mléka (ukončenou aktivitu syřidla), zasuneme čistý prst do (jak doufáme) sraženého mléka a prst zvedneme. Pokud není sražené mléko tak pevné aby po zvednutí prstu čistě prasklo, necháme ho ještě v klidu dokud není test úspěšný (nemícháme!). To může zabrat přibližně 3 hodiny. Hlavní je mléko nevyrušovat a udržovat jeho teplotu.

  • Toto je správná konzistence:
    Pokud je sraženina tak pevná že po zvednutí prstu čistě praskne, můžeme pokračovat dalším krokem. (Zde vidíme jak by měla vypadat správná konzistence při testu)

  • Pokud má sýřenina správnou konzistenci, rozkrájíme ji dlouhým nožem:
    Začneme řezat u jedné strany hrnce, řežeme kolmo dolů. Pokračujeme rovnoběžně s prvním řezem 2,5cm od sebe, ale postupně měníme úhel sklonu nože, dokud nedosáhneme druhé strany hrnce.

  • Hrnec otočíme o 90 stupňů, opakujeme sérii řezů jako předtím. Pootočíme a opět řežeme (celkem 4x), dostaneme kostky o velikosti 2,5cm.

  • Zahřívání sýřeniny:
    Hrnec dáme opět na plotnu a pomalu zahříváme, sraženinu promícháváme důkladně omytou holou rukou odspoda nahoru, jemně zvedáme ruku s otevřenou dlaní. Pokud se nám zdají některé kostky veliké, ještě je překrojíme. Hlavně nesmíme sýřeninu mačkat. Jestliže si chcete dát část sýřeniny stranou, oddělte a zmrazte ji v tomto kroku, dříve než se zvýší teplota. Během ohřívání stále mícháme(jinak se hrudky slepí dohromady), dokud teplota nedosáhne 34°C pro měkký sýr, nebo 39°C pro velmi pevný sýr. Pozn.: při zahřívání je důležité používat velmi přesný teploměr, protože i malá odchylka v teplotě způsobí velkou změnu konzistence výsledného sýra.

  • Mícháme a udržujeme dosaženou teplotu dokud nemá sraženina konzistenci míchaných vajíček. Potom hrnec odstavíme z plotny.

  • Oddělíme sraženinu od syrovátky:
    Sraženina by měla klesnout ke dnu. (Pokud plave na povrchu, použili jste startér kontaminovaný bakteriemi produkujícími plyn. To ovšem nemusí nutně znamenat že bude sýr špatný, pouze v něm můžete očekávat bublinky. Bohužel je o něco obtížnější oddělit plovoucí sraženinu od syrovátky než normálně.) Přeceďte syrovátku přes cedník (můžete také vyložit cedník plenou pokud je sýřenina rozdrobena velice jemně).

  • Oddělte tolik syrovátky kolik se vám podaří. Nechte ji co nejvíce odkapat. (Pokud chcete, schovejte si syrovátku na výrobu ricotty)
  • Sýřeninu přendáme do velké misky.

  • Osolíme:
    Nasypeme 1/4 šálku soli na sýřeninu a rukama promícháme. Zbylou syrovátku slijeme. Sůl je důležitá, aby se sýr nezačal kazit. Zkoušel jsem vyrobit sýr bez soli, ale ten se po čase zkazil. Přesto však můžeme nesolený sýr až do jeho použití zmrazit.

  • Nasolenou sýřeninu dáme do lisu:
    Umístěte ještě teplou sýřeninu do lisu na sýr. Je nezbytné, aby byla sýřenina teplá. Jen tak dojde ke správnému spojení a zpevnění sýra během lisování.

  • Necháme sýr lisovat asi 12 hodin.

  • Sýr vyjmeme a zabalíme do sterilní utěrky:
    Druhý den ráno, jej vyjmeme z lisu, povrch natřeme solí a zabalíme do sterilní utěrky.

  • Necháme zrát, aby se vytvořila kůrka:
    Sýr umístíme zabalený na nerezavějící podložku (plastovou nebo nerezovou) do ledničky. Utěrku denně vyměňujeme (pokud vlhne).

  • Pokud se utvořila nažloutlá kůrka (za dva nebo tři týdny), namočíme sýr v rozpuštěném vosku a skladujeme v ledničce nejméně měsíc (pokud to vydržíte tak ještě déle). Pokud sýr zraje déle dostane ostřejší chuť.

    • Zde je vidět hotový bochník sýra o dva týdny později. Tento bochník jsem nevoskoval protože se ho chystáme hned spotřebovat. (Skvrny na povrchu vznikly při lisování v železné formě ve které sýr zůstal moc dlouho: byl lisován 30 hodin a železo začalo se sýřeninou reagovat... Přesto si nemyslím, že by mohl být zdravotně závadný, jen nevypadá tak dobře jak by mohl jinak vypadat. Od té doby používám pouze formy vyrobené z PVC trubky).

    Poznámka:

    Vyvarujte se používání hliníkového nádobí, kyselina mléčná je může narušit. Sterilujte hrnec těsně před použitím, vařením malého množství vody po dobu nejméně 5 minut s přiklopenou pokličkou. Potom vodu vylijte a hrnec nechte přikrytý až do doby, kdy do něho nalijete mléko.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Rady a doporučení začátečníkům:

Výroba sýra je teoreticky věda, ale my se budeme snažit toto umění ovládnout. Jakkoliv vypadají návody na výrobu jednoduše, existují určité dovednosti a zkušenosti, které si musíte osvojit, aby vaše snažení bylo úspěšné.

Silně doporučuji vyzkoušet si výrobu následujících produktů, než přistoupíte k mnohem složitějším sýrům.

Jako nadšený domácí kutil jsem se snažil v reseceptech používat ingredience, které jsou relativně snadno dostupné ve vašem obchodě a používat vybavení, které máte běžně doma v kuchyni.

Recepty jsou v seznamu seřazeny se vzrůstající obtížností. Mnohem pravděpodobnější šanci na úspěch máte, pokud projdete jeden recept za druhým, než když začnete hned s mnohem složitějšími sýry.

Program pro kurs výroby sýra:
Zkuste si recepty podle seznamu pro dosažení ideálních výsledků.

  • Jogurt

    Jogurt je býborný startovní bod, pokud si chcete řádně osvojit práci s mlékem, sterilní techniku práce se startérem, nebo kontrolu teploty. K přípravě tohoto zdravého pokrmu použijte teplomilné bakterie. Podmáslí je ještě o něco jednodušší, ale získáte méně dovedností potřebných k výrobě sýra.

  • Labneh

    Jestliže jste již dokázali vyrobit jogurt, pak pro vás bude velmi snadné vyrobit tento nejjednodušší sýr. Prostým vysušením syrovátky z jogurtu získáme tento měkký, nakyslý sýr. Zvládne ho i nešika s výborným výsledkem.

  • Neufchatel

    Nezrající měkký sýřený sýr, pravděpodobně nejjednodušší sýřený sýr, dobrý sýr pro začínající sýraře. Nevyžaduje lisování a jí se čerstvý.

  • Základní sýr ze 4 litrů mléka

    Přeměňte 4 litry mléka na 0,5 kg sýra: naučte se rozpoznat konec procesu sýření, krájet sýřeninu, pracovat s ní a lisovat sýr. Jednoduchý lis na sýr si můžete vyrobit i doma.

  • Základní sýr z 20 litrů mléka

    Pokud máte přístup k 20 litrům mléka, je o mnohem energeticky efektivnější vyrobit 2,5-3kg bochník sýra než půlkylový ze 4 litrů. Přesto vám vřele doporučuji nejprve vyrobit menší sýr, abyste si jednotlivé kroky nejprve vyzkoušeli.

  • Americká Mozzarella

    Toto je sýr na Americkou pizzu. Jeho výroba je jednoduchá, používá kyselinu citrónovou a mikrovlnnou troubu. Můžete také vyrobit Italskou mozzarellu, která je o mnoho složitější, zato mnohem delikátnější v textuře a chuti. Nedoporučuji se pouštět do její výroby, pokud jste si ještě neosvojili recept na základní sýr.

  • Blue Cheese

    Naočkujte vaši sýřeninu suspenzí vybraného plísňového sýra, abyste si vyrobili svůj vlastní domácí plísňový sýr. Velice důležitým předpokladem výroby tohoto sýra je dodržení jeho přísných požadavků na teplotu, vlhkost a dennodenní kontrolování.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Blue - sýr s modrou plísní uvnitř hmoty

Vymyslel jsem tento recept abych zkusil napodobit vynikající modrý sýr, který je k dostání ve Spojených státech pod názvem "Saga Blue". Začneme s jednoduchým "Farmářským sýrem" (Neufchâtel lze také použít jako výchozí surovinu). Násada Penicillinové plísně ze síra, který napodobujeme přidáme do sýrového těsta a vytvoříme větrací otvory, aby mohl vzduch vniknout do vnitřku sýra. Během zráni je třeba kontrolovat teplotu a vlhkost vzduchu, tak aby zrání proběhlo řádně, a aby sýr nevyschl, nebo "neplakal" vlhkostí.

POMŮCKY
  • mixér (rozmíchání očkovacího roztoku můžeme provést ručně)
  • lis na sýr
  • sterilní čistou plenu (sterilováno varem ve vodě po dobu 5-ti minut)
  • teploměr s rozsahem 0-40 C
  • velký šroubovák nebo nějaký sterilní drát
  • "cladící box" (lednička nastavená na 10 C)
SUROVINY
  • Oschlou sýrovou hmotu z "Farmářského sýra"
  • 1 polévkovou lžíci z nekontaminovaného sýra "Saga Blue" (nebo jíný modrý sýr, který použijeme k očkování)
POSTUP
  • Začneme s osušenou sýrovou hmotou z "Farmářského sýra" vyrobeného ze 7,5 litru mléka. (tu jsme předtím nechali schnout v ledničce)

  • Posypeme dvěma lžícemi soli a rozdrobíme na kousky velikosti hrachu.
  • V mixéru rozmixujeme 1 polévkovou lžíci nekontaminovaného modrého sýra (já používám "Saga Blue") s 1/4 šálku studené čisté vody do hladké suspenze (očkovací roztok).
  • Vlijeme očkovací roztok na osolené hrudky a důkladně promícháme.
  • Připravíme si lis na sýr spolu se sterilní plenou (sterilizujeme varem), a vsypeme hrudky. Lehce lisujeme dokud nejsou hrudky stlačeny dohromady, a raději ponecháme v sýru více vzduchových mezer.
  • Necháme přes noc vylisovat.

  • Druhý den ráno sýr z lisu vyjmeme a vytvoříme sterilním drátem otvory o průměru zhruba 6mm ve vzdálenosti přibližně 2,5cm. To umožní přístup vzduchu dovnitř sýra, jenž je nezbytný pro růst plísně. [Já používám šroubovák phillips, který předtím namočím do Vodky. Může ho také sterilizovat varem. Musíme každopádně zabránít zavlečení bakteriální kontaminace do vzduchových otvorů.]

  • Lehce natřeme povrch solí a umístíme sýr na suchou sterilní plenu a zabalíme.

  • Bochník položíme na nerezavějící rošt abychom umožnili proudění vzduchu okolo a uložíme do chladu.

  • Sledujeme teplotu a vlhkost vzduchu. Teplota by měla být kolem 10° C a vlhkost okolo 70%. Vlhkost můžete zvýšit pomocí nádoby s vodou umítěnou ve spodní části chladícího boxu. Protože sýr bude zrát nevoskovaný je vlkost důležitá, aby nedošlo k jeho vysušení. Na druhou stranu, pokud se vlhost sráží, začne sýr mokvat a může se začít kazit.
  • Sýr denně kontrolujeme a vyměňujeme plenu za novou suchou a sterilní, pokud je ta stará již vlhká.

  • Za týden až devět dní se na povrchu sýra začne objevovat bílá plíseň. Zkontrolujte zda jsou otvory, které jsme předtím udělali vyplněny plísní. Sýr se může také zvětšit tím, jak plyny vznikající uvnitř nemohou uniknout z hmoty. Přibližně po měsíci a půl je vnějšek celý porostlý bílou a zelenou plísní, ale vnitřek (sýr jsem rozkrojil) zelenou barvu postrá. Umístil jsem jej zpět do "chladícího boxu" a po dvou týdnech se ukázala na vnitřku charakteristická kresba.

  • Zde je hotový sýr "Blue" po dvou měsících. Všimněte si mramorování hmoty Penicilliem. Sýr může pochopitelně zrát déle, ale je naprosto výborný tak jak je.

  • Tady je záběr zblízka na povrchovou plíseň a na kresbu na řezu. Přál bych vám ochutnat ho.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Brie, Camembert (Hermelín)

Rozdíl mezi Brie a Hermelínem, které se prodávají v amerických obchodech se sýry, se hlavně týká tvaru sýru a jeho velikosti. Brie je velké kolo, zatímco Hermelín má průměr 7 až 10 cm. Je jen věcí tradice, že Brie také může mít červený mazlavý povrch kultury B.linnens

Ze 4,8 litrové dávky mléka získáme dva sýry, které ve své zralosti budou mít průměr zhruba 10 cm a tloušťku cca 3,5 cm. Recept pracuje s kulturami, které používám já, ale vy můžete nahradit mezofilní startér kteroukoli jinou mezofilní startovací kulturou. Budete také potřebovat alespoň jednu z uvedených hermelínových kultur.

INGREDIENCE
  • 4,8 l homogenizovaného mléka
  • 1/2 lžičky chloridu vápenatého
Zahřejte na 90°F (32,2°C) a potom přidejte:
  • 1/8 lžičky EZAL Meso kultury (nebo jiného mezofilního startéru)
  • 1/8 lžičky P. camembert
  • 1/8 lžičky G. camembert
  • 1 kapku B. linnens
Nechte odstát 1 hodinu, potom přidejte:
  • 1/8 lžičky syřidla a nechte odpočívat 2 hodiny.
POSTUP:
  • Opatrně nakrájejte sýřeninu a vložte ji do dvou perforovaných formiček, tak, aby každá dávka byla umístěna na malém prkýnku nebo destičce. Formičky by měly mít 10 cm v průměru a 20 cm na výšku. Dávka ze 4,8 l mléka vystačí na 2 takovéto formičky..
  • Každých několik hodin položte na povrch sýřeniny druhou destičku a otočte formičku. Postupně se hmota srazí, že bude mít na výšku méně než 5 cm. DO druhého dne by hmota měla volně klouzat ve formičce a udržet tvar i poté, co formičku dáme pryč.
  • Odměřte si 1/4 šálku kuchyňské soli, vysypte ji na talířek a položte sýr do soli. Pak sýr otočte vzhůru nohama, aby se sůl dostala i na čistou stranu. Nasolte i boky sýra tak, že bochánek rolujete v soli jako kolo. Pak otřete přebytečnou sůl a uložte sýr na odvětranou podložku. Udělejte totéž i s druhým bochánkem. V této fázi musíte se sýrem zacházet velice opatrně, nebo se vám rozpadne na kousky a bude po sýru. Opakujte proces solení, dokud nebude většina soli vetřená do sýra.
  • Nyní můžete položit sýry na plastovou nebo bambusovou odvětranou podložku, která byla upravena tak, aby pasovala do plastové krabice na boty. Dejte víko na krabici, ale nechte na kraji asi 1 cm mezeru. Uložte do chladu. Ideální by bylo místo o teplotě 13°C a vlhkosti 85%.
  • Asi zhruba za týden se začne objevovat povrchová plíseň a po deseti dnech bude sýr vypadat jako bílý chlupatý hokejový puk. V tomto stavu bochánky sundáte z podložky, zabalíte je do fólie a přendáte je do ledničky, kde zůstanou ještě 20 dní. Po uplynutí této doby můžete začít sýr ochutnávat a sledovat, jak zraje, abyste zjistili nejlepší dobu ke konzumaci. Za 60 dní ze sýru zůstane jen slupka s bílou polévkou uvnitř, takže je třeba ochutnávat zhruba jednou týdně, abyste poznali, kdy je nejlepší sýr zkonzumovat.

Autor: ???
Překlad: Lenka Voštová


 Formát pro tisk

Čedar

Tradičně se tento sýr lisuje do velkých forem a nechává se zrát, spíše než navoskovaný, volně přikrytý plachetkou. Tento postup je nepatrně odlišný než tradiční recepty pro výrobu čedaru. Jejich odlišnost je v tom, že vyžadují tradiční krok, při kterém se sýřenina krájí na proužky a poté se nechává odkapat syrovátka. Výsledky této a tradiční metody jsou velice podobné, tento recept však ušetří sýraři mnoho hodin času. Stejně jako mnoho tvrdých sýrů, musí i tento sýr zrát nejméně tři měsíce a teprve po 9 měsících dosahuje vysoké kvality, čím je sýr starší tím je jeho chuť ostřejší. Poznámka: nečekejte že sýr dostane oranžovou barvu, odstín sýrů jež můžeme vidět v obchodech s potravinami bývá často umělý.

INGREDIENCE
  • 4 l čerstvého mléka
  • 30 ml mesofilní startovací kultury (lze použít kysanou smetanu)
  • 1/4 tablety syřidla (1/8 lžičky tekutého syřidla)
  • 1 polévková lžíce soli
POSTUP
  • V hrnci s dvojitým dnem zahřejte mléko na teplotu 32.5° C.
  • Přidejte 30ml mesofilního startéru a metličkou důkladně promíchejte, kultura musí být v mléce rovnoměrně rozmíchána.
  • Ponechte mléko jednu hodinu zrát.
  • Rozpusťte syřidlo ve třech až čtyřech lžících STUDENÉ převařené vody. Horká voda může zničit enzymy v syřidle.
  • Pomalu a za stálého míchání vlijte syřidlo do mléka.
  • Míchejte ještě nejméně 5 minut.
  • Nechejte stát mléko hodinu až dvě dokud nemá sýřenina pevnou konzistenci a po zkoušce prstem sýřenina praskne.
  • Dlouhým nožem rozkrájejte sýřeninu na kostky o velikosti kolem 6mm.
  • Nechte rozkrájenou sýřeninu 15min odstát.
  • Pomalu zvyšujte teplotu mléka na 39°C. Dosažení této teploty by mělo trvat asi 45 minut. Během ohřívání se sýřeninou občas zamícháme, aby se kostky neslepily dohromady.
  • Teplotu 39°C udržujeme ještě dalších 45 minut.Opět sýřeninu mícháme.
  • Slijte syrovátku a přeceďte cedníkem vyloženým plachetkou.Tento krok provádějte velice rychle aby nedošlo ke slepení sýřeniny.
  • Nasypte sýřeninu zpět do hrnce při teplotě 39°C. Promíchejte ji aby se slepené kousky opět oddělily. Přidejte lžíci soli a promíchejte.
  • Zahřívejte sýřeninu na 39°C ještě hodinu s občasným promícháním.
  • Nakonec sýřeninu přendáme do formy vyložené plachetkou.
  • Sýr lisujeme závažím o hmotnosti 9 kg po dobu 45 minut.
  • Vyjměte bochník z formy a otočte jej.
  • Nyní lisujte závažím 18 kg asi 3 hodiny.
  • Opět sýr otočíme a lisujeme 24 hodin závažím 23 kg.
  • Sýr vyjměte z lisu a umístěte na podložku (mřížku) a nechte osychat při pokojové teplotě 3-5 dnů, dokud není bochník na dotek suchý.
  • Osušený sýr navoskujte a nechte zrát v ledničce 3-24 měsíců. Čím déle necháte sýr zrát, tím ostřejší chuti můžete dosáhnout. Sýr každých pár dní pravidelně otáčejte.

Autor: The Cheese Wizard


 Formát pro tisk

Sestavujeme si lis na sýr z toho co dům dal

Pressing the fresh curds to remove excess whey is important since spoilage of the cheese is hastened by retention of too much water in the finished cheese. This cheese press can be fashioned from items you may already have in your kitchen, or which should not be difficult to obtain. This protocol is intended to press the curd from making follows the recipe to turn five gallons of milk into cheese . Click the last two images ( 13 & 14 ) to see full sized pictures for what the assembled press looks like.

CHEESE PRESS MATERIALS
  • 5 gallon canner
  • large white dinner plate with smooth bottom
  • white dish cloth (non-terry), very clean
  • pressing frame (6" x 9" PVC pipe or can without ribs on the sides, ends removed)
  • the "follower:" a circular block of wood cut to fit inside pressing frame (5.5 inches diameter)
  • 5/8 inch wide rubber band cut from an inner tube
  • two chop sticks
  • quart mason jar
POSTUP
  • 1. Place a large dinner plate inverted in the bottom of a canner (to keep assembly up out of the expressed whey).

  • 2. Place presing frame can on top of plate.

  • 3. Lie a very clean dish cloth over the can.

  • 4. Push cloth down into the can to form a "bag."

  • 5. Add salted curd into the cloth "bag."

  • 6. "Sweep" all of the curd into the press.

  • 7. Pull up on the corners of the cloth to remove wrinkles between curds and can.

  • 8. Place wooden block on top of cheese

  • 9. Press wooden block ("follower") down on top of curds.

  • 10. Attach inner tube rubber band through canner handles with chopsticks

  • 11. Pull up on attached rubber band, insert Mason jar underneath so that the band will press the jar onto the wooden block.

  • 12. Press down on the jar to exert added initial pressure on curd. Aligh the tension of the rubber band so that the jar is vertical (and the board is horizontal).

  • 13. Assembled press from above. (Click image to enlarge)

  • 14. Assembled press from side. Allow cheese to remain in press until no additional whey is pressed out (about 12 hours). Click inage to enlarge.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Úvod

Výroba sýrů je umění staré možná 10 000 let, tuto dovednost prý ovládali již staří egypťané a přesto dnes mnoho lidí neví jak si doma připravit svůj vlastní sýr. Přitom v dobách nedávno minulých se domácí sýr připravoval zcela běžně, dnes se již ovšem jeho výroba (alespoň u nás) převážně přestěhovala do průmyslových objektů, kde mohou být splněny všechny náročné požadavky na jeho kvalitu při nízkých výrobních nákladech. K tomuto stavu přispěl významnou měrou také minulý režim, který zničil všechny malé farmy a tím i malovýrobu sýra.

V současnosti se však situace začíná pomalu vyvíjet opačným směrem a spolu s nově vnikajícími malochovy koz a ovcí, které mají často charakter rodinných ekofarem, vznikají i malé sýrárny, produkující kvalitní domácí sýr.

Mnoho lidí si chce zkusit vyrobit doma svůj vlastní sýr pouze ze zvědavosti. Zdrojů informací z této oblasti dostupných na českém internetu nebo na pultech obchodů s knihami je však pomálu. A jelikož se v diskusních fórech často objevují dotazy, jak si takový vlastní sýr doma vyrobit, vznikl tento web. Budou zde pomalu přibývat recepty a informace o nejrůznějších druzích sýrů a technologii jejich výroby.

Samozřejmě uvítám jakékoliv nápady či recepty na další druhy sýrů i jiných mléčných výrobků.


 Formát pro tisk

Farmářský sýr neboli Chevre

Tento jednoduchý sýr má několik názvů. Nejobvyklejší jsou měkký farmářský a chevre. Obě jsou spíše neoficiální jména. "Farmářský sýr" reprezentuje kterýkoli z velkého množství domácky udělaných sýrů, a "chevre", který vlastně znamená "kozí", může poukazovat na různé druhy sýrů. Je skoro identický s Neufchatelským sýrem.

SUROVINY
  • 8 l kozího mléka
  • 1/4 šálku naočkovaného podmáslí
  • 1 tableta syřidla (nebo 2 kapky tekutého syřidla)

POSTUP
  • Zahřejte mléko na pokojovou teplotu
  • Rozpusťte 1 syřidlové tablety ve 1/4 šálku teplé vody
  • Vmíchejte důkladně podmáslí
  • Pořádně celé promíchejte se zbytkem syřidla a mlékem, přikryjte, nechte odpočívat 24 hodin
  • Připravte se na krájení. Sýřenina by měla být dostatečně tuhá, aby se dala nakrájet na 1,5 cm kousky. Některé recepty uvádí, že není třeba sýřeninu krájet, ale nalít ji rovnou i se syrovátkou do jemně tkaného plátýnka a nechat odkapat, ale já dávám přednost nakrájení. To oddělí sýřeninu a syrovátku mnohem lépe.
  • Nalijte sýřeninu naběračkou do sterilního plátýnka, vloženého do cedníku nebo sítka a zavěste do ledničky nebo na chladné místo
  • Nechte syrovátku odkapat po 24 hodin.
  • Osolte dle chuti, skladujte uzavřené v lednici jeden až dva týdny.Tento sýr déle nevydrží.
  • Vhodný na sýrový koláč

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
Překlad: Jana Kalousová


ZPRACOVÁNÍ KŮŽÍ A KOŽEŠIN ČIŇĚNÍM

Přátelé, tento návod vznikl v době mého mládí (20 let) kdy nebyly peníze a já potřeboval "na vandry" do spacího pytle, který byl samozřejmě letní, kožešinovou vložku na nohy. Králiky jsme pěstovali. Použitá literatura (je uvedena na konci návodu) byla v knihovně k dispozici. No ne skus to!! To jsem si dal!! Jediné co mně drželo, byla záliba v chemii a tvrdohlavost vyzkoušet zda to funguje. Někdy jsem měl dojem jako kdybych studoval chemickou průmyslovku. No ale závěr: Ono to funguje!

Závěrem prosím: POUŽÍVEJTE OCHRANNÉ POMŮCKY, BRÝLE A GUMOVÉ RUKAVICE, Pracujete s žíravinami. Použité chemikálie odvažujte s přesností na 0,5 g.

Stahování kůží. Základní způsoby stahování jsou:
a/ přes hlavu (do tzv. pytle)
b/ rozříznutím středem břicha a vnitřní strany nohou

První způsob je nejčastější u králiků zajíců a malých kožešinových zvířat. Stahování rozříznutím se používá hlavně u zvířat větších. Kožky se stahují ihned po usmrcení zvířete dokud je tělo ještě teplé. Zvířata usmrcené jedem (např. lišky)se nechávají zchladnout aby se krev měla čas srazit.Při stahování se snažíme zabránit zakrvácení kožešiny. Kožky se stahují celé tj s hlavou nohami a ocasem. U lovné zvěře se povoluje uřezávání hlav pro trofejní účely.Postup u králíka:Nešťastníka pověsíme za zadní nohy, nejlépe za šlachy, nohy jsou roztažené od sebe. Kožka se nařízne u řitního a močového otvoru. Postupně po naříznutí zadních nohou se kožka stahuje silou za pomoci ručníku do pytle až k předním nohám, ty se stáhnou v celku a zlomí za packou. Postupně se dostaneme k hlavě kde je třeba pomocí nože kůži odříznout.Pouze tehdy když nelze tahem kůži stahovat používáme ostrý nůž . Je třeba být opatrný neboť snadno dojde buď k proříznutí kůže nebo naopak k zaříznutí do masa a to v pozdější fázi též vadí.Rozříznutím se kůže stahují lépe . Řez se vede středem břicha a vnitřní stranou noh až do koleního kloubu kde se noha buď odlomí u malých zvířat nebo uřízne u velkých. Postupně se kůře odtrhuje (pokud síla stačí) nebo odřezává od těla směrem ke hřbetní části a hlavě.

Konzervování kůží.

V podstatě se jedná o zamezení hnilobných procesů, které nastupují velmi brzo po porážce zvířete Takto poškozené kůže již nejsou schopné udržet chlup na líci (líc je strana s chlupem)a pro další použití jsou pouze na usně a to ještě s výhradami ke kvalitě.

Známe tyto :
a/ sušením
b/ solením suchou solí, suchosolení, a solením v láku
c/ kvašením Sušení (předpis).

V dnešní době používané nejčastěji u kožešinových zvířat. Já ho použil též. Sušením musíme snížit vlhkost kůže na 10-15% .Sušení se provádí na vzdušném a stinném místě . Musí se zamezit sálavému účinku slunečních paprsků, které způsobuje zklihovatění kožního kolagenu. Tato závada je vadou a nejde již odstranit. Teplota se udržuje na 20 -30°C.

Solení suchou solí (předpis).

Po očištění, se kůže natírají suchou solí po rubové straně kůže (to je ta strana od masa) a skládají rubem k sobě.Poslední kůže na hromadě se posype vrstvou 2-3cm vysokou. Na váhu čerstvých koží se počítá v zimě 25% a v létě 30% soli .Za 6-10 dní se považují kůže za nasolené

Mají-li se kůže skladovat déle, dávají se do skladiště s teplotou 4-5°C.Je třeba si uvědomit, že toto je v podstatě krátkodobý způsob neboť již při 18°C se tyto kůže kazí po 2-3 měsících .

Suchosolení (předpis). Používá se při vysoké teplotě exterieru, nad18°C .Kůže se nejprve solí natíráním a pak se suší . Používá se dle teploty 10-15% soli na váhu čerstvých koží.Po nasolení které trvá několik hodin (4-5) se kůže suší jak shora uvedeno. Solení v solném láku (předpis). Provádí se namočením kůží do solného láku koncentrace 26%.Tohoto láku se dává na 10 Kg kožek 40 l. Teplota se udržuje na teplotě 5-20°C (optimum je v10-15°C).Namočení trvá 24hod.Po vyjmutí a okapání se prostříknou po rubové straně solí a ukládají na hromadách.Skladování viz .solení suchou solí. Kvašenim koží (předpis). Při kvašení se používá hrubě mleté ovesné mouky (lze použít též rozemleté ovesné vločky). Tento postup je velmi starý a pro naše učely dosti nevhodný a v literatuře je popsán pouze postup na zpracování jehněčí kožky.Na jehnětinu se počítá 400g mouky a 200g soli /NaCl/. Vody se dá tak aby byla kůže ponořena.pokud je jich více tak se kožky skládají chlupem k sobě. Kvašení probíhá podle teploty 8-12 dní. Velká teplota kvašení urychluje ale je rizikovější.To, že teplota kvasící břečky může dosáhnout v létě až 40°C je bohužel na závadu.Proces je ukončen, když na rubu kožka zbělí a vazivo zřídne. Hlavním znakem je však uvolnění chlupu . A v tom je ten kámen úrazu pokud to přeženeme tak nám chlup z kůže odpadne a my máme tzv. holinu. To je u kožešiny problém a nejde odstranit.Takto vykvašená kůže se po usušení ořeže a vyčistí od břečky promytím vodou. Mikrostruktura škáry(střední část kůže) se tímto značně změní, svazky kožních vláken se dělí na vlákna a vlákénka tím získáme měkký a plastický řemen (obecné označení kůže).Kvašením se kožky částečně i vyčiní. Nevýhody převažují : Nelze dost dobře v našich podmínkách odhadnout kdy skončit, vše záleží na odborném odhadu koželuha a to my nejsme. Proto ze shora uvedeného je pro nás nejvhodnější konzervace sušením případně suchosolením. VYDĚLÁVÁNÍ KOŽEŠIN Předběžné práce před vlastním činěním. Námok (předpis). Jeho účelem je: a/ přiblížit se strukturou kůže a její vlhkostí čerstvě stažené kůži b/ odstranit z kůže nečistoty c/ odstranit z kůže co nejvíce rozpustrných bílkovin (albuminy a globuliny). Teplota námokové břečky je důležitá, má vliv na délku námoku a kvalitu výsledné kožešiny.Množství vody přijaté konzervovanou kožkou je při vysoké teplotě nižší a naopak,teplota dále způsobuje zplihlost a hadrovitost, v neposlední řadě se zvyšuje nebezpečí pouštění chlupu. Praxe ukázala, že nejvhodnější teplota je 18-20°C.Poměr vody k suché nebo suchosolené kožce se pohybuje v rozmezí od 8 :1 až do10 :1 , na váhu kožky. Poměr pro čerstvě stažené kožky je menší 5-6:1.Voda případně roztok ( viz. dále),se vyměnuje nejprve 2x po 5 hod , později 3x po 8 hod. Doba se liší, u čerstvých kožek je 5-8 hod., u suchých je 15-30 hod. Během námoku suchých kožek je potřeba tyto tzv. mízdřit u čerstvých méně(ovšem u čerstvé záleží na tom, jak jsme byli pečliví při stahování a zdali je bez mázder a tuku). Prostředky urychlující námok. Mají především splnit tyto požadavky: -zlepšit smáčivost kůže -slabě zbobtnat kůži (zlepší se nasycení vodou) -urychlit vyloužení rozpustných bílkovin -emulgovat tuky obsažené v kožce používá se roztoku sulfonovaného solarového oleje v množství do 5 g /l vody a zároveň se přidá 0,7 g /l vody kalcinované sody(soda na praní) vzhledem k tomu, že solarový olej není, použil jsem Jar na nádobí (s úspěchem)soda jak z vrchu psáno Mízdření (předpis). Kožky se během námoku ( čerstvé méně, suché více) mízdří dělá se to na" koželužském špalku" "kožešnickou kosou".Špalek si můžeme představit jako kládu o průměru cca 40 cm, přeříznutou podél na polovinu, obloukem nahoru, skloněnou pod úhlem cca 30°směrem dolů od nás, přičemž vrchní konec je ve výši našeho pasu. Tento špalek je samozřejmě na nohách (stačí příbít latě). Délka kolísá podle velikostí kožešiny do 1 m až do 1,5 m. Povrch oblé části je samozřejmě vyhlazen aby nepoškodil kožešinu. Na tento špalek se nahodí kožka rubem nahoru a" kožešnickou kosou" se odstraňují z rubu řemene podkožní vaziva tuk blány a pod. Kožku přitlačujeme břichem k vrchní čelní části špalku a pohybem od sebe sdíráme řemen kosou . Kosu si můžeme velmi dobře představit jako truhlářský poříz, který má rukojeti v ose pořízu a ne jak je obvyklé kolmo.Proti pořízu je pouze vybavena dalším ostřím na opačné straně. Toto ostří je tupé.Při mízdření nejprve používáme ostré ostří a teprve když hrozí proříznutí kožky , tupé.(obrázek by byl místo toho opisného kecání lepší že??). Odtučňování kožešin (předpis). Kožešiny po vyždímání odtučňujeme v roztoku mýdla 5g/l vody a prací sody 5-10g /l vody. Poměr váhy vyždímané kožky a roztoku je stejný jako u námoku. Kožku udržujeme ve stálém pohybu mačkáním.Odmaštění má být skončeno za 15-45 min. Delším časem se poškozují vlasové cibulky a mohlo by dojít k vypadávání vlasu.Potom vyždímáme a vypereme v 25°C teplé vodě a to nejméně 3x. Po těchto procedurách má být kožka na rubu vyrovnaná čistá hladká a tažná. Na líci se vlas vlní je hebký a lesklý, má v kůži přiměřeně držet.Kožka musí být absolutně bez zápachu. ČINĚNÍ KOŽEŠIN Činění piklováním (předpis). Nazývá se též "lipský čin",je v podstatě proces ,který stačí na vyčinění kožešin pro dekorační účely Ale pro zpracování kožešin pro použití jinde, než na podlahu k posteli a nebo na zeď je nevhodný. S úspěchem se používá jako předstupeň pro vlastní činění solemi chromu a nebo formaldehydem. Já jsem ho použil též a mohu doporučit. Kožka se po odtučnění ponoří do lázně ze soli a kyseliny sírové nebo mravenčí. Vyčiňovací složkou je zde kyselina a sůl pouze zabraňuje bobtnání kožky. Piklovací břečka se skládá z 60-100g soli/ l vody a 8-25g kyseliny sírové/l vody.Lázeň má 15-25°C A doba po kterou piklování probíhá je 16-48 hod.S kožkou musíme míchat, na začátku 5min. každou hodinu 5x a později 5min. každé 3 hod. V noci lze míchání vynechat. Váha piklovací lázně má být v poměru lázně ke kožce 5-6:1.Čím déle trvá piklování tím tažnější se kožešina stává, ovšem u jemných kožešin se zároveň zhoršuje pevnost řemene.V praxi se pozná konec činění piklem, podle průřezu řemene. Na kraji řemen nařízneme a řez má být vzhledu bílého porcelánu a uříznutý proužek má mít po přetržení vláknitou strukturu.Nebo přitiskneme nehet na rub a táhneme, má vzniknout bílá rýha. Vyčiněná kožka se vyjme a odstředí nebo alespoň vyždímá. Kožku necháme 1-2 dny odležet rozprostřenou na ploše chlupem navrch.Kožka se po odležení (nesmí být uplně suchá ale vlhká) maže tukem nebo tukovou emulzí(postup viz. dále v "dokončující zpracování kožešin"). Useň nebo kožešina je po intenzivním mazání ještě dodatečně vyčiněna tukem obsaženým v mazací emulzi.Tuk se totiž částečně spojí s kožní tkání a ustálí vyčinění účinkem kyseliny.Ačkoliv je tato metoda jednoduchá na práci i na chemikálie, je takto vyčiněná kožka málo trvanlivá a její odolnost proti vlhkosti nebo přímo vodě malá.Vymytím soli z kožky, začnou totiž zbytky kyseliny spojené s kožním vláknem, kožku rozkládat a ta v krátké době zhadrovatí a rozpadne se. Vhodné pouze pro dekorační účely a do interiéru.Máme-li získat kožku odolnou i proti vlhkosti a používání v exteriéru Musíme použít dodatečné činění solemi chromu nebo formaldehydem Toto činění vhodně doplňuje činění piklováním nebo zákvasem a získaná kožešina nebo useň je velmi kvalitní. Poznámka: Vždy je třeba připravit roztok nejdříve soli pak do něj dát kyselinu a po zamíchání teprve kožku. Opačný postup tj. nejdříve kyselina pak kožka a teprve sůl vede k rozpadu kožky. Činění zákvasem. -za sucha natíráním -činění v lázni Tyto procesy jsou v podstatě vyčiňování pomocí kyseliny (piklování).Tyto organické kyseliny jsou ale slabé vznikají totiž kvašením uhlohydrátů z používané mouky. Kysličník uhličitý( CO2). vznikající při kvašení, dále pomáhá rozdělovat jednotlivá kožní vlákna a enzymy uvolňují peptidy, čímž se kožka ještě více zkypřuje.Zákvasy se připravují ze žitných nebo pšeničných otrub, nebo ze směsi otrub a mouky přelité teplou vodou do hustoty řidší kaše. Po 16-24 hod na teplém místě je zákvas připraven k použití.Ke kvasící kaši se potom přidá sůl jak je uvedeno v předpisu a po zamíchání použije na kožku. Činění zákvasem za sucha natíráním (předpis). Připraví se zákvas z 0,4 kg mouky a otrub (s úspěchem lze použít celozrnou mouku koupenou v obchodě a přidat otruby na krmení zvířat nebo i bez otrub) zalijeme 1 l vody a necháme 16 hod stát v teple občas zamícháme. Potom přidáme 0,03-0,05kg kuchyňské soli a necháme do 24 hod celkem. Rozkvašená břečka se natírá ve vrstvě cca 0,5 cm na rub kůží. Máme-li jednu tak ji přeložíme natřenou stranou k sobě Při větším množství se kůže skládají natřenou stranou navrch.Kůže se vloží do nádoby přiměřeného obsahu a ještě zalijí do úrovně kůží 3-5% roztokem kuchyňské soli ve vodě. Slabší kožky 3% roztokem silnější 5%. Kožky se nechají 6-10 dní a během této doby se několikrát překládají a zároveň se kontroluje teplota má být 20-23°C (nesmí se prudce zvednout) , v tomto případě se překládá častěji. Při překládání se případně kožky ještě donatírají kvasící břečkou. Musí se jí udělat více asi o 1 než je potřeba na první natření. Činění zákvasem v lázni (předpis). K vyčiňování kožek se připraví kaše jako shora, celozrná mouka s otrubami v množství 8% tj 320 g se naředí 4 l vody nechá se zakvasit a přidá se 3-5% kuch. soli u slabších kožek méně u silnějších více. Kožky se do lázně ponoří a občas zamíchají, ostatní je stejné jako shora. Činění solemi chromu Tohoto činění lze s úspěchem použít na výrobu kvalitních usní a kožešin. Řemen takto činěných kožek je však řidší méně tažný a tužší. Těmto nevýhodám se vyhneme, když použijeme před vlastním činěním chromem, piklování a nebo zákvas. Tímto kombinovaným způsobem dostaneme kožešinu a nebo useň té nejvyšší kvality. Chromočinění se provádí buď v lázni nebo natíráním kartáčem po rubu kožky.Výchozí chemikálie jsou k dispozici buď v dobře zásobené drogerii a nebo prodejnách laboratorních potřeb.Jedná se o kamenec chromitodraselný nebo dvojchroman draselný nebo sodný. Uvedené chemikálie jsou asi nejdražší ze všech použitých. Jejich kvalita stačí buď "chemicky čistá" nebo" technická",ta je nejlevnější. K přípravě roztoku nestačí pouze chromitou sůl rozpustit a touto činit kožku, ale je též potřeba redukce na trojmocný chrom a posléze upravit alkalitu sodou na pH 3,5-4. Redukce se provádí sacharidy v našem případě používáme cukr neboť škrobový sirup nebo melasa při redukci ohavně páchne. Příprava činícího roztoku z kamence chromitodraselného nebo chromitoamonného(objem 100litrů). V 1,5 l vody se za horka rozpustí 1kg kamence . Současně rozpustíme ve zvláštní nádobě za horka v 1l vody 110g kalcinované sody. Po ochlazení roztoků se soda leje tenký praménkem do roztoku kamence ( pozor na rychlost přilévání má být taková aby roztok nevzkypěl) při reakci vznikající kysl. uhličitý pění. Obvykle se reakce dělá v nádobě min. 5x větší než je výsledný roztok a doba se pohybuje okolo15-30 min.Po skončení reakce necháme roztok již nyní zvaný břečka 2 dny odpočívat. Potom zředíme na objem 100 l vodou. Připravená břečka obsahuje cca 0,5-0,8 % koncentraci , ke které přidáme 3 kg kuch. soli Po rozpuštění je břečka připravena k použití. Příprava činícího roztoku z dvojchromanu draselného nebo sodného(objem 150litrů) V 1,5 l vody se za horka rozpustí 0,5 kg dvojchromanu po zchladnutí se pomalu tenkým proudem přilije 0,5 kg koncentrované kyseliny sírové. Ve zvláštní nádobě se připraví redukční roztok: V 0,25 l vody teplé 50°C se rozpustí 125 g cukru nebo škrobového sirupu nebo200 g melasy. Po zchladnutí se cukr lije tenkým proudem s přestávkami do roztoku dvojchromanu a kyseliny Doporučuji cukr, nevzniká zápach rozkládajícími se látkami bílkovinné povahy , při melase a škrobu. A nemyslete si, jako jsem to vyzkoušel já,že se zápach omezí jen na váš byt, smrdí celý panelák. Redukce probíhá minimálně 30 min.Provádíme v nádobě 5x větší.Dobře provedená redukce nám dá břečku sytě zelené barvy.Soda není v tomto případě potřeba, protože při použití stejného množství dvojchromanu a kyseliny je výsledná alkalita 33°Sch a to vyhovuje. Břečku zředíme na objem 150 l vodou a přidáme 4,5 kg kuch. soli. Po rozpuštění lze břečku používat . Obsah chr.solí je cca 0,3-0,35% , což se považuje v praxi za nejvýhodnější. Protože pro domácí použití jsou uvedená množství příliš velká a též všichni nejsou ochotni předpis přepočítat na menší množství tak jsem si dovolil to udělat za vás. Následující předpisy jsou na objem 12 litrů činící břečky, který stačí na vyčinění kožešiny o váze 1 kg v suchém stavu. Činění kamencovou břečkou, objem 12 l roztoku na 1 kg kožešiny v suchém stavu (předpis). Prošla-li kožka všemi předcházejícími operacemi včetně piklování ponoříme ji do následujícího roztoku: odvážíme 120 g kamence, sodu v množství nejprve 13,5 g, pak 2g a 1 g . 360 g kuch. soli. Kamenec se rozpustí za horka v 250 ml vody.Zvlášť se rozpustí 13,5 g sody v 150 ml vody. Po ochlazení se do roztoku kamence nalije roztok sody načež se směs nechá 2 dny v klidu dozrát. Potom přidáme vodu do objemu 12 litrů a 360 g soli, po rozpuštění je roztok hotov.Koncentrace kamence je v roztoku cca 0,8%.Kůže, která byla vyždímána nebo odstředěna po piklování se ponoří do břečky za pravidelného (každé 0,5 hod) promíchávání na 2 hod Potom se vyjme a do břečky se přidá roztok 2 g sody.Zamícháme a kožku vložíme zpět. Po dalších dvou hodinách uděláme totéž s 1 g sody. Kožka zůstane v břečce za občasného promíchání do ukončení činění, které se pozná na odříznutém proužku kožky tak, že je v celé hloubce řezu stejnoměrně zelený. Obvyklá doba činění je 5-10 hod.Kožku vyjmeme vyždímáme a necháme dva dny proschnout na vzdušném a stinném místě na ploše chlupem nahoru. Následuje(" dokončující zpracování kožešin" viz.dále) Činění dvojchromanovou břečkou Objem 12 l roztoku na 1 kg kožešiny v suchém stavu (předpis). Tento postup je v podstaě stejný jako předcházejíc pouze koncentrace je 0,3%.Odvážíme 36 g dvojchromanu draselného nebo sodného,36g koncentrované kyseliny sírové nebo 110 g kyseliny pro akumulátory s hustotou 28 Bé, 9 g cukru, dvě dávky sody po 2 g a 1 g a 360 g soli. Ve 150 ml vody za horka rozpustíme dvojchroman a do roztoku se přidá koncentrovaná kys. sírová. Použijeme-li kyseliny pro akumulátory rozpustíme dvojchroman přímo v kyselině. Zvlášť rozpustíme v malém množství vody 9 g cukru a roztok pomalu vléváme do směsi dvojchromanu a kyseliny( za stálého míchání) Pozor reakce je prudká a kapalina může i vzkypět nebo se tzv. spálit (rychlé smíchání kapalin).Spálení se pozná podle šedé barvy roztoku. Ta má být jako u všech chromitých břeček čistě zelená.Redukce se provádí jako u všech předpisů v nádobě několikrát větších než je objem spojovaných kapalin.Po ukončení redukce se nechá roztok 2 dny uzrát. Zředíme na objem 12 litrů roztoku. Dále přidáme 360 g kuch. soli a rozpustíme. Piklovanou kožku vyždímáme a dáme do břečky. Necháme za občasného míchání činit 2 hod. potom se kožka vyjme a přidá roztok 2 g sody .Břečku zamícháme a vložíme kožku.Za další 2 hod. provedeme totéž s roztokem 1 g sody, dále postupujeme jako v předešlém předpisu Chromočinění natíráním kartáčem, objem cca 2,5 l .(předpis není přepočítán a vyzkoušen). Připraví se roztok značně koncentrovanější než při činění v lázni (viz. předcházející dva předpisy). Tento předpis se zvláště osvědčil u piklovaných ovčích kožek protože eliminuje nebezpečí (je malé), kdy dochází k slabému zabarvení chlupu do žluta. Roztok z kamence chromitodraselného má obsahovat 5 % chr. solí a z dvojchromanu 1,5 %. Obsah kuch. soli je jako u všech břeček 30 g /l roztoku.Piklovaná kožka se roztáhne na stůl rubem nahoru a natírá se roztokem pomocí kartáče. Na jednu ovčí kůži se spotřebuje cca 0,5 l roztoku.Natřená kožka se nechá přes noc a ráno se postup opakuje.Po uležení přes další noc se kožka odstředí a následuje (" dokončující zpracování kožešin" viz. dále). Činění formaldehydem, objem 12 l na 1kg kožešiny v suchém stavu (předpis). Činění formaldehydem se provádí jako dodatečné činění kožek, které byly předčiněny solemi hliníku (činění solemi hliníku není zde popsáno neboť se jedná o činění jirchářské a rukavičářské a není předmětem této práce)nebo jsou předčiněny piklováním a nebo zákvasem. Používá se tam, kde je zapotřebí nezměněná barva řemene. Formaldehyd zamezuje při tomto postupu bobtnání kožek a jejich rozkladu.Navážíme 24-36 g formaldehydu a 360 g kuch. soli a dvě dávky po 1g kal. sody. Oměříme 12 l vody, do ní nalejeme formaldehyd.a rozpustíme sůl. Piklovanou kožku ponoříme do břečky, po 2 hod. se kožka vytáhne a přidá roztok 1 g sody, potom vložíme kožku, po dalších 2 hod. to zopakujeme s druhým 1 g sody. Dle literatury se začne s činěním ráno, přes den se míchá každou hod. 5 min. přes noc se nemíchá a ráno se kožka z břečky vyndá a vyždímá . Dále se postupuje dle( "dokončující zpracování kožešin" viz. dále). DOKONČUJÍCÍ ZPRACOVÁNÍ KOŽEŠIN . Vyčiněná kožešina není ještě hotová. Aby získala vlastnosti hotového výrobku musí se ještě mazat sušit a mechanicky upravovat. Kromě toho se v některých případech i barví. Mazání. Mazání dodává kožešině měkkosti a zvyšuje její tažnost. K mazání se používá vaječných žloutků, rybího tuku,řepkového oleje,sulfatovaných olejů a pod. Mazací roztoky se zpravidla připravují jako emulze.Jsou to směsi tuku vody a emulgátoru. Mazání kožešin vaječnou emulzí(předpis) 3 ks vaječných žloutků se rozšlehají v 1 l vody na stálou emulzi. Natírá se rub kožešiny rozprostřené na stole až do nasycení. Mazání kožešin emulzí z rybího tuku.(nebylo přepočítáno ani vyzkoušeno) Mazací emulze se připravujeze stejného množství rybího tuku, sulfatovaného rybího tuku a degrasu. Smíchané tuky se zalkalizují 10% váhy násady čpavkem, koncentrace 25%. Tato směs se zředí vodou Ve stejném množství odpovídající váze násady. Potom směs rozšleháme do emulze. Natíráme kožešinu položenou na stole po rubové straně. Na králičí a kozí kožky se používá větší množství emulze na ovčí méně a nejméně se mažou jehněčiny.Množství se pohybuje od 150 ml emulze až po 50 ml, na 1 ks kožky. Mazání kožešin emulzí z řepkového oleje(předpis). Velmi dobrá a dostupná mazací emulze se připraví dle tohoto předpisu: 20% řepkového oleje 20% vaječných žloutků a 60%vody smícháme a zalkalizujeme 5% čpavku koncentrace 25%.Rozšleháme na emulzi.Hotová mazací směs se ještě ředí vodou v takovém množství aby na jehněčí a ovčí kožky obsahovala10% mazacích látek a na králičí a kozí až 25% mazacích látek Na 1 l koncentrované mazací emulze se naváží: -200 ml řepkového oleje (používal jsem ten koupený v obchodě na vaření) -200 ml vaječných žloutků -600 ml vody -50 ml 25% čpavku Směs rozšleháme a na koncentraci 10% mazacích látek přidáme ještě 3 l vody. Pro koncentraci 25% se směs naředí pouze necelým 1 l vody. Sušení(předpis). Mazaná kožka je po vyčinění ještě vlhká neměla by před mazáním úplně vyschnout. Při mazání se ještě zvlhčí emulzí protože tato obsahuje vodu.Proto se po namazání kožky rozvěsí přes laťky chlupem navrch(ne na prádelní šnůru ,tam dojde k prověšení a tato deformace se po usušení obtížně napravuje).Při dobrém větrání by kožky měly uschnout ve stínu do 24 hod. Sušení zároveň ustálí účinky činění a mazání. Mechanická úprava kožky(předpis). Vysušená kožešina je tuhá a neohebná musí se proto změkčit, kromě toho se mají z vlasu odstranit nečistoty a vlas se musí ještě vyleštit..Po vysušení proto kožešinu dáme na 2 dny do sklepa nebo jakékoliv vlhké místnosti. Potom kožešinu vytřeme vlhkými pilinami z tvrdého dřeva, piliny odstraníme vytřepáním.Potom kožešinu změkčujeme. Nejlépe se k tomu hodí" kožešnická kosa" obrácená tupým ostřím vzhůru upnutá ve svěráku. Nebo použijeme jiný předmět s tupým ostřím např. ocelovou pásovinu. Přes toto ostří přetahujeme kožešinu v různých směrech tak dlouho až dosáhneme žádané měkkosti kožešiny(je snad samozřejmé, že ostří přijde na rub kožky).Potom se nerovnosti a zářezy obrušují smirkovým papírem upnutým na špalíku dřeva z rubové strany (vzhledem k tomu,že jsem se u této práce dost zapotil napadlo mě zda-li by dnes nešlo použít kmitavou ruční brusku se smirkovým papírem, nezkoušel jsem).Zjistí-li se, že je kožešina příliš hadrovitá lze ji odmastit technickým benzínem ve kterém se vymačká a nechá uschnout.Vlas je dále potřeba odmastit vyleštit a nakypřit. Toho dosáhneme opětovným vytřením pilinami tentokrát napuštěných lihem( stačí ten na pálení z drogerie).Po vysušení a vytřepání pilin se vlas ještě vykartáčuje nebo vyčeše. Poslední úkon je ořezání kožešiny ve slabinách tak aby místa bez vlasu (většinou na břiše) na ní nezůstala. Barvení vlasu je úkon pro nás složitý a potřebné chemikálie nejsou běžně dostupné. U nadpisů jednotlivých postupů je vždy, když je postup vyzkoušen v závorce slovo "předpis". Je na čtenáři,aby zvolil postup, který mu vyhovuje. Pro ty, kteří se přesto nebudou orientovat jsem ochoten poskytnout případnou radu. Použitá literatura: Nelekejte se datumu vydání .V dnes vydaných knihách se používají moderní postupy s chemikáliemi a přípravky pro nás nedostupnými, proto ta historie. Černov X…………………..Technologie kůže I a II, SNTL Praha 1955 Kubelka V…………..………Soli chromu v koželužství, Čs. společnost koželužských chemiků, Brno 1938 Kubelka V..…………………Kolagenové vazivo v kůži, Slovenská akademie věd 1961 Kubelka V…………………..Kůže jako průmyslová surovina I a II, Čs. společnost koželužských chemiků Brno 1933 a 1934 Masner L……………………Vydělávání a barvení kožešin, SNTL Praha1954 Masner L……………………Příručka koželuha I, II, a III, SNTL Praha1963 Masner L……………………Úprava usní, SNTL Praha 1962 Müller J……………………..Námok a loužení svrškových usní, SNTL Praha1957 Müller J……………………..Úprava svrškových chromitých usní, SNTL Praha1957 Pektor V. a kol………………Povrchová úprava usní a kožených výrobků, SNTL Praha 1956 Tomíšek M………………….Učebnice koželužství, SNTL Praha 1955 Tomíšek M………………….Vady kůží a usní, SNTL Praha 1957 ČSN 79 L005……………….Surové kožky koželužské a kožešnické, Vydavatelství státního úřadu pro vynálezy a normalizaci, Praha 1957 Zpracoval: L.P. 1970 Vladimír Šmíd.


 Formát pro tisk

Seznam článků

Pokud máte něco zajímavého, nenechávejte si to pro sebe!

  • Určení síly syřidla
  • Postavte si doma svůj improvizovaný lis na sýr
  • Pákový lis na sýr
  • Umění krájet sýr
  • Pár odkazů do světa sýrů
  • Tradiční Slovenské ovčí sýry a nápoje (hrudkový sýr, brindza, oštěpek, parenica, žinčica, urda)


 Formát pro tisk

Colby

SUROVINY
  • 8l odstředěného mléka (koupeného v obchodě)
  • 0,5l vysokoprocentní smetany (šlehačky)
  • 1/4 čajové lžičky mezofilního startéru (lze nahradit šálkem kefíru či kysané smetany)
  • 1 čajová lžička chloridu vápenatého
  • 1/4 čajové lžičky tekutého syřidla
POSTUP
  • V hrnci smíchejte čerstvé mléko s vysokoprocentní smetanou. Toto Vám vytvoří konzistenci syrového mléka. Mléko pasterizujte v nádobě s dvojitým dnem, zahřejte ho na teplotu 30°C. Přidejte 1/4 čajové lžičky mezofilického startéru. Skrz na skrz promíchejte. Poté nechte mléko zrát 1 hodinu. Ve skleněné míse smíchejte 1 čajovou lžičku chloridu vápenatého s 2 polévkovými lžícemi destilované vody. Tuto směs poté přidejte do mléka a jemně promíchejte.
  • Smíchejte 1/4 čajové lžičky tekutého syřidla v 1 lžičce destilované vody. Přidejte tuto směs do mléka s teplotou 30°C a míchejte po dobu 1 minuty. Udržujte teplotu 30°C po dobu 30 minut nebo dokud se na mléce nevytvoří pevná sýřenina, která při narušení praskne.
  • Sýřeninu nakrájejte na kostky o velikosti 2,5 cm. Kostky promíchejte a nechte je ustálit na 5 minut. Používejte nádobu s dvojitým dnem, pomalu zvedejte teplotu sýřeniny o 1°C každých 5 minut, dokud nedosáhnete teploty 39°C. Tuto teplotu udržujte po dobu 30 minut. Po celou tuto dobu jemně míchejte sýřeninu, aby se nespojila.
  • Zakryjte hrnec a nechte sýřeninu usadit na 5 minut, poté slijte syrovátku až do úrovně sýřeniny na dně. Nyní přimíchejte studenou vodu z kohoutku, teplota v hrnci musí klesnout k teplotě 270C. Udržujte tuto teplotu po dobu 15 minut, zatímco jemným mícháním udržujete sraženinu, aby nezrohovatěla.
  • Přelijte sýřeninu na pláténko a nechte odtékat po dobu 20 minut. Přendejte sýřeninu do mísy a rukama rozdělte sýřeninu na 2,5 cm velké kousky a osolte je 4 čajovými lžičkami soli.
  • Vložte sýřeninu do lisu na sýr a zatižte ho 9 kg závažím na 20 minut. Poté vyjměte sýr z lisu a otočte ho. Znovu ho zatižte 9 kg závažím na 12 hodin.
  • Znovu obraťte sýr a zatižte ho 9 kg závažím na 12 hodin. V suchém prostředí nechte sýr odležet na 4 dny a obracejte ho dvakrát denně.
  • Navoskujte sýr a nechte ho stárnout při teplotě 10°C po dobu 2 až 3 měsíců. Během zrání sýr každý den otáčejte.

Autor: Leener's brew works
Překlad: Renata Bajtlerová


 Formát pro tisk

Zahřívání sýřeniny

Po pokrájení na stejnoměrně velké kousky je sýřenina připravena k ohřívání (lepší je nechat pokrájené kostky 15 min v klidu odpočinout). Sraženina spolu se syrovátkou se zahřívají tak, že nádobu vložíte do horké vody a zvyšujete teplotu sýřeniny podle receptu. Sýřenina by se měla zahřívat postupně, ne o více než o 1 °C za 5 minut. Sýřeninu míchejte často a jemně, abyste zajistili stejnoměrné zahřívání a aby se sýřenina neslepila dohromady. Pokud se sýřenina zahřívá příliš rychle, jednoduše vyjměte hrnec na chvíli z vody.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Sýr Cottage

Známý také jako hrncový nebo farmářův sýr, tento typ sýra je získal své jméno podle svého způsobu výroby. Je to výborný sýr sám o sobě, ale také je můžete konzumovat s ovocem.

SUROVINY
  • 4l čerstvého mléka
  • 100 g mezofilického startéru
  • 1/4 tablety syřidla
POSTUP
  • Smíchejte 4 l mléka se 115 g startéru.
  • Smíchejte 1,4 tablety syřidla ve dvou lžících STUDENÉ vody. Vmíchejte směs pečlivě metlou asi tak 5 minut.
  • Zakryjte a odložte směs zrát asi na 20 hodin při pokojové teplotě (21°C).
  • Mléko by mělo ztuhnout v sýřeninu dříve než za 20 hodin, ale plných 20 hodin je třeba k rozvinutí správné chuti.
  • Po 20 hodinách nakrájejte sýřeninu na kostky o straně asi 1,5 cm.
  • Nechejte sýřeninu tuhnout dalších 15 minut.
  • Nyní zahřívejte hmotu během 30 minut asi na 43,5°C.
  • Při teplotě 43,5 C vařte dalších 45 minut.
  • Často sýřeninu míchejte, aby jste předešli tomu, že zmatní.
  • Sýřenina by se měla hodně srazit a klesnout ke dnu hrnce.
  • Vyložte cedník plátýnkem a slijte syrovátku.
  • Nechte odkapat dalších 5 minut.
  • Zvedněte plátýnko i se sýřeninou z cedníku a opakovaně je ponořujte do LEDOVĚ studené vody alespoň po tři minuty.
  • Nechte odkapat syrovátku a vložte sýřeninu do mísy.
  • Ochuťte sýřeninu čajovou lžičkou soli, bylinkami apod., dle chuti. Vložte sýr do neprodyšně uzavíratelné nádoby do lednice. Pokud si přejete, můžete přidat několik lžic smetany.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Krémový sýr

Tento klasický farmářský sýr se používá hlavně do dezertů. Tento recept je na zvláště krémový sladký sýr, který stojí za to použít pro váš nejlepší sýrový koláč. Je také výborný s horkým toastem pokrytý plátky jahod!

SUROVINY
  • 2 l čerstvé smetany
  • 100g Mesofilického Startéru
  • 1/4 tablety syřidla
POSTUP
  • Smíchejte smetanu se startérem.
  • Rozpusťte syřidlo ve dvou lžících ledové vody. Smíchejte pořádně metlou s mlékem a šlehejte 5 minut.
  • Přikryjte a odložte zrát asi na 12 - 15 hodin při pokojové teplotě (21°C).
  • Mléko by mělo být ztuhlé do sýřeniny již za 15 hodin a rozvinout správnou chuť.
  • Opatrně vyložte cedník jemným plátýnkem a přelijte sýřeninu do cedníku.
  • Nechte odkapat, pak zavažte rohy a zavěste na odkapání na 6-8 hodin.
  • Po odkapání dejte sýřeninu do malé misky.
  • Mněte mezi prsty až hmota získá pastózní konzistenci.
  • Přidejte sůl, bylinky...
  • Uložte sýr do uzavíratelné nádoby do ledničky. Sýr ještě v lednici trochu ztuhne.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Krájení sýřeniny

Sýřenina je připravená ke krájení, když lze vytvořit čistý řez. Vyzkoušejte to tak, že vložíte do sýřeniny teploměr pod úhlem a zvedněte jej nahoru. Sýřenina by se měla rozdělit a po teploměru by měla zůstat na povrchu viditelná prasklina . Pokud sýřenině trvá více než 45 minut, než je možno pozorovat čistý řez, přístě přidejte trochu více syřidla (je také možné že syřidlo má již sníženou aktivitu, proto nepoužívejte staré syřidlo). Nikdy nepřidávejte syřidlo dodatečně, sýr by dostal hořkou příchuť!

Když syřidlo vysráží mléko na pevnou bílou sýřeninu, je připravena ke krájení. Účelem krájení sýřeniny na stejnoměrně velké kousky je odloučení syrovátky ze sýřeniny. Syrovátka obsahuje převážně vodu a mléčný cukr (laktózu), zatímco sýřenina obsahuje vysráženou mléčnou bílkovinu a tuk.

Sýřenina se krájí proto, abychom zvětšili plochu jejího povrchu a zlepšili odtékání syrovátky ze sýřeniny. Sýřeninu krájejte nerezovým nožem s dlouhou čepelí, která dosáhne až na dno nádoby. Sýřeninu krájejte na proužky cca 1,5 cm široké, jako když krájíte buchtu. Pootočte nádobou o 90 stupňů a ještě jednou pokrájejte sýřeninu stejným způsobem.

Nyní vezměte nerezovou naběračku a ponořte ji cca 1,5 cm do sýřeniny. Veďte pohyb přes celou nádobu na této úrovni. Pak ponořte naběračku o 1,5 cm níže a proces opakujte. Pokračujte stejným způsobem, dokud nedosáhnete dna nádoby. Zde není třeba žádné přesné vědy, takže nakonec můžete použít nůž a naběračku a opatrně pokrájet všechny příliš veliké kousky.

Místo naběračky je někdy mnohem lepší použít mýdlem důkladně omytou ruku, kterou promýcháváme sýřeninu a krájíme zbylé velké kusy.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Diskuze

Omlovám se všem za zrušené diskuzní fórum, ale bohužel se stalo díky spamu nečitelným. Novou odolnější verzi začnu připravovat napodzim, jen co zkončí práce na zahradě.

Prosím vydržte!


 Formát pro tisk

Sušení

Po vylisování vezměte sýr a umístěte jej na nějaký čistý povrch (ideální je dřevěná nebo plastová mřížka), aby oschnul. Sýr byste měli každý den dvakrát otáčet, dokud jeho povrch není suchý. Osychání sýra může trvat 1 až 3 dny. Chraňte sýr před mouchami, které by v létě mohly být ve vaší kuchyni. Volně zakryjte sýr čistou sýrařskou plachetkou.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Odkapání syrovátky

Když je sraženina správně tvrdá, slije se spolu se syrovátkou do cedníku vyloženého sýrařskou plachetkou. Cedník by měl být ve dřezu nebo nějaké velké nádobě, aby mohla syrovátka dobře odtékat. Sraženina je správně tvrdá tehdy, když se její objem zmenšil, je poměrně lesklá, pevná na dotek a při stlačení mezi palcem a ukazovákem. Už nepraská a zevnitř nevytéká měkká sýřenina.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Emerilův kozí sýr

SUROVINY
  • 4 l kozího nepasterizovaného mléka
  • 1 l podmáslí
  • 3/4 čajové lžičky tekutého syřidla nebo 1 tabletu syřidla
  • na ochucení olivový olej
  • sůl
  • pepř
POSTUP
  • Ve smaltovaném nebo nerezovém hrnci smíchejte mléko, podmáslí a syřidlo.
  • Zahřejte pomalu až na 82°C.
  • Přelijte do plastové mísy a nechte přes noc přikryté odpočinout, až se sýřenina a syrovátka oddělí.
  • Vyložte cedník několika plátýnky a přelijte sýřeninu do cedníku.
  • Slijte syrovátku.
  • Složte látku přes sýřeninu a nechte přes noc odkapat v ledničce.
  • Vyjměte sýr z plátýnka a ochuťte olejem, solí a pepřem.

Autor: GourmetSleuth
Překlad: Jana Kalousová


 Formát pro tisk

Často kladené dotazy

Kde seženu syřidlo, bakteriální kultury a ušlechtilé plísně?
  • Velice kvalitní mikrobiální syřidlo vhodné i pro vegetariány(neobsahuje preparát z žaludků) dodává firma O.K. Servis BioPro, bohužel minimální množství je 0,5l. Zde lze také objednat vosk na potěr zrajících sýrů.

  • Kultury jogurtové, smetanové, acidofilní, kefírové, plísňové, sýrařské pro průmyslovou i domácí výrobu kysaných mléčných výrobků. A také syřidla i v málém množství zakoupíte u firmy Milcom - Laktoflora


 Formát pro tisk

Sýr Feta

Tento řecký sýr se původně vyráběl buď z ovčího mléka nebo ze směsi ovčího a kozího. Dnes se dělá také z kravského. Slané chuti se docílí máčením ve slaném nálevu po dobu asi jednoho měsíce. Pokud chcete sýr drobivý, může zrát o něco déle. Je to skvělý sýr do salátu.

SUROVINY
  • 4l čerstvého mléka
  • 50g Mesofilického startéru
  • 1/4 tablety syřidla
POSTUP
  • Zahřejte mléko na 29°C. Přidejte startér a metlou důkladně ušlehejte. Nechte mléko zrát 2 hodiny.
  • Rozpusťte syřidlo ve 3-4 polévkových lžících chladné vody. Horká voda by zničila syřidlové enzymy!
  • Pomalu nalijte syřidlo do mléka za neustálého míchání. Míchejte alespoň 5 minut.
  • Nechejte mléko odpočinout 1-2 hodiny, dokud sýřenina neztuhne a není připravená na krájení. Nakrájejte sýřeninu na kousky 1,5 cm.
  • Nechte sýřeninu odpočinout 10 minut. Pokrájejte větší kousky. Nechte odpočinout dalších 30 minut. Čas od času promíchejte.
  • Nechte odkapat syrovátku v cedníku vyloženém plátýnkem. Zavažte rohy plátýnka a nechte odkapat po 5 hodin.
  • Vyjměte sýr z plátýnka a nacpěte ho do obdélníkovité formy tak, aby byl asi 2,5 cm vysoký a přikryjte.
  • Dejte na 90 minut do ledničky, poté vytáhněte a nakrájejte na kostky.
  • Dejte sýr do studeného solného nálevu na 5-30 dní a skladujte v lednici. Čím déle jej budete uchovávat, tím drolivější bude.
  • Po dozrání sýr vyjměte a osušte, sýr je připraven ke konzumaci a nebo jej dále uchovávejte v uzavřené krabici.
SOLNÝ ROZTOK
  • Rozpusťte 1,5 šálku soli ve 1 l teplé vody.
  • Ochlaďte roztok v ledničce, nějaká sůl se vysráží.
  • Sýr uložte do roztoku. Po dokončení zrání můžete roztok opakovaně použít, jen je potřeba jej pokaždé znovu solí dosytit.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Tady jsou některé z mých a máminých výrobků

Kliknutím fotku zvětšíte

Tak tohle byl můj první tvrdý sýr, je to čedar z kravského mléka. Vcelku se povedl, ikdyž mohl být slanější...

Čerstvé kozí sýry mojí mamky, jedná se o sýr neufchatelského typu. Recept si přivezla ze Švýcarských Alp, kde se kozám náramně daří. Samotný recept je však původem z Francie. Je výborný jak bílý, tak i s různými bylinkami a kořením... mňam!

Tak na tenhle kousek se opravdu těším, jak je těžké nechat ho vyzrát aspoň dva měsíce. Ale vydržím...

Další fotky (naše kozí stádečko) -->


 Formát pro tisk

Tady jsou naši dva kozlíci - narozeni 18.6.2003

Kliknutím fotku zvětšíte

<-- Další fotky


 Formát pro tisk

Gouda

Gouda je dánský sýr vyráběný z kravského mléka (samozřejmě ho můžete vyrobyt i z jiného, jak budete chtít). Má jemnou chuť a hladkou strukturu. Co je na Goudě skvělé, že oproti většině tvrdým sýrům se mu povrchová kůrka vytvoří již během 25 dní. Gouda může být uchovány i na delší čas, ale musí být povoskována. Tradičně se používá světlý červený vosk. Pokud uchováte sýr déle než šest měsíců, bude tvrdší a výraznější chuti. Tento sýr chutná výtečně na sušenkách se skleničkou Chardonnay.

INGREDIENCE
  • 4 l mléka
  • 10 dkg mesofilní startovací kultury
  • 1/4 tablety syřidla (1/8 lžičky tekutého syřidla)
POSTUP:
  • Zahřejeme mléko na 29,5°C.
  • Přidáme 10 dkg startovací kultury a metličkou důjkladně promýcháme, kultura musí být rovnoměrně rozmíchána v celém obsahu.
  • Rozpustíme 1/4 tablety syřidla ne třech až čtyřech polévkových lžících STUDENÉ vody. TEPLÁ voda by zničila enzimy syřidla.
  • Pomalu za stálého míchání metličkou vléváme rozpuštěné syřidlo do mléka.
  • Mícháme ještě nejméně pět minut.
  • Necháme odstát hodinu až dvě, dokud nemá sýřenina pevnou konzistenci a nedá se krájet.
  • Dlouhým nožem nakrájejte sýřeninu na kostičky o rozměrech asi 1 cm.
  • Nechte rozkrájenou sýřeninu 10min odstát.
  • Pomalu zvyšujte teplotu mléka na 39°C. Dosažení této teploty by mělo trvat asi 45 minut. Během ohřívání se sýřeninou občas zamícháme, aby se kostky neslepily dohromady.
  • Když teplota dosáhne 39°C, necháme sýřeninu usednout a potom opatrně z vrchu odlijeme asi tři hrnečky syrovátky.
  • Odstraněnou syrovátku doplníme stejným množstvím (třemi hrnečky) 39°C teplé vody.
  • Sýřeninu udržujeme na teplotě 39°C dalších 45 minut, přičemž každých 15 minut odlijeme tři hrnečky syrovátky a doplníme opět stejné množství 39°C teplé vody.
  • Na konci procesu budeme mít odlitou syrovátku třikrát.
  • Slijte syrovátku a přeceďte cedníkem vyloženým plachetkou.
  • Opatrně dejte zcezenou sýřeninu do formy vyložené plachetkou.
  • Na 45 minut ztížíme sýr devítikilovým závážím.
  • Vyjmeme sýr zpod závaží a otočíme ho.
  • Na tři hodiny ho opět zatížíme tentokrát závažím 18 kilovým.
  • Vyjmeme sýr opět opatrně z pod závaží (je ještě velice měkký).
  • Ponoříme ho na tři hodiny do slaného roztoku. Určitě ho každých 45 minut otočte, aby jste zajistili rovnoměrné vytvoření povrchu.
  • Lehkým poklepem zjistíte, že povrch sýru začíná pomalu tvrdnout.
  • Dejte sýr na 25 dní do lednice. Každý den ho otočte, jinak nevyzraje rovnoměrně.
  • Pokud se kůra sýru vyvýjí moc tlustá, přiklopta ho otočenou miskou, nebo ho dejte u uzavřené nádoby. Každopádně pokračujte s každodenním otáčením a nebalte ho do folie.
  • Každý den kontrolujte, zda nevzniká plíseň. Pokud by jste na povrchu spatřili plíseň, jednoduše ji odstarnte papírovým ubrouskem namočeným v bílém octě.
  • Po 25 dnech můžete sýr zavoskovat a nebo rovnou podávat.
  • Pokud sýr zavoskujete, otáčejte ho ještě další tři dny.
SOLNÝ ROZTOK:
  • Rozpusťte 1,5 šálku soly v 1 litrU vařící vody.
  • Ochlaďte roztok v mrazáku, přičemž se část soli usadí,
  • Roztok vlijte do misky a sýr do něj jednoduše vložte.
  • Když zkončíte, můžete roztok zkladovat v mrazáku.
  • Před každým novým použitím roztoku je třeba doplnit sůl.
  • Roztok je nasycen, pokud se již další sůl nerozpouští.

Autor: ???
Překlad: Pavel Stefanca


 Formát pro tisk

Recepty na tvrdé sýry

Výroba trvrdých sýrů vyžaduje použití mechanického tlaku ke snížení vysokého obsahu tekutin v sýřenině. Je třeba zvládnou používání lisu na sýry, sýrařského vosku a hlavně být trpělivý při procesu zrání, který někdy trvá hodně dlouho.


Nakládaný hermelín

Mám skvělý recept na nakládaný hermelín (tvrdí to všichni co ochutnali). Nejdřív si udělám směs z rozmačkaného česneku a chilli koření(dávám ho přiměřeně, aby směs byla světle červená, (na pět sroužků asi jednu kávovou lžičku) touto směsí potřu půlku podélně rozříznutého hermelínu a přiklopím druhou půlkou (počítejte asi jeden stroužek česneku na jeden Sedlčanský hermelín).

Namazané a slepené hermelíny skládám do 5 litrové lahve od okurek, na dno se vejdou 3 již zníněné Sedlčanské hermelíny (jsou menší), do děr co vzniknou vedle hermelínů dávám nakládané chilli papriky (vzhledem k velikosti jsou lepší kulaté), a pokračuju druhým patrem a to tím způsobem, že přes místa kde jsou papriky položím hermelín (jakoby napříč), do sklenice se vejde pět pater po třech hermelínech a šesté patro je jen "dvouhermelínové", jednotlivá patra prokládám bobkovým listem.

Na pánvi rozehřeju asi 1 dcl oleje a přidám koření - bobkový list, tymián, celý pepř, a nové koření. Nechám to trochu prohřát, ale nesmí se začít smažit. Až olej schladne naleju ho na hermelíny a lahev doleju čistým olejem, aby hermelíny byly ponořené. Uložím do ledničky a nechám tak týden uležet.

A na závěr jedna dobrá rada: když hermelíny sníme schovám olej na příště a další várka je o to lepší. Omlouvám se za trochu chaotický popis. Přeju všem dobrou chuť.

Autor: Alžběta Linhartová


 Formát pro tisk

Historie

Legenda

Většina sýrařských autorit a historiků tvrdí, že sýr byl nejdříve vyráběn na středním východě. První typy sýra byly ze skyslého mléka a to brzo poté co lide přišli na to, že mohou svá domestikovaná zvířata podojit a získat tak mléko. Stará legenda praví, že sýr byl "vynalezen" neznámým arabským nomádem. Říká se, že měl měch napněný mlékem, aby vydržel cestu na koni přes poušť. Po pár hodinách jízdy zastavil, aby uhasil svou žízeň, jenže zjistil že se mléko srazilo na bledou vodovatou tekutinu a pevné bílé hrudky. Protože měch byl vyroben z žaludku mladého zvířete, obsahujícího srážecí enzym známý jako rennin, mléko tedy bylo účinně rozděleno na sýřeninu a syrovátku kombynací renninu, horkého slunce a houpavými pohyby koně.

Historie

Dnes již nevíme kdy byla poprvé výroba sýra vynalezena, ale jedná se o umění velmi staré. První sýry nebyly sýry jaké známe dnes, ale sraženina v syrovátce. Sraženina a syrovátka jsou produkty vzniklé sražením mléka. Sraženina je pevná a syrovátka tekutá. Tyto produkty byly také běžnou součástí stravy ještě před padesáti lety. Dosud je jedí v mnoha částech USA a mnoha zemích třetího světa.

Už na Egyptských hieroglifech jsou znázorněni dělníci vyrábějící sýr. Ve starých dobách se syrovátka konzumovala ihned a sraženina se solila nebo sušila, aby ji bylo možno dobře uchovat. Římští legionáři, kteří byli velmi vzruční, rozšířili umění výroby sýra do Evropy a Anglie. Během středověku se toto umění velmi rozšířilo v klášterech a feudálních státech celé Evropy. Mniši se také stali největšími inovátory sýra a díky nim máme dnes na pultech obchodů tolik různých druhů a variantsýrů. Během renesance utrpěl sýr značný úpadek popularity a byl prohlašován za nezdravý, jeho obliba však znovu vzrostla ve století devatenáctém, v této době se také výroba začíná stěhovat z farem do průmyslové výroby.

Autor: The Cheese Wizard


 Formát pro tisk

Aktuálně - 22. června 2006

  • Nový ilustrovaný recept s postupem od A do Z: Plísňový sýr Stilton doma na kuchyňské lince
  • Nový design webu - pokud se vám stránky nezobrazují korektně ozvěte se prosím na můj e-mail.
  • Nový recept i s obrazky: Rolky z kozího sýra se zahradními bylinkami
  • Další přeložené recepty: Colby a Parmezán, Renato díky!
  • Máme tu čerstvě přeložené recepty na Goudu a Stilton...
    Díky patří Pavelu Stefancovi a Kateřině Šmídové!
  • Otevřeno diskuzní fórum!
  • Pokud sháníte ingredience jako syřidlo, plísně a kultury čtěte FAQ!
  • Nově přeložen recept na Brie.
  • Jana Kalousová přeložila spoustu dalších receptů na měkké a polotvrdé sýry!
  • Díky Lence Voštové z Olomouce jsou nově přeloženy základní techniky při výrobě sýrů.
  • Pár nových fotek v galerii.
  • Pro šikovné tu přibyl plánek lisu na sýr.
  • Nový článek o krájení sýrů.
  • Pár odkazů do světa sýrů
  • Tradiční Slovenské ovčí sýry a nápoje (hrudkový sýr, brindza, oštěpek, parenica, žinčica, urda)

Pokud chcete být o změnách těchto stránek informováni e-mailem, zaregistrujte svou adresu na serveru Woko:
Kompletní web JakNaTo Stáhněte si celý web jako jeden soubor ve formátu Html Help


 Formát pro tisk

Suroviny potřebné k výrobě

Základními surovinami pro výrobu sýra jsou mléko, startovcí kultura nebo přírodní kyseliny a syřidlo.

MLÉKO

Sýr můžeme vyrábět z jakéhokoliv mléka užitkových zvířat. Můžeme použít čerstvé syrové(nepasterizované) kozí, ovčí či kravské mléko, mléko z obchodu od plnotučného až po odstředěné a speciální mléka z obchodů pro zdravou výživu. Jedna rada pro výběr mléka: "Čím čerstvější-tím lepší!". Pokud nakupujete mléko v obhodě, vždy si zkontrolujte datum výroby a nespoléhejte se pouze na datum spotřeby. Mléko můžete též zmrazit předtím než jej budete chtít zpracovat.

Složení mléka
Tuk | 3.5%
Bílkoviny | 3.5%
Laktóza | 4.9%
Minerály | 0.7%
Voda | 87.4%

Typy Mléka
  • Syrové kravské mléko - Pouřívá se hlavně k výrobě másla, tvrdých a italských sýrů. Někdo může mít problém s jeho dostupností.
  • Syrové kozí mléko - Pouřívá se k výrobě fety a kozích sýrů. Lze ho použít pro většinu receptů. Také nebývá běžně k sehnání.
  • Zpracované plnotučné mléko - Lze ho sehnat všude. Je dobře použitelné ve většině receptů. Bývá homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým.
  • Zpracované polotučné mléko - Produkuje velmi kvalitní nízkotučné sýry, především je-li použito v receptech na krémové a měkké sýry. Opět bývá homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým. Výsledná sýrová hmota má sušší drobivou konzistenci.
  • Odstředěné mléko - Produkuje kvalitní netučné sýry, především je-li použito v receptech na krémové a měkké sýry. Výborné pokud jej zkombinujeme se smetanou, abychom napodobili syrové mléko. Bývá také homogenizováno a může vyžadovat doplnění vápníku chloridem vápenatým. Výsledná sýrová hmota má sušší drobivou konzistenci.
  • Smetana - Pouřívá se k výrobě másla a zlepšuje obsah smetany v odstředěném mléce pro použití k výrobě tvrdých sýrů.
  • Nízkotučná smetana - Používá se k výrobě dezertních sýrů např. Marscapone.
Mléko z obchodu

Mléko z obchodu je homogenizované, to znamená, že kousky tuku jsou mechanicky rozbity na mikroskopické částice. Touto operací se předchází usazování smetany v mléce. Homogenizace také pozměňuje mléčnou bílkovinu. Pokud bychom tuto vlastnost nekompenzovali nepodaří se nám vyrobit dostatečně pevnou sýřeninu pro výrobu tvrdých sýrů. Pokud vyrábíme sýr cottage nebo některý z tvrdých sýrů z kupovaného mléka, musíme si připravit speciální směs. Základní recept je 1 díl smetany na 7 dílů odstředěného mléka.

CHLORID VÁPENATÝ (nepovinné)

Dalším krokem používaným ke zlepšení upraveného mléka z obchodu je přidání chloridu vápenatého a to ještě před sýřením. Přidání chloridu vápenatého nám pomůže napravit mléčné proteiny a zlepšit kvalitu sýřeniny. Použití chloridu vápenatého je popsáno u receptu.

MLÉČNÉ KULTURY

Okyselení mléka pro výrobu sýra prostřednictvím bakterií nazýváme fermentace. Pro výrobu různých typů sýra se používají určité druhy bakteriálních kultur. Tyto bakterie, také nazívané startér, jsou přidávány do mléka po pasterizaci při specifické teplotě. Poté se ponechají po určitou dobu pracovat, tato doba závisí na druhu vyráběného sýra. Během této doby bakterie konzumují laktózu (mléčný cukr). Tento biologický proces je stejný jako kvašení piva nebo vína. Během fermentace bakterie produkují kyselinu mléčnou, která sráží mléčnou bílkovinu.

Základní mléčné kultury:
  • Mesofilní - lactococcus lactis ssp. cremoris. Pro čerstvé a tvrdé sýry jako Cheddar, Colby, Feta, Chevre. Při domácí výrobě můžeme použít kysanou smetanu nebo podmáslí s živou kulturou.
  • Thermofilní - streptococcus thermophilus. Pro čerstvé sýry jako je Camembert, Gouda, Blue, Baby Swiss a další u kterých je požadována máslová chuť. Můžeme nahradit živým bílým jogurtem.
  • Helvetické - lactobacillus helveticus. Pro Italské sýry jako jsou parmesan, romano, provolone a mozzarella

Tyto startovací kultury jsou k dostání ve dvou formách, buďto ke kultivaci nebo k přímému dávkování (DVI). Kultury k přímemu dávkování do mléka mají tu výhodu, že nemusíme předem kultivovat startér a můžeme je přímo zmražené přidat do mléka.

SYŘIDLO

Syřidlo je enzim který působí na proteiny a způsobuje jejich srážení. Existuje několik typů syřidel. Prvním typem jsou živočišná syřidla získávaná z telecích žaludků, dále rostlinná syřidla, která ovšem mají mnohem menší sílu než živočišná a nejmodernější bakteriální syřidla, která se získávají kultivací a extrakcí z určitých druhů bakterií. Poslední dva druhy je možno použít také pro výrobu vegetariánských sýrů, přičemž bakteriální syřidla se svou sílou blíží syřidlům živočišným, avšak bývají mnohem levnější. Tato syřidla bývají dodávána v tekuté podobě nebo ve formě tablet či granulátu. Před přidáním do mléka je třeba syřidlo rozpustit v destilované vodě. Syřidlo je nutné skladovat v chladničce při teplotě okolo 5°C.
POZNÁMKA: Recepty uvedené na těchto stránkách používají tuto konvenci: 1/2 tablety syřidla = 1/4 kávové lžičky tekutého syřidla.

SŮL

Používáme nejodovanou sůl, ale sůj s jódem lze také použít. Vůbec nejlepší je použí mořskou sůl.

PŘÍSADY

Bylinky, pažitka, česnek, petržel, atd. To záleží jen na vaší chuti...


 Formát pro tisk

Jogurt

ÚVOD

Jogurt je fermentovaný mléčný výrobek, ve kterém jsu smíchány kultury Lactobacillus bulgaricus (někdy též L. acidophilus) a Streptococcus thermophilus, který produkuje během fermentace kyselinu mléčnou. Ta sníží pH a mléko dostane nakyslou chuť. Částečné natrávení mléka při fermentaci činí jogurt lépe stravitelným.

Kromě toho, tyto bakterie mohou napomáhat obnovit střevní mikroflóru po prodělané perorální antibiotické léčbě.

Několik faktorů je pro výrobu jogurtu rozhodujících:
  • dokonale sterilní technika (mimo jiné řádné tepelné ošetření skleněného nádobí a zabránění vniknutí nežádoucích bakterií)
  • dodržení inkubační teploty. Lactobacillus hyne při vystavení teplotě vyšší než 55°C a špatně se pnoží při teplotě nižší než 37°C. My budeme inkubovat při teplotě na horní hranici uvedeného rozsahu (50°C), tato teplota zamezí růstu patogenních bakterií.
  • ochrana startéru před kontaminací. Neotvírejte startér (u nás živý jogurt, nebo startér z předchozí várky) dokud nejste připraveni k výrobě nové várky. Jogurt je chráněn svojí kyselostí, která zpomaluje růst nežádoucích nebo patogenních bakterií. Pokud je víčko neporušené, vydrží jogurt nejméně měsíc nebo dva uložený v ledničce. Po této době, hlavně pokud vaše lednice dostatečně nechladí, se může na hladině vytvořit vrstva nepatogenní bílé plísně. Stačí seškrábnout plíseň vidličkou a použít jogurt při vaření. Pečené dobroty s jogurtem dobře vzcházejí díky jeho kyselosti. Nahraďte jogurtem část tekutin při přípravě koláčů, waflí, dortů a zákusků, díky tomu můžete snížit množství pečícího prášku. Síla jogurtu pomůže lepšímu vzejití pečiva.

Pomocí následujícího receptu vyrobíte 4 litry jogurtu. Ale můžete klidně vyrobit třeba jen 2 litry, zde je recept. Následující postum může vypadat přehnaně polopatický, ale věřím, že podrobnosti mohou zvíšit vaše šance na uspěšnou výrobu jogurtu.

SUROVINY A POMŮCKY:
  • 4 litry čerstvého mléka (plnotučné mléko vytvoří bohatší jogurt, odstředěné nízkotučný)
  • 1 kelímek živého jogurtu (startér, měl by být čerstvý). Dávám přednost Bílému jogurtu Danone, vyrobeného pouze z mléka a mléčných kultur. Někdo může mít dobré zkušenosti i s jinými znaškami.
  • hrnec s dvojitým dnem (nebo se zesíleným dnem) s poklicí a velikosti dle množství mléka.
  • 6 sklenic o oběmu 0,7l s víčky, sterilizovaných vařící vodou.
  • malou skleničku s víčkem, velmi čistou sterilní.
  • teploměr s rozsahem -10 až 110°C
  • 1 střední cestovní lednička. Lze také použít troubu s regulací, ale jen pod stálým dohledem.
POSTUP:
  • Připravíme si hrnec s poklicí o objemu něco přes 4 litry. Použijeme hrnec s dvojitým dnem a vodou, nebo nerezový hrnec se siným hliníkovým dnem, které rozvede teplo a zabrání tak připalování mléka v místě s nejvyšší teplotou. Lze také improvizovat a nahradit dvojitý hrnec dvěma hrnci vsazenými do sebe (vodní lázeň).
  • Vlijte do hrnce studené čerstvé mléko, vložte teploměr a přiklopte. (Na obrázku používám běžně prodávané mléko, protože je většině lidí nejlépe dostupné, ale v 95% používám čerstvé kozí mléko).

  • Vodu ve spodním hrnci přivedeme k varu. Teplota studeného mléka před zahřátím je kolem 4°C (jako teplota v chladničce).

  • Pokračujeme v zahřívání na středním ohni dokud teplota nedosáhne 85-90°C. Pokud používáte hrnec s dvojitým dnem, nebudete pravděpodobně muset mléko míchat, ale je třeba hlídat vodu ve spodním hrnci aby varem nepřetekla. Pokud používáte normální hrnec, mléko často míchejte, aby se nepřipálilo. Pokud zrovna nemícháte, nechte hrnec přikrytý.

  • Když teplota dosáhne 85°C, odstavte hrnec z plotny a postavte jej pomalu do studené vody. Občas promíchejte (vždy odklopte poklici) dokud teplota neklesne pod 55°C.

  • Mezitím co mléko chladne, připravíme si 1 kelímek aktivního (živého) jogurtu do dvakrát větší odměrky. Jako startér lze použít neotevřený jogurt z předchozí výroby nebo čerstvě koupený jogurt Danone.

  • Rozmíchejte jogurt čistou vidličkou, přidejte stejné množství mléka o teplotě 55°C a zamíchejte.

  • Ujistěte se, že teplota ochlazeného mléka je nižší než 55°C.

  • Vmíchejte připravený startér do mléka, dojde k jeho naočkování mléčnou bakterií. Teplota směsi může klesnout na teplotu okolo 50°C.

  • Rozšlehejte směs, aby došlo k dokonalému promíchání.

  • Rovnoměrně rozdělte naočkovanou směs (stále 50°C) do čtyřech litrových sklenic (důkladně vymitých a osušených) a jedné menší sklenice. Všechny přikryjeme čistým víčkem. Malá sklenice bude sloužit jako startér pro výrobu dalšího jogurtu či sýra.

  • Umístěte naplněné sklenice do "inkubátoru", přidejte trochu 50 °C teplé vody, tak aby byly sklenice potopeny a aby víčka byla nad hladinou. Skleničku se startérem musíme podložit aby její víčko bylo také nad hladinou vody.

  • Umístěte "inkubátor" na teplé místo. Pocnechte vše v klidu, jinak jogurt správně nezgelovatí.

  • Jogurt je hotov zhruba za tři hodiny, pokud jeho teplota neklesla pod 40°C (Pozn. na obrázku teplota poklesla z 50°C na 42°C). Označte každou sklenici datem výroby a než jogurt spotřebujete uschovávejte ho v lednici (při 4°C). Abychom zapránili kontaminaci startéru, sklenici otevřeme teprve až při výrobě další várky.

  • Výsledný jogurt je lehký a jemný. Takto nám může vydržet až měsíc. Pokud chcete vyrobyt jogurt krémovější, inkubujte déle a udržujte teplotu blízko 50°C přidáváním teplé vody do inkubátoru.

Pokud chcete jogurt ještě pevnější, přidejte do mléka 1 lžíci mléka sušeného na 1 litr. Případně můžete použít smetanu nebo šlehačku, ale výsledný jogurt bude tučnější.

Přednedávnem jsem přešel na výrobu v nerezovém hrnci s hliníkovým zesíleným dnem. To podstatně zjednodušuje udržování teploty mléka. Nejprve mléko zahřejeme na teplotu 85-90°C (bez vaření), tento krok je nutný. Poté co bylo mléko zahřáto a opět zchlazeno, můžete přidat startér přímo do hrnce a vyrobit jogurt přímo v něm. Tato technika je z hlediska nechtěné kontaminace mnohem spolehlivější.

Jogurt má mnoho využití

Mezi mé favority patří:
  • Místo kysané smetany. Přidávejte na pečené brambory, do omáček a polévek (např. dušené jehněčí, čili nebo boršč).
  • Do okurkového salátu nebo na různé zálivky a dipy.
  • Místo tekutin (nebo části tekutin) při pečení buchet, wafflí a koláčů.
  • Jako labneh (také známý jako Laban), Lebanský měkký sýr (jednoduchý jogurtový sýr). Dá se snadno vyrobit zavěšením do čisté plachetky a odkapáním syrovátky, kterou zachytíme do připravené misky. Pro zlepšení chuti přidáme sůl. Je výborný s přídavkem máty a olivového oleje jako dip. Ilustrovaný návod: jak vyrobit labneh.
  • Jako startér při výrobě sýra
  • Jako startér na jogurt

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Korbáčky

Tohle je jeden z receptů o nějž si hodně píšete... Kdo by neznal lahodné sýrové copánky, které se výborně hodí jako pochoutka k pivu či vínu. Prodává se v rozličných úpravách a s různým kořením. Bohužel cena nebýva zrovna nízká a tak by si je kdekdo rád vyráběl doma sám. Takže tady je podrobný recept i s obrázky :-)

SUROVINY
  • 4l čerstvého kravského mléka (nepasterovaného)
  • 1l zkyslého mléka (nebo podmáslí či kefír)
  • 2ml tekutého syřidla (nebo jiného v odpovídajícím množství)
  • kuchyňská sůl

POSTUP
  • Připravíme si suroviny pro výrobu: čerstvě nadojené kravské mléko, zkyslé mléko (mléko které přirozeně zkyslo při pokojové teplotě), nebo kefír a syřidlo.
  • Mléko nalijeme do nerezavějícího hrnce a vmícháme kyselé mléko nebo kefír. Důkladně promícháme a pomalu zahříváme.
  • Mezitím si připravíme syřidlo, které smícháme s desetinásobným množstvím studené vody.
  • Když mléko dosáhne teploty okolo 35°C odstavíme z plotny, vmícháme syřidlo a důkladně promícháme. Po chvíli se začíná mléko srážet, v tento moment již přestaneme míchat.
  • Po 5 minutách lehce rozmícháme sraženinu, aby se uvolnila syrovátka. Necháme dalších 10 minut v klidu. Mezitím si hravě stihneme uvařit nějaký výborný čajík nebo kafíčko :-)
  • Nyní má sraženina konzistenci míchaných vajíček. Vyjmeme ji a vymačkáme syrovátku.
  • Sraženinu přemístíme do košíčku nebo cedníku a necháme odkapat. Nyní je sýr připraven ke kysání, to bude probíhat při pokojové teplotě (20-25°C) po dobu asi 24 až 40 hodin. Takže sýr přikryjeme utěrkou a dáme na teplé místo. Správná kyselost je důležitá proto, aby se sýr dal pěkně vytahovat do provázků a netrhal se. Kyselost by se měla pohybovat někde okolo pH 5.

    • Autor: Michal Urban


 Formát pro tisk

Umění krájet sýr

Jak tedy sýry správně rozkrájet?

Základní pravidlo zní: "každá porce sýra by měla mít stejný podíl kůrky". Tím předejdeme tomu, aby byl někdo z ochutnávajích ochuzen, protože chuť není ve všech částech sýra stejná. Blíže ke kůrce bývá chuť oněco ostřejší než uvnitř hmoty. Odhalování těchto jemných rozdílů je tím pravým potěšením při ochutnávání. A to je také ten důvod proč musíme dávat dobrý pozor, abychom vždy rozdělili kůrku rovnoměrně mezi jednotlivé porce.

Sýry menších rozměrů
(např.: camembert, Pont l’Evęque…)

Sýry ve tvaru pyramidy nebo kužele
(např.: Valencay, Pouligny St Pierre…)

Malé sýry
(např.: Cabécou, Crottins…)

Sýry s měkkou konzistencí
(např.: Brie ou Coulomiers…)

Sýry s žilkami modré plísně
(např.: Bleus, Roquefort…)

Sýry v dřevěné krabičce
(např.: Vacherin ou Epoisses…)

Sýry s tvrdou konzistencí
(např.: Comte, Ossau Iraty…)

Válcovité a dlouhé sýry
(např.: Sante Maure, Rouleau de Provence…)

Vhodné nástroje

Nůž na sýr, snadno poznatelný díky jeho dvěma hrotům na konci trochu zahnuté čepele.

Struhadly a speciálními noži můžeme krájet tvrdé sýry na plátky nebo malé kousky.

Nůž s drátkem se používá k opatrnému krájení sýrů s křehkou strukturou (Roquefort, bűche de chévre...).

Tento speciální nástroj se používá ke krájení tvrdých sýrů, jako je raclette, na tenké plátky.

Zdroj: The Best of French Cheeses


 Formát pro tisk

Labneh (Laban) - jogurtový sýr

Labneh (nebo-li Laban, jak jej nazívají někteří Libanonci) je Libanonský měkký čerstvý sýr vyráběný z jogurtu. Je třeba ho spotřebovat do týdne od jeho výroby. Tento sýr je asi nejjednodušší jaký si můžeme představit, vyrábí se prostým odkapáním syrovátky z jogurtu. Pokud si chcete vyrobit svůj vlastní jogurt, navštivte stránku, kde se naučíte jak se jogurt připravuje.

SUROVINY
  • 1 litr jogurtu
  • 1 lžíce soli
POMŮCKY
  • sterilní plenu
  • dvě misky
  • metlu
  • cedník
POSTUP
  • Připravíme si ingredience a pomůcky: jogurt, sůl, sterilní plenu, dvě misky, metličku a cedník.

  • Jeden litr jogurtu rozmíchejte do hladka a vlijte do misky.

  • Přidejte lžíci soli.

  • Důkladně promíchejte.

  • Umístěte plachetku do cedníku a cedník položte na středně velkou misku(s obsahem větším než litr). Přelijte do ní jogurt.

  • Svažte rohy plachetky a zavěste ji nad misku, do které se zachytí odkapávající syrovátka. Já k uvázání používám silnou gumovou pásku omotanou kolem rohů plachetky, kterou pak zavěsím na vodovodní kohoutek. Mnoho lidí nechává syrovátku odtéct rovnou do odpadu.

  • Zavěsíme nad misku, abychom zachytili syrovátku. Sýr může být zavěšen i v lednici aby vydržel déle čerstvý.

  • Po 24 hodinách nám syrovátka odkape a můžeme plachetku rozbalit.

  • A tady už je výsledek, labneh na odkapávací plachetce.

  • Hotový labneh, vytvarovaný do bochánku. Skladujeme jej v ledničce.

POUŽITÍ
Servírujte Labneh stejně jak to dělají na středním východě:
  • Na talíři ho zformujte do požadovaného tvaru(uprostřed vytvořte malý důlek pro olej),
  • přelijte olivovým olejem,
  • poprašte sušenou mátou,
  • a obsypte černými řeckými olivami.

Jezte ho s opečenými plackami chleba pita, stejně jako Arabové, kteří ho tak jedí již tisíciletí. Stejně dobře jej lze použít jako trochu kyselejší krémový sýr.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Pákový lis na sýr

Protože občas vyrábím tvrdé sýry a nechtělo se mi je zatěžovat hrncem s vodou, vyrobil jsem si lis z dubového dřeva. Tady je jeho náčrtek i se základními rozměry, po kliknuti na něj získáte obrázek ve formátu pdf.

Lis je nastavitelný pro mnoho zatížení, s výměnnými závažími a přestavěním páky lze dosáhnout hmotnosti 1 - 25kg. Základem je kuchyňské prkénko, pár dřevěných latí a šroubů s křídlovými maticemi. Hotové dílko je na následující fotografii.


Napište mi...


 Formát pro tisk

Sýr Mascarpone

Tento sýr se používá pro přípravu různých italských dezertů. Chutná skvěle i na toastu posypaný cukrem!

SUROVINY
  • 1 l netučné smetany
  • 1/4 čajové lžičky kyseliny vinné
POSTUP
  • Zahřejte smetanu na 82°C.
  • Přidejte kyselinu vinnou.
  • Míchejte asi 10-15 minut.
  • Smetana by se měla srazit na kousky sýřeniny.
  • Vyložte cedník dvojitou vrstvou jemného plátýnka, slijte syrovátka a nechte hodinu odkapat.
  • Vložte cedník do misky a nechte v ledničce přes noc odkapat (12 hodin).
  • Ráno sýr vyškrabte a uložte do neprodyšné nádoby.

Poznámka

Kyselina vinná se dá sehnat v obchodech se sýrařskými nebo vinařskými potřebami. Najděte si ve zlatých stránkách číslo na nejbližší vinný sklípek, určitě kyselinu vinnou mít budou.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Trocha mikrobiologie...


 Formát pro tisk

Monterey Jack

SUROVINY
  • 9l odstředěného mléka
  • 1,13 l smetany na šlehání
  • 1 čajová lžička chloridu vápenatého
  • 1/4 čajové lžičky mezofilické kultury (lze nahradit 1/2 hrnkem kefíru či kysané smetany)
  • 1/4 čajové lžičky tekutého syřidla
POSTUP
  • Smíchejte v nádobě odstředěné mléko a smetanu. Výsledná tekutina bude mít konzistenci syrového mléka. Pasterizujte směs v nádobě s dvojitým dnem,(pasterizační teplota 75-80°C Po dobu 20-30 min. pozn. překladatele) potom ji ochlaďte na 30,8°C.
    Přidejte 1/4 čajové lžičky mezofilického startéru a důkladně promíchejte. Nechte mléko stát 45 min.Ve skleněné misce smíchejte 1 čaj. lžičku chloridu vápenatého a 2 polévkové lžíce destilované vody, tuto směs poté přidejte do mléka a jemně míchejte 25 sek.
  • Mléko ohřejte na 32°C. Smíchejte 1/4 čaj. lžičky syřidla se 120 ml chladné destilované vody. Tuto směs přidejte do ohřátého mléka a jemně promíchejte. Nechte mléko na teplotě 32°C 30 až 60 min nebo dokud se sraženina zřetelně neoddělí od syrovátky.
    Pomocí nerezového nože s dlouhou čepelí nařežte sraženinu na 1-1,5 cm velké kostičky, nechte sraženinu uležet 10 min.
  • Potom hrnec umístěte do dalšího většího hrnce s vodou o teplotě 32°C. Zahříváním vody ve větším hrnci nepřímo zahřívejte sraženinu na 37,7°C (ne rychleji než 2°C za 5 min). Zahřívání by mělo trvat 35-45 min. Během zahřívání sraženinu jemně, ale často míchejte, aby se kousky neslepily.
    Za stálého míchání udržujte sraženinu na 32°C dalších 30 min, abyste zabránili slepení.
  • Potom nechte sýřeninu usadit po dobu 5 min.Slejte syrovátku na úroveň sraženiny.
  • P Pořád udržujte teplotu 32°C ponecháním hrnce ve vodní lázni o této teplotě. Potom nechte sraženinu 30 min usadit, každých 5 min ji promíchejte, aby se neslepila.
  • Vložte do cedníku sýrařskou plachetku a umístěte ho do umyvadla. Nalijte sraženinu do cedníku a nechte syrovátku odtéct. Posypejte sraženinu 1 polévkovou lžicí soli a jemně ji vmíchejte.
  • PPřemístěte sraženinu do umělohmotné sýrové formy vyložené sýrařskou plachetkou. Tuto po stranách napněte, abyste se vyhnuli jejímu shrnutí. Přikryjte sraženinu rovnoměrně zbylou částí plachetky. Na sraženinu umístěte talíř vhodné velikosti, a na něj položte půlkilogramové závaží (dobře se na to hodí půllitrová plastová nádoba naplněná vodou). Nechte sýr lisovat 15 min.
  • Vyndejte sýr z lisu a ze sýrařské plachetky. Umístěte plachetku zpět do umělohmotné formy a vložte tam sýr obráceně. Opět překryjte sýr zbylou částí plachetky a talířem. Na talíř umístěte 2 kg závaží a nechte ho lisovat 12 hod (místo závaží můžete použít 2 l plastový džbán plný vody).
  • Sýr se na vzduchu vysuší za 1-3 dny. Navoskujte ho a nechte ho zrát při teplotě 4,5-10°C nejméně 3 měsíce. První měsíc obracejte sýr denně, potom stačí několikrát za týden.

Autor: Leener's brew works
Přeložila: Kateřina Šmídová


 Formát pro tisk

Mozzarella

Tento vláknitý sýr se používá hlavně na pizzu a i když je italského původu, největší oblibu si získal v USA. Není to tvrdý sýr, protože se nelisuje. Je čerstvý, protože nezraje. Je možné jej jíst ten stejný den, kdy byl vyroben. Také je možné jej zmrazit a tak uchovat až 6 měsíců, i když poněkud ztratí chuť.

Pravá italská mozzarella se vyrábí z buvolího mléka, ale je použitelné i odstředěné kravské. Ve skutečnosti se dá vyrábět z jakéhokoli, i když samozřejmě chuť bude různá.

SUROVINY
  • 4 l mléka, odstředěného nebo plnotučného
  • 55g termofilického startéru
  • 1/2 tablety syřidla
  • lakmusový papírek
POSTUP
  • Zahřejte mléko na 32.5°C. Přidejte startér a nechte zrát mléko 45-60 minut
  • Rozpusťe syřidlo ve 4 lžících vody a vmíchejte do mléka. Míchejte alespoň po 5 minut, aby jste jej opravdu dobře rozpustili.
  • Nechte mléko odpočinout 60 minut. Sražené mléko nakrájejte na kostičky.
  • Vařte při 32,5°C půl hodiny
  • Po té zvyšujeme teplotu v průběhu další půlhodiny až na 40°C, při této teplotě vaříme 5-10 minut. Vyložte cedník plátýnkem a slijte syrovátku.
  • Nalijte sýřeninu do hrnce s dvojitým dnem a udržujte teplotu na 40°C
  • Zatímco se sýřenina vaří, zbavujte ji syrovátky.
  • Převracejte sýřeninu každou chvíli, aby se prohřívala všude stejně. Měla by vytvořit jednolitou hroudu. Takto vařte 2-3 hodiny.
  • Po uplynutí času změřte pH, mělo by být 5,2-5,3. Pokud pH neodpovídá, nebude se správně natahovat, proto vařte dále
  • Nakrájejte na kostičky a zbavte se syrovátky
  • Vhoďte sýřeninu do vody, která má 76°C.
  • Dvěma dřevěnými lžícemi zpracovávejte sýr na jednu koule o vhodné velikosti
  • Vytáhněte kouli a zpracovávejte ji rukama jako těsto
  • Pokud je to nutné, několikrát kouli vraťte do teplé vody, aby se lépe zpracovávala
  • Když už dál nejde natahovat, ponořte kouli do studeného solného nálevu na 60 minut
  • Nyní se již může konzumovat, nebo uložit do ledničky na 10 dní, nebo zmrazit na několik měsíců. Nejlépe chutná 1 den po zpracování.
  • Nejtěžší krok je válení a natahování sýra, lépe se natahuje zahřátý
SOLNÝ ROZTOK
  • Rozpusťte 1,5 šálku soli ve 1 l teplé vody.
  • Ochlaďte roztok v ledničce, nějaká sůl se vysráží.
  • Sýr uložte do roztoku. Po dokončení zrání můžete roztok opakovaně použít, jen je potřeba jej pokaždé znovu solí dosytit.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Neufchâtel - nezrající sýr

Tento měkký nezrající sýr pochází z města Neufchâtel v Normandii, ale je vyráběn exklusivně po celé Francii. V Encyklopedii Britannica je označen za podobný sýrům Bondon, Malakoff, Petit Carre a Petit Suisse, jeho tvar závisí na formě v které byl tvarován (čtvercový, obdélníkový, válcový a speciální ve tvaru srdce nazývaný Coeur de Bray). Je ho výroba je velmi snadná a může být použit jako krémový sýr.

Protože je jeho výroba snadná, je to velice běžný druh kozího sýra, který bývá k dostání v obchodech. Mnoho lidí si pod pojmem "kozí sýr" okamžitě představí teno druh nezrajícího sýra. Můžeme ho upotřebit jak v čerstvém stavu, stejně tak je možno docílit několikatýdením uložením, výraznější chuti. Stejně jako smetanové a yogurtové sýry, je ideální pro dochucení různými přísadami. A opravdu mnoho lidí vyrábějících domácí sýr přidává do svého neufchâtelu různé bylinky a koření, aby vytvořili svůj originální recept. Já přesto upřednostňuji jeho čistou nedochucenou verzi, jež může být upravena těsně před podáváním.

POMŮCKY
  • 5 litrový nerezový hrnec s poklicí (sterilizovaný před použitím vařící vodou po dobu 5 minut)
  • teploměr s teplotou v rozmezí 10-40 °C
  • čisté sterilní plátno
  • velký cedník
SUROVINY
  • 4 litry čerstvého syrového mléka
  • 1/4 šálku podmáslí s živou kulturou(2 kostky mraženého podmáslí)
  • 1/4 tablety syřidla
POSTUP
  • Připravíme přísady: čerstvé mléko a kefír (na obrázku vidíte mražené kostky podmáslí). Hrnec byl sterilizovan vařením malého množství vody přikrytý pokličkou po dobu 5 minut.

  • Přidejte podmáslí do mléka ve sterilním 5 litrovém nerezovém hrnci. Směs zahřejeme na 18°C (Pokud použijete mražený startér, míchejte dokud se nerozpustí). Konečná teplota by neměla být nižší než 18°C.

  • Mezitím si rozpusťte 1/4 tablety syřidla ve 1/4 šálku převařené vody.

  • Nyní máme syřidlo rozpuštěné. Roztok může být trochu kalný, ale nesmí obsahovat žádné kousky na dně sklenice.

  • Přidejte rozpuštěné syřidlo do 18°C teplého naočkovaného mléka.

  • Důkladně promícháme.

  • Přikryjeme a necháme v klidu ležet při pokojové teplotě(20°C) do druhého dne.

  • Druhý den ráno by již měla být vytvořena měkká sýřenina (Pokud ne, ponecháme směs v klidu dokud se nevytvoří. Na obrázku není sýřenina ještě správně vytvořena a bude ještě ležet dalších 12 hodin...). Pokud má sýřenina správnou konzistenci, rozkrájíme ji na 2,5 centimetrové kostky [Zde je obrázek krájení sýřeniny]. Některé recepty hovoří o míchání měkké sýřeniny. Já se však domnívám, že takto dojde k mnohem lepšímu oddělení syrovátky od sýrového zrna. Sýřeninu přendáme do sterilní čísté plachetky položené ve velkém sítu nebo cedníku. Zbylou syrovátku vlijeme také do plachetky. Pokud se ucpává, hýbeme cedníke zepředu dozadu nebo seškrábneme usazující se sýr z plachetky.

  • Sýřeninu pověsíme do chladu, aby mohl zbytek syrovátky odkapat. Zde, jsem pověsil placetku v naší "mléčné" lednici. Necháme viset přes noc.

  • Druhý den rozbalíme plachetku a odkryjeme sýr.

  • Takhle vypadá sýr po vyndání...

  • Přidáme 1-3 kávové lžičky soli, podle chuti. Málo osolený sýr je mdlý a také nevydrží tak dlouho. Sůl je třeba do těsta pečlivě zamíchat. Před spotřebováním uchováváme hotoví sýr uzavřený do krabiček v lednici.

  • Také můžete zformovat sýr podle vašich představ (na fotografii je formička z konzervy s odstraněnými víčky).

  • Zde je sýr vyjmutý z plechovkové formy.

  • Tady je formovaná verze sýra na dekorativní podložce.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Očkování mléčnou kulturou

Startovací kultura pro výrobu sýra se přidává do mléka a slouží k tomu, aby nastartovala kysání mléka po dobu cca 45 minut nebo podle receptu. Této době se říká zaočkování mléka. Přidejte startovací kulturu a pomalu ji vmíchejte do mléka pomocí pomalého pohybu naběračkou nahoru a dolů. Dbejte na to, abyste nevmíchali do mléka moc vzduchu.

Během doby zaočkování konzumují baktérie obsažené ve startovací kultuře laktózu (mléčný cukr) z mléka a produkují kyselinu mléčnou. Tato kyselina mléčná pak zahájí proces oddělování sraženiny a syrovátky. Pro udržení správné teploty můžete přidat do dřezu horkou vodu (při větším množství mléka je to zbytečné, jelikož mléko si správnou teplotu udrží dostatečně dlouho).

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Spracovanie ovčieho mlieka a charakteristika mliečnych výrobkov

Ovčie mlieko sa spracováva ihneď po nadojení v pôvodnom stave a zahrieva sa na dole uvedenú teplotu. V prvovýrobe sa z ovčieho mlieka vyrába najmä hrudkový syr, ktorý sa v bryndziarňach po dozretí spracuje na bryndzu. Len malá produkcia syra sa spracuje na oštiepky, parenice, korbáčiky, ozdobné syrčeky rôznych figúrok a tvarov (ovca, jeleň, srdce, atď.). Srvátka, ktorá ostáva po výrobe syra, sa môže spracovať na žinčicu (sladkú, kyslú), urdu a zvarnica, ktorá zostáva po spracovaní srvátky sa skrmuje ošípanými, alebo inými hospodárskymi zvieratami. Z ovčieho mlieka sa môže tiež vyrábať jogurt, kefír a ovčie maslo.

1. Technologický postup výroby ovčieho hrudkového syra

Výroba hrudkového syra si vyžaduje dodržanie správneho technologického výrobného postupu, ktorý zahŕňa nasledovné procesy:

  • príprava mlieka na syrenie
  • syrenie mlieka
  • spracovanie syreniny
  • formovanie hrudky
1.1. Príprava mlieka na syrenie

Zloženie ovčieho mlieka sa v priebehu laktácie výrazne mení, pričom tieto zmeny ovplyvňujú syriteľnosť mlieka, a tým aj kvalitu vyrobeného syra. Z hľadiska syriteľnosti na kvalitu syra má najväčší vplyv obsah bielkovín v mlieku, jeho kyslosť a obsah vápenatých solí. Syriteľnosť sa môže zmeniť i pri zmene pasienka, zhoršuje sa pri pasení na strniskách a zemiačniskách. S postupujúcim obdobím laktácie sa zvyšuje obsah bielkovín a tiež obsah kyselín, čo výrazne zlepšuje syriteľnosť. Veľmi dôležitým faktorom je i teplota mlieka. V období chladnejšieho počasia, mlieko vychladne pod optimálnu teplotu syrenia (30 – 32o C). V takomto prípade sa zhoršuje syrenie mlieka, čo má vplyv na výťažnosť, obsah sušiny v syre a jeho senzorickú kvalitu. Ak klesne teplota mlieka pod 25o C zhoršuje sa syrenie (čas zrážania) až o 46 %. Preto treba teplotu mlieka upraviť. Ku koncu laktácie, keď sa sušina mlieka výrazne zvyšuje, môžeme teplotu syreného mlieka upraviť pridaním prevarenej teplej vody v množstve 5 %.

Popri teplote, syriteľnosť mlieka výrazne ovplyvňuje obsah vápenatých solí, ktorý sa v priebehu laktácie nezvyšuje úmerne , ako obsah bielkovín, resp. tuku. Preto, najmä ku koncu laktácie, pri zhoršenej syriteľnosti, je potrebné obsah vápenatých solí upraviť prídavkom 10 až 20 g chloridu vápenatého (CaCl2) na 100 l mlieka. Predávkovanie zvyšuje síce výťažnosť, ale spôsobuje horkú chuť syra, ktorý sa potom nedá konzumovať. Na zabezpečenie správneho kysnutia a zretia ovčieho hrudkového syra, vyrábaného z tepelne ošetreného mlieka, je nevyhnutné do mlieka pridať pred syrením zákvas čistých mliekarenských kultúr v množstve 1 %. Na úpravu a uchovanie optimálnej syriacej teploty mlieka počas celého obdobia syrenia a spracovania mlieka, sú najvhodnejšie špeciálne duplikátorové nádoby. Požadovaná teplota sa v nich upravuje a udržiava teplou vodou, napustenou v medzistenovom priestore nádoby.

1.2. Syrenie mlieka

Po upravení teploty mlieka (30-32, max. 35 o C) sa pripraví syridlo na zasyrenie mlieka. Odoberie sa 100 ml mlieka do odmerných nádob a k nemu sa pridá 1 ml tekutého syridla. Po použití tekutého pepsínového syridla so silou 1 : 10 000 PJ, je treba voliť dávku 100 až 150 ml na 10 l mlieka, pri použití chymozínového syridla sa silou 1 : 10 000 SV, je treba voliť dávku 100 ml na 100 l mlieka. Syridlo v odmernom valci riedime a to tak, k 1 dielu syridla pridáme 10 dielov prevarenej vlažnej vody teplej približne 30 o C.

Takto pripravené syridlo za súčasného miešania varechou rozlievame po celom povrchu mlieka. Po dôkladnom premiešaní vírivý pohyb mlieka zastavíme. Potom nádobu prikryjeme.

Mlieko sa má úplne vyzrážať najneskôr za 45 minút. Po uplynutí 20 minút, mlieko zreteľne začína tuhnúť a do 40-45 minút sa úplne vyzráža. Zrážanie mlieka nesmie byť v žiadnom prípade kratšie ako 30 minút. Skrátenie času zrážania (v dôsledku zvýšeného prídavku syridla) má na kvalitu syra nepriaznivý vplyv, pretože sa dosahuje príliš tuhá konzistencia syra a tá má horkastú chuť. Predĺženie času zrážania (nedostatočné množstvo syridla) nad 45 minút nepriaznivo vplýva na výťažnosť a pevnosť syreniny.

Správnosť odhadu optimálnej dávky syridla potrebného na zasyrenie mlieka, sa zistí tzv. skúškou syriteľnosti (teplota mlieka má byť 30-35 o C, normovaný čas 30 minút). Skúška sa robí tak, že do odmerného valca (pohára) sa do 1 ml syridla a za opatrného miešania sa vleje 100 ml mlieka. Sekundy, ktoré uplynú od vyliatia mlieka do vytvorenia prvých zrazených vločiek, sa použijú na výpočet syridla, podľa nasledovného vzorca:

kde:

10 – konštanta vyplývajúca z pomeru množstva mlieka a množstva syridla
M – množstvo syreného mlieka v litroch
S – sekundy zistené skúškou
1 800 – počet sekúnd potrebných na zosyrenie mlieka

Po uplynutí 30 minút sa kontroluje priebeh zrážania naklonením nádoby a sledovaním oddeľovania syreniny od stien nádoby. Ak sa syrenina od stien ľahko oddelí a nevidieť mliečny zákal, skúšame pevnosť syreniny, jej nabratím na syrársku lyžicu a sledujeme jej lom. Hladký a lesklý lom poukazuje na to, že syrenina je dostatočne zrazená a vhodná na ďalšie spracovanie.

1.3. Spracovanie syreniny

Aby sa dosiahli čo najmenšie straty bielkovín a tuku, a tým sa dosiahla čím vyššia sušina sa musí dodržiavať čas “odpočinku” medzi jednotlivými postupmi. Veľmi dôležité je aby teplota syroviny v priebehu procesu spracovania neklesla pod 29ºC. Musia sa používať výlučne len syrárske nástroje (lopatka, šabľa, harfa, miešačka). V procese spracovania syroviny sa vykonávajú nasledovné úlohy: obrátenie povrchu syreniny, krájanie, harfovanie, miešanie, dosušovanie syrového zrna a jeho usadzovanie.

Tieto úkony sa vykonávajú nasledovným spôsobom:

Obrátenie povrchu syreniny – účelom tohto úkonu je zabránenie priameho rýchleho vstupu tuku do srvátky. Syrenina sa na povrchu obracia syrárskou lopatkou asi do hĺbky 2 cm, pričom sa postupuje v pásoch a syrenina sa sťahuje (ukladá) na jednu stranu. čas trvania je 1-2 minúty.

Krájanie, harfovanie, miešanie a usadzovanie syreniny – tieto úkony naväzujú na seba a majú tento pracovný postup. Dostatočne studená syrenina sa pokrája syrárskou šabľou. Najprv syreninu v nádobe rozšvrtíme dvomi navzájom kolmými rezmi až ku dnu. Potom sa syrenina pokrája na hranolky o rozmeroch 2 x 2 cm. Po 2-3 minútach “odpočinku”, keď z rezov vystúpi srvátka sa syrenina harfuje. Harfu zo syreniny nevyťahujeme, ale skrúcame tak, aby struny išli medzi rezy vytvorené šabľou. Takto vzniknú hranolky o rozmeroch asi 1 cm. Potom syrárskou lopatou hranolky preťahujeme od dna k povrchu a zároveň harfujeme, kým syreninu nespracujeme na veľkosť fazule. Na záver syrové zrno premiestňovaním “dosušujeme”, čím toto nadobudne zaoblený tvar a v dôsledku postupného vylučovania srvátky zo syrovej hmoty, získava väčšiu tvrdosť. Tento úkon, ktorý má trvať 15-20 minút, je dôležitý z hľadiska ľahšieho formovania hrudky a dosiahnutia vyššej sušiny syra.

Obracanie, krájanie, harfovanie a dosúšanie má trvať približne 30 až 40 minút. Potom sa syrenina nechá sadnúť. Usadnutie syreniny sa uskutoční do 5 minút.

Syrárske náradie na spracovanie mlieka a syreniny:

A – syrárska lopatka, B – topárková miešačka, C – strunová syrárska harfa, D – nožová syrárska harfa, E – syrárska šabľa, F – syrárska naberačka

1.4. Formovanie hrudky

Po usadení syreniny sa odčerpá uvoľnená srvátka. Usadená syrenina sa podoberie hrudiarkou. K tomuto účelu slúžia plienky ušité z materiálu, ktorý zachytáva syreninu, ale prepúšťa srvátku. Rohy hrudiarky sa uhlopriečne zviažu a syrenina sa v plachtičke stláča, nie však príliš silne a len na jednom mieste.

Z hygienického hľadiska je nutné dávať pozor na čistotu rúk a ich nezraniteľnosť u pracovníkov, ktorí manipulujú so syreninou. Drobné hnisavé ranky, ktoré sa môžu vyskytovať na rukách pracovníka, sú aj pri dodržiavaní prísnej osobnej hygieny, veľkým zdrojom stafylokokových zárodkov, ktoré sa takýmto spôsobom dostávajú do syra.

Stláčanie syreniny v hrudiarke trvá najviac 10 minút. Nedostatočne vytlačená srvátka spôsobuje, že vyrobená hrudka syra začne veľmi rýchlo kysnúť, najmä za teplého počasia a neskôr sa na polici rýchlo tvorí hlien, v dôsledku postupného uvoľňovania srvátky. Keď srvátka prestane vytekať a už len z času na čas odkvapkáva, hrudka je dostatočne tuhá a stláčanie treba ukončiť. Dôležité je aby hmotnosť hrudiek mala normovanú veľkosť a pohybovala sa v rozmedzí 4-8 kg. Zo 100 l mlieka je možné vyrobiť 3-4 hrudky, čo samozrejme záleží od výťažnosti. Počas 24 hodín sa musí jeden krát vymeniť plachtička a syr sa musí minimálne štyri krát obrátiť.

1.5. Ošetrenie a zretie hrudkového syra

Odcedená hrudka umiestnená v hrudiarke sa nechá odkvapkať v priestore, kde nemá prístup hmyz. Priestor musí byť chránený dobrou sieťovinou a tu sa doporučuje udržiavať teplotu 18-22 °C. Pri vyšších teplotách musí byť dobre vetrateľný, najlepší je mierny prievan. Po odkvapkaní, ktoré trvá 24 hodín sa hrudky z hrudiarky vyberú a uložia na drevené police. Počas odkvapkávania syr začína kysnúť. Samotné kysnutie syra, pri dodržiavaní technologického postupu prebehne za 3 dni, ak teplota v priestore neklesne pod 18 °C. Pri nižších teplotách (za studeného počasia) hrudka riadne nevykysne a syr začína rýchlo horknúť.

Vykysnuté hrudky sa po 3 dňoch umiestnia do miestnosti , kde sa udržuje teplota 13-15 °C a tu ďalej prebieha zretie. Neustále sa uvoľňuje zostatok srvátky, preto police majú byť mierne zošikmené a srvátka má odtekať do záchytnej nádoby. Hrudka sa musí ďalej obracať a utierať plachtičkou namočenou v slanej vode. Povrch hrudky musí byť jemný, nemá byť hrubý a popraskaný. Zretia hrudkového syra sa zúčastňujú niektoré druhy kyslomliečnych baktérií, syridlové enzýmy a plesne rodu Geotrichum.

Zloženie hrudkového syra má byť nasledovné: 50 % sušiny, 27 % tuku, 54 % tuku v sušine, 20,5 % bielkovín. Kyslosť má dosahovať 85 SH a 4,9 pH.

1.6. Schéma technologického postupu výroby ovčieho hrudkového syra

Technologický postup výroby hrudkového syra

Pracovná operácia Čas Teplota
1. Príprava mlieka pred syrením
  • pasterizácia mlieka
  • prídavok CaCl2 (10-20 g na 100 litrov mlieka
  • prídavok mliečnych kultúr (1 %)
2. Syrenie mlieka
  • prípravok syridla podľa vypočítanej potreby
3. Spracovanie a formovanie hrudky
  • obrátenie povrchu syreniny
  • krájanie syreniny
  • usádzanie syreniny
  • harfovanie syreniny
  • miešanie a dosúšanie syreniny
  • usadzovanie syreniny
  • odčerpávanie srvátky
  • formovanie, resp. odkvapkávaní
4. Ošetrenie a zretie syra
  • kysnutie syra
  • zretie, ošetrenie a prekladanie syra

15 s.

30-40 minút, max. 45

1-2 minúty
3-5 minút
2-3 minúty
10 minút
20-30 minút
5 minút
3-5 minút
24 hodín

2-3 dni
max. 8 dní
82-84 °C
30-32 °C
30-32 °C

30-32 °C

29-32 °C
29-32 °C
29-32 °C
29-32 °C
18-22 °C

18-22 °C
13-15 °C
2. Faktory vplývajúce na kvalitu a výťažnosť syra
  1. Technologické faktory:
  • nízka sušina
  • nízky obsah tuku
  • chyby povrchu syra (popukaný, zahlienený, plesnivý)
  • chyby konzistencie syra (trhliny v syre)
  • tuhá konzistencia syra
  • nečistoty vo vnútri a na povrchu syra
  • veľké hrudky (12-15 kg)
  2. Mikrobiologické faktory:
  • koliformné baktérie (tvoria plyn – veľké dutiny v syre)
  • hnilobné baktérie (rozklad a hnitie bielkovín)
  • sporotrofné baktérie (Bacilus a Clostrídium – horká chuť syra)
  • patogénne baktérie (choré zviera, človek – Staphilococus aureus – mastitídne ovce, salmonely)
3. Výrobky z ovčieho mlieka Mliečne nápoje
  1. žinčica – sladká, kyslá – zahriatím srvátky na 90 °C
  2. jogurt – pridaním zákvasu (Lactobacterium bulgaricus)
  3. kefír – alkoholické kvasenie (rozklad cukru)
  4. maslo (svetlej farby- vyrobené zo smotany)
Druhy ovčích syrov
  1. hrudkový syr
  2. miešaný hrudkový syr (ovčie + kravské mlieko, najmenej 47 % sušiny a tuku v sušine)
  3. liptovská bryndza (voda – max. 50 %, sušina 50 %, tuk v sušine min. 50 %, NaCl 1-2 %)
  4. sudová bryndza (min. 50% tuku v sušine a min. 60 % sušiny)
  5. oštiepok (65-70 % sušiny a 40 % tuku v sušine)
  6. parenica (55 % sušiny a 45 % tuku v sušine)
  7. urda (40 % sušiny a 45 % tuku v sušine) kaškaval (parený syr žltkastej farby)
  8. roquefort (ovčí syr pretriasaný zelenou plesňou - Penicilium roqueforti)
4. Technologický postup výroby niektorých výrobkov z ovčieho mlieka

V súčasnom období je snahou výrobcov poľnohospodárskych surovín, tieto spracovať až na finálne výrobky. Tento zámer vychádza zo snahy získať čo najväčší efekt z výrobnej činnosti a tiež zo snahy rozšíriť sortiment mliečnych výrobkov, ktoré by mali charakter regionálnych špecialít, ktoré veľkovýroba nezabezpečuje.

V uvádzanej kapitole rozvádzame základnú charakteristiku a hlavné parametre technologického postupu výroby niektorých výrobkov z ovčieho mlieka.

4.1. Výroba bryndze

Bryndza sa u nás vyrába v bryndziarňach, z ovčieho hrudkového syra. Podľa STN v jednej akostnej triede a týchto druhov:

  • liptovská bryndza (z čerstvého ovčieho hrudkového syra),
  • letná bryndza (zmes čerstvého ovčieho hrudkového syra a čerstvého syra z kravského mlieka),
  • plnotučná zimná bryndza (z uskladneného ovčieho hrudkového syra a z čerstvého syra z kravského mlieka),
  • zimná bryndza (rovnaké suroviny ako pri plnotučnej zimnej bryndze).

Podľa smernice EU č. 92/46 sa bryndza môže vyrábať a nakupovať len z veľkokapacitných výrobní syra. Taktiež sa má zaviesť všeobecný názov “Ovčia bryndza” a ostatné názvy majú prestať platiť.

Technologický proces výroby liptovskej bryndze:
  • nakúpený ovčí hrudkový syr sa váži, triedi, odkôrkuje, lisuje a drví,
  • drobenina sa vrství a solí (1,5-2 %), vkladá sa do nádob a nechá sa stáť,
  • odstáta zmes sa premieľa (aj viackrát) na mlynoch,
  • v miešačkách sa mieša a upravuje na 50 % obsah vody,
  • vymiešaná sa balí do geliet (prípadne iných obalov) alebo na automatoch do hliníkových fólií, v konzumnom balení po 0,25 kg.

Ostatné druhy bryndze sa vyrábajú podobne ako liptovská bryndza. Jednotlivé zložky sa upravujú samostatne a navzájom sa miešajú tak, aby sa dosiahlo predpísané zloženie a výsledná chuť.

Skladovaný ovčí syr sa vyrába tak, že sa vybrané letné syry lisujú na 60 % sušiny. Syry sa na hrubo drobia a solia (3-5 %). Po jednodňovom státí sa drobenina melie a stláča do sudov, ktoré sa uskladňujú v chladných a vlhkých skladoch.

Zloženie bryndze podľa druhov: liptovská bryndza má obsahovať 50 % sušiny a 50 % tuku v sušine, letná a zimná bryndza 46 % sušiny a 40 % tuku v sušine, plnotučná zimná bryndza 50 % tuku v sušine.

4.2. Výroba oštiepkov

Oštiepok je tvrdý ovčí syr rôzneho tvaru podľa oblasti výroby, najčastejšie tvaru šišky alebo súdka, s hmotnosťou 0,5-1 kg, rôzne ozdobený. Je trvanlivý a vydrží aj niekoľko rokov.

Postup pri výrobe oštiepkov:
  • mlieko sa syrí pri teplote 35 °C,
  • syrenina sa spracováva na veľkosť hrachu až drobnej fazule, pričom sa miešanina viac vytužuje,
  • zo syreniny (v plachtičke pod srvátkou) sa odkrojí kus s hmotnosťou 0,7-1 kg,
  • syrenina sa rozmrví a natlačí do dierovanej predformy, tzv. “tlačiaka”,
  • po vytlačení srvátky sa syrenina vyklopí, spracuje do tvaru gule, stláča sa a napichuje, aby odchádzala srvátka a znovu sa stláča,
  • keď syrenina začne praskať, namočí sa do vody teplej 65 °C, striedavo sa stláča a ponára, jej tvar sa upravuje na homôľku, o niečo väčšiu ako je forma na oštiepok,
  • polovice formy sa oteplia vo vode,
  • homoľka sa vloží do formy, obidve polovice sa stlačia a nasadí sa na ne obrúčka,
  • forma s oštiepkom sa schladí v studenej vode, uvoľní sa obrúčka a polovice formy sa stiahnu,
  • oštiepok sa postojačky chladí na podložke v studenej vode,
  • po ochladnutí sa oštiepok solí v prevarenom, studenom soľnom roztoku (20 až 25 % soli) 12-20 hodín,
  • po vysolení sa oštiepok utrie a v pásikových závesoch (z plátna, lyka, prípadne z PVC) sa suší 24-36 hodín,
  • po usušení a utretí sa v čistých závesoch údi, v chladnom dyme, do zlatožltej až červenkastohnedej farby.
Zloženie oštiepkov: oštiepok obsahuje 58-78 % sušiny, 26-39 % tuku v sušine, 25-31 % bielkovín a 4,8-6,2 % popolovín.

Na zloženie oštiepka vplýva obdobie laktácie, spôsob výroby, uskladnenie a vek.

Chyby pri výrobe oštiepkov

Najčastejšie chyby pri výrobe oštiepkov:

  • drobné tvrdé chyby na povrchu oštiepkov sú spôsobené nerovnomerným harfovaním syreniny,
  • pukanie oštiepkov (často do takej miery, že vidieť vnútrajšok) je spôsobené rýchlym kysnutím, vplyvom zlej hygieny nádob a rúk, ako aj údením v prievane a zlým obracaním pri solení,
  • nerovnomerné zaúdenie oštiepkov je spôsobené prievanom (nerovnakou teplotou), pri sušení, údení a nesprávnym prekladaním v závese a v priestore,
  • hrubá kôrka na reze a do stredu viac vrstiev jednej farby je spôsobená najmä prudkým otepľovaním, slabým prepichovaním oštiepka (nerovnomerné presoľovanie) a nesprávnym soľným roztokom,
  • cudzia chuť a vôňa oštiepkov je spôsobená zlou hygienou dojenia, nádob, zlým uskladnením oštiepkov a ich vekom,
  • rýchle plesnenie oštiepkov je spôsobené solením v starom soľnom roztoku, slabým údením, uskladnením oštiepkov v prostredí zamorenom plesňami a dlhým zabalením.
4.3. Výroba pareníc

Parenica je jemný ovčí syr, vyrobený z kysnutého ovčieho hrudkového syra.

Postup pri výrobe pareníc:
  • ovčí syr sa nechá vykysnúť. Pri teplote 20-25 °C vykysne za 24-40 hodín a tým sa stane za tepla tvárlivým,
  • syrenina sa krája na tenké pásiky, ktoré sa miesia v miske s teplou vodou 63-65 °C,
  • vymiesené kúsky sa stlačia do kusa, ktorý sa v dlani stlačí, postupne sa vyťahuje a po vytiahnutí sa skladá (vyťahovanie a skladanie sa 2-3 krát opakuje),
  • poskladaný pás sa vytiahne do žliabku formovacej dosky a vyformuje sa,
  • po vyformovaní sa pás vloží na 3-5 minút do slaného roztoku,
  • vysolený pás sa preloží na polovicu a z oboch koncov sa zvinie do tvaru plného S,
  • po previazaní syrovým povrázkom sa suší, utiera a mierne priúdi v studenom dyme.
Zloženie pareníc: parenica obsahuje asi 53 % sušiny, 20-25 % tuku v sušine, 22-25 % bielkovín a asi 4,5 % popolovín.

Chyby pri výrobe pareníc

Najväčšou chybou pareníc je krátka trvanlivosť (parenice kysnú a plesnivejú). Je spôsobená nesprávnym údením, najmä dlhším údením v teplom dyme. Správne je parenice rýchlejšie vysušiť na povrchu a silnejšie priúdiť v prúdiacom chladnom dyme.

4.4. Výroba žinčice

Vedľajším produktom pri výrobe ovčieho hrudkového syra, oštiepkov a pareníc je srvátka. Vzhľadom na svoje zloženie (9 % sušiny, 0,9 % tuku, 1,7 % bielkovín, asi 5 % mliečneho cukru a 0,3 % popolovín) je vhodná na ďalšie spracovanie na žinčicu, prípadne na skrmovanie.

Žinčica je lahodný výživný nápoj, ktorý sa vyrába zahriatím srvátky. Zahrievaním sa vyzrážajú mliečne bielkoviny (albumín a globulín), pričom sa zachytáva mliečny tuk vo forme zrazeniny. Oddelením a rozbitím zrazeniny vzniká žinčica. Zo 100 l srvátky možno získať okolo 30 l žinčice.

Postup pri výrobe žinčice:

Srvátka sa po precedení zohrieva nad ohňom v kotly a mieša sa drevenou “habarkou”. Keď teplota dosiahne 60 °C, obsah sa zráža a zrní. Pri tejto teplote sa prestane miešať a obsah kotla sa zohreje na 85-87 °C. Vyzrážaná hmota sa zberá varechou do putery alebo do výrobníka, súčasne sa priberá aj primerané množstvo ostatnej tekutiny – zvárnice. Zmes sa mieša a trepe habarkou, alebo novšie elektricky poháňaným trepadlom. Do plášťa putery, alebo výrobníka sa vpúšťa studená voda, aby sa trepaný obsah - žinčica – čo najrýchlejšie schladil na teplotu okolo 20 °C. Takto spracovaná žinčica (sladká) je pri pití hladká, slanej plnej chuti. Sladká žinčica je východiskovou surovinou na výrobu kyslej žinčice.

Postup pri výrobe kyslej žinčice:
  • sladká žinčica sa chladí na teplotu 10-12 °C a vleje sa do suda,
  • pri prvom nalievaní do suda na jar sa pridá smotanový zákys, dvakrát preočkovaný na vychladnutom ovčom mlieku (predtým zohriatom na 60 °C),
  • žinčica pomaly kysne (najlepšie pri teplote 12-15 °C),
  • postupne sa do nej dolieva sladká žinčica, z ďalších výrob syra,
  • sud sa dopĺňa len do 4/5 obsahu,
  • ak je v sklade teplejšie, žinčica sa musí častejšie obnovovať.
Zloženie žinčice: 11,7 % sušiny, 2,5 % tuku, 3 % albumínu a globulínu, 13-15 % bielkovín a 1,8 % popolovín.

4.5. Výroba urdy

Vyzrážané srvátkové bielkoviny sa ocedia (ako pri výrobe žinčice) a takto získaná hmota sa vytvaruje. Zo získanej hmoty, ktorá sa dáva do plachtičky sa nechá odkvapkať zvárnica. Konzumuje sa v sladkom stave, hneď po vychladení, najneskoršie do 3-4 dní.

Autor: Doc. Ing. Egon Gyarmathy, CSc.


 Formát pro tisk

Parmezán

Parmezán je pojmenovaný po oblasti v Itálii, která se nazývá Parma. Je to jeden ze světově nejpopulárnějších a velmi oblíbených sýru. Vyrábí se z odstředěného mléka, tento sýr musí stárnout nejméně 5 měsíců, ale obvykle stárne okolo 10-ti měsíců.

INGREDIENCE
  • 4l čerstvě nadojeného mléka (maximálně 2.5% tuku)
  • 1/4 tablety syřidla
  • 50g termofilické startovací kultury
POSTUP:
  • Ohřejte mléko na 38°C.
  • Přidejte Termofilický startér a nechte mléko zrát po dobu 45 minut.
  • Rozpusťte 1/4 tablety syřidla do 3-4 polévkových lžic studené vody. Horká voda zničí sýřící enzymy.
  • Za stálého míchání pomalu nalévejte rozpuštěné syřidlo do mléka.
  • Míchejte po dobu pěti minut.
  • Nechte mléko odpočinout po dobu 45 90 minut dokud sýřenina neztuhne tak, že se dá krájet.
  • Dlouhým nožem krájejte sraženinu na 2,5 cm velké kostky.
  • Nechte sýřeninu odležet na 10 minut, dokud se neusadí.
  • Pomalu zvedejte teplotu mléka až na 51,5°C. Než se dosáhne této teploty mělo by to trvat 45 minut. Během této doby, opatrně míchejte každých pár minut s kostičkami sýřeniny, aby se nespojily.
  • Udržujte sýřeninu na této teplotě dalších 15-30 minut, dokud kostičky nebudou velmi malé a pevné.
  • Slijte syrovátku přes cedník, na kterém bude rozhrnuté pláténko.
  • Opatrně umístěte slitou sraženinu do plátna a umístěte do lisu.
  • Zatižte sýr závažím těžkým asi 4,5 kg na dobu 30-ti minut.
  • Vyjměte sýr z lisu a otočte ho.
  • Zatižte sýr závažím těžkým asi 11,4 kg po dobu 12-ti hodin.
  • Vyndejte sýr s lisu, ale opatrně, je stále ještě měkký(křehký).
  • Namočte sýr do studené solné lázně po dobu 30-ti hodin. Nechte sýr po tři dny odpočívat, aby se na něm udělala kůrka.
  • Poklepáním na suchý sýr si všimnete jak povrch začne tvrdnout.
  • Umístěte sýr do vaší lednice a nechte ho zrát (stárnout) 5 měsíců (pokud ho necháte stárnout déle, bude mít silnější vůni). Musíte obracet sýr každý den prvních 14 dní a poté nejméně jednou týdně nebo bude sýr usychat nerovnoměrně.
  • Po dvou dnech dejte na sýr převrácenou mísu. Nebalte ho do plastu nebo se nebude řádně sušit.
  • Každý den kontrolujte povrch. Na povrchu sýra se může vytvořit plíseň, jednoduše ji odstraníte papírovým ubrouskem namočeným v bílém vinném octě.
  • Po třech, šesti a devíti měsících zrání, potřete povrch sýra olivovým olejem. Tento sýr nevoskujte.
Slaný roztok
  • Rozpusťte 1 a 1/4 šálku soli v 1l teplé vody.
  • Zchlaďte solný roztok v ledničce, nějaká sůl se vysráží.
  • Do hluboké mísy nalijte roztok a umístěte do něj sýr.
  • Poté, co skončíte s namáčením sýra v solném roztoku, můžete ho uložit na pozdější použití do mrazáku.
  • S každým novým sýrem, který budete namáčet v tomto roztoku, budete muset přidat další sůl, aby byl roztok dost silný.
  • Roztok je dost silný až tehdy, když se v něm další přidaná sůl již nerozpouští a zůstává na dně i když s ní mícháte.

Autor: The Cheese Wizard
Překlad: Renata Bajtlerová


 Formát pro tisk

Pasterizace

Bylo zjištěno, že díky pasterizaci mléka, ať již jakéhokoli původu, lze vyrobit lepší sýr. (hlavně se odstraní škodlivé bakterie, které mohou způsobit vady sýra nebo zažívací obtíže) Použitím hrnce s dvojitou stěnou se vyhnete připálení mléka. Ohřívejte za častého míchání až do okamžiku, kdy mléko dosáhne 72 °C.

Když mléko dosáhne 72 °C, musí být zchlazeno na teplotu vyžadovanou konkrétním receptem. Ta je obyčejně mezi 29 a 35 °C. Umístěte nádobu s pasterizovaným mlékem do dřezu s teplou vodou a jemně míchejte, dokud nedosáhnete požadované teploty. Pro regulaci teploty mléka přidávejte teplou nebo studenou vodu do dřezu podle potřeby.

Nevýhodou pasterizace je, že při ní vypadne z mléka část vápníku ve formě vloček. Ten se pak musí do mléka dodatečně přidávat ve formě chloridu vápenatého, aby se zlepšila sýřitelnost mléka.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Kefír

Buttermilk is probably the easiest and most foolproof fermented milk product to make. All you need is active cultured buttermilk for the starter, and fresh milk for it to act on. The formation of buttermilk is based on the fermentation by the starter bacteria which turns lactose into lactic acid. As lactic acid if formed, the pH of the milk drops. Milk proteins, most notably casein, are no longer soluble under acid conditions, and they precipitate out, causing what we recognize as clabbering. Thus the two marked characteristics of buttermilk, its tartness and its thickened nature, are both explained by the presence of lactic acid. The acidity of buttermilk also explains its long refrigerator shelf life. Acid is a natural preservative because it inhibits the growth of pathogenic bacteria. Thus buttermilk keeps easily for weeks in your refrigerator. If you keep it longer, it may develop mold on the inner walls of the jar. This mold belongs to the same group which grow on cheese and is not dangerous. Remove it and the buttermilk can still be used for baking. However, because the bacteria may have died in older samples, they should not be used an an inoculum to make buttermilk.

SUROVINY A POMŮCKY
  • 1 cup active cultured buttermilk Check the label: needs to say cultured buttermilk, and is not out of date. (= dead bacteria?)
  • 3 cups whole milk (skimmed will doubtless work, but I have not tried it)
  • very clean 1 quart container with secure lid (I prefer Mason jars).

POSTUP
  • Add 6 to 8 ounces of active fresh cultured buttermilk (starter) to a clean quart jar.

  • Fill the jar with fresh milk.

  • Screw on the lid securely and shake to mix thoroughly. Label with the date

  • Let sit at in a warm part of the room (here next to our wood stove) over night or until clabbered. It should be thickened by 24 hours. If it takes longer than 36 hours, the starter was no longer active (bacteria had died).

  • 24 hours later (at room temperature), the bacteria have fermented the milk, the lactic acid causing the milk proteins to clabber.

  • In the finished buttermilk, you can see how it coats the glass. The finished buttermilk should be refrigerated. It keeps easily for weeks. Fresher buttermilk makes better starter for cheese.

This is a recipe I have been using for years to make buttermilk in large quantities. I like to use it for baking as well as drinking. It makes pancakes, waffles, and cakes rise very well. You can make any volume of buttermilk you like, so long as you hold to the proportions of 1 part buttermilk plus 4 parts whole milk. I have prepare a gallon of buttermilk (an ingredient in my cornmeal waffles) for an annual waffle breakfast I serve at Clermont College, serving about 120 people. I add 1 quart buttermilk to 1 gallon of fresh whole milk, mix, and pour back into the original containers. The next day, it is nicely thickened. It works because Streptococcus lactis (or a mixed culture of S. lactis plus Leuconostoc citrovorum) ferments the lactose in milk to lactic acid. The acidic pH causes the protein in milk (most prominently casein, pink in the picture below) to precipitate, thickening the liquid. Because the lactose has been broken down to lactic acid, it would cause no problem for those who are lactose intolerant.

It may be that buttermilk could be made with a lower proportion of starter (i.e. 1:6 or 1:8. Anyone have experience with this?) However the 1:4 ratio has worked so well that I have not wanted to mess with the proportions.

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103


 Formát pro tisk

Lisování sýra

Sýřenina se přendá do plastové formy (košíku) a působením mírného tlaku se z ní vylučuje další syrovátka. Jak košík, tak sýrařská plachetka, by měla být před použitím důkladně vyčištěna.

Před vlastním lisováním budete muset vyložit košík sterilní sýrařskou plachetkou o velikosti cca 55 x 55 cm. Plátno připravíte tak, že jej na 30 sekund vložíte do vařící vody. Vyjměte jej pomocí kleštínebo lžíce a opláchněte studenou vodou. Poté jej vyždímejte a vytřepte přebytečnou vodu. Vystlání košíku plachetkou zabrání sýřenině vytéci skrze košík ven. Sýřeninu nyní vložíme do vystlaného košíku a přebytečnou část plachetky poskládáme nahoru na sýřeninu. Nemačkejte látku nepravidelně, protože jinak váš sýr bude mít nerovný povrch, který by mohl "přilákat" povrchové plísně. Když budete překládat sýřenin do košíku, nezapomeňte na to, že z ní začne vytékat tekutina. Dejte proto košík někam, odkud vám syrovátka nevyteče na stůl nebo na podlahu. rmation of surface mold. As you load curd into the mold be aware that whey will begin draining so place the mold where the whey will not run out on the counter or floor.

Syrovátka, vylisovaná ze sýra, musí mít kam odtékat. Právě z tohoto důvodu se pod lisovací košík dává nádoba. Nádoba může být z jakéhokoli nereagujícího materiálu, např. z plastu pro potravinářství nebo z nerezové oceli. Některé složitější nádoby na zachycování syrovátky bývají vybaveny odtokovým žlábkem, odvádějícím syrovátku z okolí sýra do sběrné nádoby. Syrovátka, získaná z lisu na sýr, by měla být vylita.

Síla tlaku a doba lisování závisí na tom, jaký typ sýra děláte. Většina receptů začíná s několikakilovou zátěží, která se s postupem času zvětšuje. Je také důležité podotknout, že sýr se během lisování musí otáčet, aby lisování probíhalo rovnoměrně a aby zbývající vlhkost byla uvnitř sýra stejnoměrně rozmístěná.

Nejjednodušším ze všech zátěžových systémů je voda. Pro potřeby výrobců sýrů v domácích podmínkách postačí, když uvedeme, že litr vody váží 1 kg . Tato metoda funguje spolehlivě do hmotnosti asi 5 kg. To ovšem pouze za podmínky, že nádoba s vodou je na místě v bezpečně rovnovážné poloze.

Ještě lepší systém závaží můžete najít v místním bazaru nebo na bleším trhu. Sada závaží, která se používají pro kulturistiku, vám poskytne vše, co potřebujete pro přesné lisování. Je-li to potřeba, můžete k soupravě přidat další závaží. Výhodou tohoto způsobu lisování je to, že výška celého sestaveného lisu na sýr je nižší, a proto je lis celkově stabilnější.

Poté, co jste sestavili lis, položte pomalu závaží. Prudké puštění závaží na sýr způsobí, že sraženina se usadí dole a uzavře syrovátku uvnitř. Opatrně umístěte závaží a dbejte na to, aby byla vždy vycentrovaná. Pokud závaží nebudou na sýru správně vycentrovaná, sýr se zdeformuje a bude natlačen na stěnu košíku.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Základní principy

Základní princip používaný při výrobě všech přírodních sýrů je vysrážení mléka do formy hrudek a syrovátky. Jak asi každý, kdo ponechal mléko v teple mimo ledničku delší dobu, ví, mléko se velice brzo srazí přirozeně. Mléko zkysne a utvoří se kyselé hrudky.

Dnešní metody napomáhají procesu srážení přidáním startéru (bakteriální kultury produkující kyselinu mléčnou) a syřidla, srážecího enzymu, který uspíší vzájemné oddělení kapaliny (syrovátka) a pevných částic (sraženina). Známe dvě základní kategorie startovacích kultur. Mesofilni kultury obsahují bakterie, které nemohou přežívat při zvýšených teplotách a prosperují při teplotě pokojové. Mezi sýry vyrobené pomocí těchto kultur bakterií patří například Cheddar a Gouda. Termofilní kultury jsou teplomilné bakterie. Používají se tehdy, když je sýřenina zahřívána třeba až na 55°C. Jsou používány např. pro výrobu Švýcarských a Italských sýrů.

Nejméně náročnými sýry jsou čerstvé nezrající sýry jako je Cottage. Jsou vyráběny zahříváním mléka a jeho odstavením s přídavkem mléčné kultury, která napomůže jeho okyselení. Poté se přidáním syřidla mléko vysráží, rozřeže a nechá se odkapat syrovátka. Sýr se může osolit a jíst čerstvý. Toto je nejjednodušší, úplně nejzákladnější typ sýra.

Autor: The Cheese Wizard


 Formát pro tisk

Máte problémy se správným sýřením mléka?

1) Bylo mléko čerstvé a zahřáté na pokojovou teplotu?

Pokud mléko již začalo kysnout, mohou se v něm namnožit "špatné" bakterie a zabránit startovací kultuře v správném růstu a zkyselení mléka. Stejně tak, pokud mléko není (ve více stádiích) správně zahřáté, bakterie nebudou růst nebo nebude fungovat syřidlo.

2) Byla startovací kultura čerstvá a aktivní? (podmáslí nebo jogurt)

Bakterie ve startovací kultuře musí být živé a v dobré kondici. Bakterie ve staré startovací kultuře mohou již být mrtvé. Pokud si nejste jistí kupte neprošlé podmáslí nebo bílý jogurt Danone.

3) Přidali jste správný podíl startéru do mléka?

Pokud jste přidali příliš málo, mléko nebude dostatečně kyselé na to, aby mohlo syřidlo fungovat. Pokud přidáte příliš mnoho, mléko se může srazit a vy se nikdy nedočkáte ostrého okraje při zkoušení sýřeniny. To často poznáte podle toho, že mléko bude trochu hustější. Mléko by správně mělo vypadat při přidání syřidla přesně tak, jak normální mléko. Nezapomeňte, že podmáslí obsahuje mezofilní bakterie, které dobře rostou při pokojové teplotě, zatímco jogurt obsahuje termofilní bakterie, které při pokojové teplotě rostou pomalu. Proto potřebujete pouze polovinu až třetinu podmáslí ve srovnání s jogurtem jako startér. (Víte-li s jistotou, že podmáslí je čerstvé a aktivní, může vám ke správnému okyselení stačit přidat jen 2 polévkové lžíce.)

4) Nechali jste zaočkované mléko po přidání startovací kultury odpočinout přes noc při pokojové teplotě?

Bakterie neporostou, když mléko není dostatečně teplé. Mělo by zůstat přes noc stát při teplotě kolem 20 stupňů, aby bakterie mohly růst a okyselit mléko kyselinou mléčnou. Dodržení této pokojové teploty je nutností.

5) Ohřáli jste správně druhý den ráno zaočkované a odstáté mléko před tím, než jste přidali syřidlo?

Protože syřidlo je enzym, funguje lépe při vyšších teplotách. Ve studeném mléce téměř nefunguje. Pokud však mléko ohřejete na příliš vysokou teplotu, sraženina bude moc tvrdá a ovlivní to kvalitu vašeho sýra.

6) Bylo syřidlo aktivní? Použili jste správné množství?

Syřidlo je enzym a po delší době se může zkazit. Nikdy jsem neměl problém se syřidlem v tabletách Junket Rennet, které se nezkazí ani po roce nebo dvou, ale slyšel jsem, že tekutá syřidla svou funkčnost někdy ztrácí. Slabé syřidlo nebo jeho nedostatečné množství způsobí to, že je třeba delší doby potřebné k dokonalému vysrážení sýřeniny, pokud se to vůbec kdy podaří. Přidáte-li příliš mnoho syřidla, prý může sýřenina mít hořkou chuť, ale já takovou zkušenost nemám.

7) Nechali jste naočkované mléko po přidání syřidla nerušeně odstát? (Toto je klíčové pro dosažení ostrého okraje při zkoušce sýření).

Pokud vyrušíte již naočkované mléko, třebaže jen trošku, nikdy se nevytvoří pevná sýřenina nutná pro získání ostrého okraje. Po přidání syřidla udělejte vše pro to, abyste nádobu umístili někam, kde ji nikdo nebude rušit.

8) Byli jste dost trpěliví při čekání na ostrý okraj sýřeniny? (Opakujeme, NERUŠIT!)

Po uplynutí určeného času (30 min až 2 hod) jemně zvedněte víko a pomalu ponořte prst do mléka. Je-li ještě tekuté, opatrně přikryjte nádobu víkem a zkuste to znovu za zhruba za hodinu. Je-li nyní mléko trochu hustší, nechte jej stát bez rušení ještě půl hodiny.

Pokud jste postupovali podle tohoto návodu, můžete očekávat vytvoření ostrého okraje sýřeniny maximálně za 2 až 3 hodiny.

Stručný seznam kritických faktorů:
  • Kvalitní čerstvé mléko
  • Aktivní bakteriální startér ve správném poměru, řádně vmíchaný do mléka
  • Čas k naočkování mléka a jeho zkyselení (správný čas a teplota)
  • Aktivní syřidlo přidané ve správném poměru a dobře zamíchané
  • Správný čas a teplota pro vysrážení, nerušit

Autor: David B. Fankhauser, Ph.D. Professor of Biology and Chemistry U.C. Clermont College Batavia OH 45103
Překlad: Lenka Voštová


 Formát pro tisk

Queso Blanco (Bílý sýr)

Toto je vůbec nejjednodušší sýr na výrobu. Ve španělsky mluvícím světě se jmenuje Queso Blanco (znamená to "bílý sýr"), v celém světě jsou používána různá jména. Můžete ho jíst přímo nebo jej přimíchat do různých jídel. Vyzkoušejte ho ve svých receptech na lasagne místo Ricotty nebo ho přidejte k tomu. Mňam!

SUROVINY
  • 4,5l plnotučného mléka
  • 1/4 hrnku bílého vinného octa viz. Poz.
POSTUP
  • Ohřejte mléko na 82°C za stálého míchání. Pozor, abyste mléko nepřipálili.
  • Pomalu přidávejte bílý vinný ocet za stálého šlehání metlou. Všimnete si, že mléko se začne srážet.
  • Míchejte 10-15 minut.
  • Cedník vyložte jemným plátýnkem na sýry.
  • Nalijte sražené mléko do cedníku.
  • Nechejte sraženinu stydnout asi 20 minut.
  • Svažte čtyři rohy plátýnka k sobě a povězte ho, aby vykapalo asi 5 - 7 hodin (až přestane kapat).
  • Ztuhlý sýr se může rozdrobit a podle chuti osolit nebo uchovat neosolený.
Poznámka

Místo octa nebo jako doplněk můžete také použít šťávu ze 3-5 citronů. Výsledný sýr bude mít mnohem štiplavější chuť.

Autor: The Cheese Wizard
Překlad: Barbora Babičová


 Formát pro tisk

Queso Fresco

My very favorite “semi-soft” cheese to make is Queso Fresco. I consider Mozzarella a semi-soft cheese as well, and I find Queso Fresco can substitute for Mozzarella on many occasions. Queso Fresco means “Fresh Cheese”. Sometimes, I find people confuse it with Queso Blanco (“white cheese”) because of the “queso” in the name. Queso is Spanish for cheese, and these two cheeses really have nothing in common, except that they're both easy to make and they are both cheese.

I like my cheese to have lots of flavor, and this Queso Fresco supplies it. It is lightly pressed and ready to eat in just a few days. It is of Latin American origin, and has many variations. I make all my cheeses with goat milk, because I raise dairy goats. You could substitute cow milk, just raise the temperatures by 4°.

Correct temperatures are very important in cheese making, so be sure to use a good thermometer. I find that the easiest way to control the temperature of the curds is to use a homemade double boiler. I place my big cheese making pot into my big ol’ canning kettle, which I have placed on the stove. I fill the canner with water up to the level of the milk in the cheese making pot. I place a thermometer in the water of the canner as well as the milk. This way I can tell the temperature of the water, which in turn, helps me control the temperature of the milk and curds.

SUROVINY
  • 2 gallons goat milk (or cow milk) (I use raw, unpasteurized milk)
  • 1/4 tsp. mesophilic DVI Culture "MM" or "MA" * or 4 oz. mesophilic culture (from a mother culture)
    *The DVI cultures I use are EZAL cultures from France purchased from The Dairy Connection.
  • 1/4 tsp. Italase lipase powder (mild)
  • 1/2 tsp. Liquid rennet, dissolved in 1/4 C. water
  • 2 T. kosher salt
POSTUP
  • Bring the milk to 86° (90° for cow milk) and add the mesophilic culture and lipase. Stir well and let set, to ripen, for 1 hour. Add the rennet and stir briskly for 15 seconds. Cover the pot and let the milk set for 45 minutes, or until you get a clean break. Hold the milk at a temperature of 86° (90° for cow milk) for the entire time. Cut the curds into 1/4” pieces with a stainless steel knife. This always seem to be the trickiest part of cheese making, but take your time, and don't worry if all the curds are cut to exactly 1/4”. After you have cut the curds, do not stir them yet. Let them rest, undisturbed for 10 minutes (5 minutes for cow milk).
  • Now you can stir the curds and cut any that you had missed. If you stir the curds with a big wire whisk, this will cut any curds you missed automatically. Raise the temperature of the curds to 95° (99° for cow milk) over the next 20 minutes, stirring occasionally so the curds do not stick together. Let the curds settle for 5 minutes, undisturbed.
  • Drain the whey from the curds and save it for making Ricotta. Now, leave the curds in their cheese making pot that is placed inside the canner. Make sure the water in the canner is kept at 95° (99° for cow milk) and this will allow you to hold the curds at a temperature of 95° (99° for cow milk) . Hold the curds at 95° (99° for cow milk) for 10 minutes, stirring with your hand occasionally so that the curds don't stick together.
  • After you have held the curds for at 95° (99° for cow milk) for 10 minutes, stir in the salt. At this point in the cheese making you could spice up your cheese by adding some herbs, such as chives, or even minced jalapena peppers, if you'd like. (To be honest, I never add herbs, I think this cheese is great just plain.)
  • Line a cheese mold with cheesecloth and add the curds. Press the cheese at 10 lb. for 10 minutes, remove it from the press, flip it over and place it back in the press. Continue pressing at 20 pounds for 1 hours and then raise the weight to 35 pounds for 6 hours.
  • After it has pressed for six hours, remove the cheese from the mold and let it air dry on a rack overnight. The next day, wrap it (I put it in a ziploc bag), and refrigerate the cheese for several days before testing. Really, believe me on this, it's worth the wait. If you taste the cheese too soon, it may seem "rubbery". Also, the flavor develops during the short "aging" process. This cheese will keep for several weeks in the fridge. From experience I have learned that this cheese does not freeze well.

Autor: Fias Co Farm


 Formát pro tisk

Nakládaný hermelín

Mám skvělý recept na nakládaný hermelín (tvrdí to všichni co ochutnali). Nejdřív si udělám směs z rozmačkaného česneku a chilli koření(dávám ho přiměřeně, aby směs byla světle červená, (na pět sroužků asi jednu kávovou lžičku) touto směsí potřu půlku podélně rozříznutého hermelínu a přiklopím druhou půlkou (počítejte asi jeden stroužek česneku na jeden Sedlčanský hermelín).

Namazané a slepené hermelíny skládám do 5 litrové lahve od okurek, na dno se vejdou 3 již zníněné Sedlčanské hermelíny (jsou menší), do děr co vzniknou vedle hermelínů dávám nakládané chilli papriky (vzhledem k velikosti jsou lepší kulaté), a pokračuju druhým patrem a to tím způsobem, že přes místa kde jsou papriky položím hermelín (jakoby napříč), do sklenice se vejde pět pater po třech hermelínech a šesté patro je jen "dvouhermelínové", jednotlivá patra prokládám bobkovým listem.

Na pánvi rozehřeju asi 1 dcl oleje a přidám koření - bobkový list, tymián, celý pepř, a nové koření. Nechám to trochu prohřát, ale nesmí se začít smažit. Až olej schladne naleju ho na hermelíny a lahev doleju čistým olejem, aby hermelíny byly ponořené. Uložím do ledničky a nechám tak týden uležet.

A na závěr jedna dobrá rada: když hermelíny sníme schovám olej na příště a další várka je o to lepší. Omlouvám se za trochu chaotický popis. Přeju všem dobrou chuť.

Autor: Alžběta Linhartová


 Formát pro tisk

Mozzarellové balíčky

Ingredience:

1 cibule, 1 stroužek česneku, 650 g paprik, 8 lžic olivového oleje, 10 černých oliv, 100 ml bílého vína, 2 lžíce bylinkového octa, 1/2 svazku oregana, špetka cukru, pepř, sůl, 250 g mozzarelly, 250 g anglické slaniny

Postup přípravy:

Cibuli nakrájíme na kolečka, česnek najemno posekáme a papriky nakrájíme na nudličky. Rozehřejeme 2 lžíce oleje. Cibuli, česnek, papriky a olivy na něm asi 4 minuty opékáme. Přilijeme víno a dusíme asi 6 minut. Oregano najemno posekáme a smícháme s cukrem, 4 lžícemi oleje, pepřem a solí. Marinádou zeleninu zalijeme a necháme hodinu v chladnu uležet. Mozzarellu nakrájíme na 16 špalíčků, které obalíme dvěma plátky anglické slaniny a spíchneme párátkem. Balíčky opečeme na rozpáleném oleji dozlatova. Podáváme s marinovanou zeleninou.

Autor: www.Recepty.cz


 Formát pro tisk

Nakládaný ementál

Ingredience:

po 1 sklenici nakládané cibulky, kousků papriky a malých okurek, 500 g ementálu, 2 snítky rozmarýnu, 8 bobkových listů, 10 kuliček černého pepře, 500 ml olivového oleje

Postup přípravy:

Cibuli, kousky papriky a okurky vložíme do síta a necháme dobře okapat. Ementál nakrájíme na 3-4 cm velké kostky. Kousky ementálu, zeleninu, rozmarýn, bobkový list a zrnka pepře naskládáme do uzavíratelné sklenice. Všechny přísady zalijeme olejem tak, aby byly zcela ponořené. Přes noc necháme uležet (min.4 hodiny).

Autor: www.Recepty.cz


 Formát pro tisk

Nakládaný balkánský sýr

Ingredience:

balkánský sýr (nebo jiný slaný sýr např. jadel, oštěpek), čerstvé či sušené bylinky, černé olivy, cibule, celý černý pepř, bobkový list, rostlinný olej

Postup přípravy:

Sýr si nakrájíme na kostky, pokud možno použijeme sýr který není příliš drolivý, aby se nám nezkalil olej. Cibulku si nakrájíme na kolečka a olivy příčně rozpůlíme. Vše klademe do skleniček a prokládáme kořením a bylinkami (nasekaná petrželová či celerová nať, snítka rozmarýnu, pažitka, bazalka apod.). Nakonec vše zalijeme kvalitním rostlinným olejem a skladujeme v chladničce.

Hotový sýr používáme do salátů, nebo jen tak pojídáme s bílým nebo celozrnným pečivem.
Dobrou chuť!

Autor: Michal Urban


 Formát pro tisk

Obalovaný kozí sýr

Ingredience:

2 stroužky česneku, lžička tymiánu, lžička majoránky, 4 plátky kozího sýra, 6 lžic rostlinného oleje, 3 lžíce citronové šťávy, 1 vejce, 60 g strouhanky, 1 červená paprika, 1 zelená paprika, 2 lžíce vinného octa, špetka soli, špetka bílého pepře

Postup přípravy:

Oloupaný česnek najemno usekáme nebo prolisujeme. Bylinky opereme a trochu si jich odložíme na ozdobení. Zbytek nadrobno nasekáme. Pokud nemáme čerstvé bylinky, můžeme použít po lžičce sušeného tymiánu a majoránky. Plátky kozího sýra položíme do ploché misky a posypeme ho česnekem a bylinkami, zalijeme 3 lžícemi oleje a citronovou šťávou. Necháme zhruba 30 minut rozležet. Potom sýr lehce osušíme. Mezitím rozkvedláme vejce. Plátky sýra vložíme nejprve do vajíčka a potom je obalíme ve strouhance. V pánvi zahřejeme 2 lžíce oleje a na něm sýr dozlatova opečeme. Obě papriky očistíme, zbavíme zrnek, opláchneme a rozkrájíme na tenké proužky nebo nahrubo nastrouháme. Vinný ocet, sůl, pepř a zbylý olej pečlivě rozmícháme. Do této marinády zamícháme připravenou barevnou papriku. Kozí sýr upravíme na talíř s paprikovým salátem a podáváme ozdobený bylinkami.

Autor: www.Recepty.cz


 Formát pro tisk

Sýrové recepty

Seznam receptů na sýrové pokrmy, pokud mezi nimi není ten váš oblíbený, neváhejte a mailujte!

Sýrové pochoutky ze studené kuchyně
  • Nakládaný hermelín
  • Nakládaný balkánský sýr
  • Nakládaný ementál
Teplá kuchyně
  • Obalovaný kozí sýr
  • Mozzarelové balíčky


 Formát pro tisk

Sýr Ricotta

Ricotta se vyrábí z z převařené syrovátky. Ricotta vlastně znamená "převařené". Vytváří se když se proteiny ze syrovátky oddělí a srazí se. Existují tři různé varianty ricotty: ze syrovátky z ovčího mléka, ze syrovátky z kravského mléka+10% mléka, a římská varianta. V tomto receptu přidáme trochu mléka, přesto získáme jen asi hrnek ricotty.

SUROVINY
  • Syrovátka z výroby sýra ze 4 l mléka .
  • 1l mléka
  • 1/3 šálku bílého octa
POSTUP
  • Smíchejte mléko se syrovátkou.
  • Zahřejte směs na 38°C. Udržujte při této teplotě asi hodinu. Mléko se nejspíš srazí, to je v pořádku.
  • Po hodině zvyšte teplotu na 95°C. Nenechte vařit.
  • Za stálého míchání metlou přidejte ocet.
  • Míchejte dalších 5 minut a odstavte ze sporáku.
  • Chlaďte v lednici alespoň 8-10 hodin.
  • Dvojitě vyložte cedník velmi jemným plátýnkem nebo mušelínem na máslo.
  • Nalijte směs do cedníku.
  • Nechte odkapat po několik hodin.
  • Osolte sýr dle chuti.
  • Uložte do uzavíratelné nádoby do ledničky.

Autor: The Cheese Wizard
Překlad: Jana Kalousová


 Formát pro tisk

Rolky z kozího sýra se zahradními bylinkami

Tento měkký kozí sýr se výborně hodí k mazání na křupavou bagetku nebo celozrnný rohlík. Stejně dobře ho lze použít i v teplé kuchyni např. na pizzu. Já ho používam po lehkem orestování na oleji spolu s fazolemi, cibulkou, česnekem a papričkami na plnění pšeničných tortil, mňam!

I když je výroba poměrně jednoduchá, je třeba si dobře rozvrhnout čas, protože celý proces trvá skoro dva dny. Nejlepší je začít v pátek nebo sobotu odpoledne.

Pokud si chcete užít nezaměnitelnou jemnou kozí příchuť tohoto sýra použijte nepasterované mléko. Sýr z nepasterovaného mléka s sebou však nese i riziko některé z bakterialních infekcí (včetně salmonelózy a listeriózy), pokud možno použijte úplně čerstvé mléko. Jestliže budou sýr jíst i děti, těhotné ženy apod. pak určitě použijte alespoň termizaci mléka! Termizace se provede zahřátím mléka na 60°C, tuto teplotu udržujeme 30 minut a pak rychle zchladíme ve vodní lázni na sýříci teplotu 22°C.

SUROVINY
  • 5l čerstvého kozího mléka
  • 6 lžic mezofilního startéru (kefír, kysaná smetana)
  • 2 kapky tekutého syřidla (o síle 1:50 000)
  • 4 lžíce sekané petrželky
  • 4 lžíce sekané pažitky
  • 1 lžíce sekaného kopru
  • sůl

POSTUP
  • Mléko nalijeme do nerezavějícího hrnce a pomalounku zahříváme na teplotu 22°C, poté hrnec hned odstavíme. Mléko nesmíme přehřát jinak by srážení mléka proběhlo příliš rychle. Přidáme startér důkladně rozmícháme metličkou. Nyní si připravíme syřidlo, v půl šálku studené vody rozmícháme 2 kapky syřidla (je třeba použít kapátko!). Vzniklou směs důkladně promícháme s mlékem. Přikryjeme pokličkou a necháme při teplotě 20 - 22°C srážet po dobu 12 - 18 hodin. Cílem je dosáhnout konzistence pudinku.

  • Velkou lžící opatrně nabíráme sýřeninu a klademe do cedníku vyloženého plachetkou, pokud má cedník otvory o velikosti kolem 1 mm není použití plachetky nutné.

  • Tento cedník se prodává spolu s miskou, což je ideální pro zachytávání syrovátky. Jelikož je velice pevný lze ho úspěšně použít i jako forma pro lisování tvrdých sýrů...

  • Přikryjeme utěrkou a necháme při pokojové teplotě nějakých 12 hodin, dokud syrovátka nepřestane odkapávat. Jestliže se použije plachetka, lze ji zavěsit nad kastrol a nechat odkapat stejně dlouhou dobu jako v předchozím případě.

  • Připravíme si bylinky. Nejlepší jsou čerstvé přímo ze zahrádky, někdo je pěstuje dokonce v truhlíku za oknem. Méně romantické duše pravděpodobně dostanou vše potřebné v supermárketu.

  • Vše jemně nasekáme a promícháme.

  • Část lze zamíchat přímo do sýra, který vyškrábneme z formy a promícháme dle chuti se solí. Sýr má mít konzistenci měkkého tvarohu. Dáme do lednice na chvíli vychladit a ztuhnout.

  • Směs si rozdělíme na tři nebo čtyři části. Připravíme si pečící papír, alobal nebo fólii a s jeho pomocí vytvarujeme z každé hromádky váleček.

  • Rozprostřeme si bylinky a váleček sýra v něm okulíme tak, aby byl celý povrch pokryt.

  • Hotové válečky dáme na tácku nebo prkénku dosušit do ledničky. Syrovátka se bude uvolňovat ještě den nebo dva. Takto připravený sýr vydrží v chladničce asi týden, pokud ho tam někdo neobjeví :-)

Za inspiraci děkuji Barbaře Ciletti a její knize Makeing great cheese at home.

Autor: Michal Urban


 Formát pro tisk

Romano

Romano is one of the worlds oldest cheeses. It has been made made near Rome since the time of Christ. Like Parmesan, this cheese must age at least 5 months. A longer time is used to produce a hard grating cheese. This cheese can be used in many recipes that call for Parmesan if a more delicate taste is desired. For a more flavorful cheese use goat and cow's milk in equal proportions.

INGREDIENCE
  • 1 Gallon Fresh Whole Milk
  • 1/4 Tablet Rennet
  • 5 oz. Thermophilic Starter Culture..
POSTUP:
  • Warm the milk to 90 F / 32 C.
  • Add thermophilic starter and allow the mixture to ripen for 15 minutes
  • Dissolve 1/4 tab rennet into 3-4 table spoons COOL water. Hot water will DESTROY the rennet enzymes.
  • Slowly pour the rennet into the milk stirring constantly with a whisk.
  • Stir for at least 5 minutes.
  • Allow the milk to set for 45-90 minutes until a firm curd is set and a clean break can be obtained when the curd is cut.
  • With a long knife, cut the curds into 1/4 inch cubes.
  • Allow the curds to sit for 10 minutes to firm up.
  • Slowly raise the temperature of the milk to 115 F (46 C). It should take as long as 45 minutes to reach this temperature. During this time, gently stir the curds every few minutes so they don't mat together.
  • Keep the curds at this temperature for another 30 - 45 minutes.
  • Drain the whey by pouring through a cheesecloth lined colander.
  • Carefully place the drained curds into your cheesecloth lined mold.
  • Press the cheese at about 10 lbs. (4.5 kg) for 30 minutes.
  • Remove the cheese from the press and flip it.
  • Press the cheese at about 25 lbs. (11.4 kg) for 3 hours.
  • Then press the cheese at about 40 lbs. (18 kg) for 12 hours.
  • Remove the cheese from the press, careful it is still very soft.
  • Lightly pierce the surface of the cheese with a fork, so that the entire cheese is covered in small shallow holes spaced about 1/2 inch apart.
  • Float the cheese in a COLD brine solution** for 12 hours. Be certain to flip the cheese over at least three times to ensure even rind development.
  • Pat dry the cheese, you will notice the outer surface has begun to harden.
  • Place the cheese in your refrigerator to age for at least five months (longer for stronger flavor). You will need to flip the cheese over every day for the first two weeks and then at least once weekly or it will dry unevenly.
  • Place an overturned bowl on top of the cheese after two days. Do not wrap it in plastic or it will not dry properly
  • Inspect daily for mold. Should mold develop on the cheese surface, simply remove it using a paper towel dipped in white vinegar.
  • The surface may be rubbed with olive oil after three months if so desired. Do not wax this cheese.
BRINE SOLUTION
  • Dissolve 1.5 cups of salt into one quart warm water.
  • Cool the brine in your freezer, some salt will precipitate out.
  • To use the solution, simply place it in a bowl and place your cheese into it.
  • After you are done with the brine, you can store it in a container in your freezer.
  • With each new cheese, you will need to add additional salt so that the solution is saturated.
  • The solution is saturated with salt when no additional salt can be dissolved no matter how long you stir.

Autor: The Cheese Wizard


 Formát pro tisk

Saint Maure

Měkký kozí sýr tvaru válce. Hmota je bílá a krémová, bez děr a jemnou texturou. Kůrka je pokrytá tenkým bílým povlakem (někdy se přidává i popel z tvrdého dřeva).

INGREDIENCE
  • 4 l kozího mléka
  • Syřidlo
  • Startér (Flora Danica)
  • Sůl
  • bílá plíseň Penicilium Candidum
POSTUP:
  • Do pasterizovaného mléka vmícháme 1 lžičky startéru Flora Danica (nebo 100g připraveného startéru) a 2-5 kapek tekutého syřidla. Nechte usadit přesnoc nebo 18 hodin.
  • Když má syrovátka pH 4.3 - 4.4, seberte jemně sýřeninu a dejte ji do formy a nechte odkapat 18-24 hodin. Jednou otočte.
  • Třetí den vyndejte sýr z forem a poprašte povrch roztokem Penicillium Candidum (bílá plíseň) a nechte odstát jednu hodinu.
  • Posolte celý povrch a nechte usušit jeden den při teplotě 13°C a vlhkosti 80-85%.
  • Nechte zrát při teplotě 12-14°C, vlhkosti 90-95% 9-11 dní.
  • Zabalte a skladujte při teplotě pod 4°C.

Autor: New England Cheesemaking Supply Company
Překlad: Jana Kalousová


 Formát pro tisk

Solení

Když syrovátka dostatečně odteče, sýřenina se dá do mísy a přidá se 1 lžíce soli na každé 4 litry použitého mléka. Hrubá krystalická sůl je lepší než běžná jedlá sůl. Sůl by se měla rozhodit na sýřeninu a poté jemně zapracovat dovnitř. Solení podtrhne chuť sýra a také napomáhá odcházení syrovátky během procesu sušení a má svou roli pro konečnou trvanlivost sýra. Lidé, kteří nemohou jíst solená jídla, mohou přidání soli vynechat. Sýr bude i přesto mít dobrou chuť. V této fázi výroby sýra můžete také přidat bylinky, například kmín nebo sušenou šalvěj (jako v šalvějovém čedaru).

Dále lze použít povrchové solení nasucho nebo máčení v solné lázni. Obě metody jsou popsány u receptů, které jeden z těchto způsobů solení používají.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Recepty na polotvrdé sýry

V následujících receptech si předvedeme jak zpracovávat koupené mléko, představíme si použití chloridu vápenatého a syřidla. Také se naučíme krájet a vařit sýřeninu. Před tím než začnete s přípravou, ujistěte se, že máte po ruce malé množství destilované vody - budete ji potřebovat na rozpuštění chloridu vápenatého a syřidla. Kohoutková ani studniční voda není použitelná.

Autor: Leener's brew works
Překlad: Jana Kalousová


 Formát pro tisk

Určení síly syřidla

Definice: Síla syřidla je počet dílů mléka sraženého jedním dílem syřidla za 40 minut při 35°C

Pokud je "v" objem syřidla, "V" objem mléka a "T" je čas v sekundách, určí se síla dle následujícího vztahu:

Máme-li například syřidlo o síle 1:10 000, znamená to, že 1ml syřidla srazí 10 litrů mléka při 35°C za 40 minut.

Experimentální zjištění síly syřidla:

Nalijte 500ml mléka do erlenmeyerovy baňky a vložte do vodní lázně o teplotě 35°C. Odměřte 1ml syřidla a rozmíchejte v 9ml vody. Když mléko dosáhne teploty 35°C, vlijeme do mléka za stálého míchání směs syřidla a vody a spustíme stopky. Erlenmaerovu baňku udržujeme ve vodní lázni a stále s ní otáčíme, tak že se na stěnách baňky tvoří tenký film mléka. Když začne mléko vločkovatět zastavíme stopky.

Síla syřidla:

Pokud je naměřený čas např. 60s bude síla :

S = 1:20 000


 Formát pro tisk

Recepty na měkké sýry

Velmi doporučuji, abyste začali s výrobou měkkých sýrů, než se vrhnete na tvrdé. V následujících receptech použijeme již kysaných výrobků (jogurt) nebo kyselinu, kterou nalijeme přímo do mléka, abychom oddělili syrovátku od sýřeniny. Tyto sýry můžeme jíst již druhý den. S těmito recepty se naučíme oddělit vodu od pevných látek mléka, stejně jako pravidla pro ohřívání mléka a ukážeme si jak scedit a sušit sýr za použití plátýnka.

Autor: Leener's brew works
Překlad: Jana Kalousová


 Formát pro tisk

Hledám nadšence...

Pokud by Vám připadalo, že stránky vypadají trochu zmateně, pak máte pravdu. Jelikož jsem dlouho hledal recepty na všemožné sýry, podařilo se mi jich nashromáždit pěknou hromádku, želbohu většinu v angličtině :-(.

Pokud by se tedy mezi Vámi našel dobrovolník angličtiny znalý a sýr milující, ať neváhá a ozve se mi na můj e-mail: michal(tečka)urban(zavináč)centrum(tečka)cz

Díky Lence Voštové z Olomouce jsou nově přeloženy základní techniky při výrobě sýrů!


 Formát pro tisk

Výroba startérů

Termofilický Startér

Sýrové kultury jsou nutné k naočkování mléka přátelskou bakterií. Tato bakterie má dvě funkce: pomáhá zkysnutí mléka a vytváří chuť sýra. Sýrové kultury se dělí na dva základní typy-mezofilická a termofilická. Tyto termíny popisují za jaké teploty kultura lépe prospívá. Mesofilická při pokojových teplotách a termofilická vyžaduje vyšších teplot. Kvalitní profesionální kultury se dají koupit u společnosti, která zásobuje výrobce sýrů. Obvykle jsou dostupné ve zmrazené suché formě. Domácká metoda je užití naočkované podmáslí jako mezofilický startér a čerstvý jogurt jako termofilický startér. Tyto nejjednodušší kultury se dají využít obecně pro všechny recepty, ale chuť bude poněkud jiná než při použití opravdových sýrařských kultur.

  • Začněte se 2 šálky čerstvého mléka. Zahřejte je na 85°C na sporáku. Nezahřejte příliš aby se smetana neoddělila od mléka.
  • Nechte mléko zchladnout alespoň na 52°C.
  • Přidejte vrchovatou lžíci čerstvého jogurtu (ať vlastního nebo koupeného).
  • Vmíchejte jogurt do mléka vidličkou nebo metlou.
  • Udržujte teplotu 44°C po 8-10 hodin dokud se neutvoří pevný jogurt. Toho dosáhnete buď vařením v hrnci s dvojitým dnem na mírném plameni anebo ve vodní lázni. Každou chvilku zkontrolujte dokud si nejste jistí udržením teploty a pak již není třeba se 8-10 hodin starat..
  • Nalijte hmotu na ledová tvořítka a nechte zamrazit. Udržujte čistotu..
  • Zmrazenou kulturu označte váhou a názvem..
  • Používejte rozmrazené. Zmrzlé vydrží až jeden měsíc.
  • Pokud budete chtít znovu dělat nový startér, můžete tento použít místo jogurtu na začátku receptu. (3. krok)
Mezofilický Startér
  • Začněte se dvěma šálky čerstvého podmáslí.
  • Nechte je dosáhnout pokojové teploty (21°C)
  • Nechte podmáslí zrát 6-8 hodin (koupené podmáslí nemá dost bakterie, aby se mohlo hned použít)
  • Toto podmáslí bude hustější a kyselejší. Mělo by mít konzistenci jogurtu, pokud ne, nechte zrát několik hodin navíc.
  • Nalijte hmotu na ledová tvořítka a nechte zamrazit. Udržujte čistotu..
  • Zmrazenou kulturu označte váhou a názvem..
  • Používejte rozmražené. Zmrzlé vydrží až jeden měsíc.
  • Pro vytvoření nového startéru rozmrazte kousek a přidejte 2 šálky čerstvého mléka. Promíchejte metlou a nechte zrát při pokojové teplotě 16-24 hodin dokud nedosáhnete konzistence jogurtu. Nyní již můžete použít.

Zdroj: Jana Kalousová


 Formát pro tisk

Stilton

Následující recept na výrobu sýra Stilton předpokládá znalosti základů výroby sýrů popsaných na těchto WWW stránkách.

Měl bych poznamenat, že toto je jeden z mála sýrů, který snese použití homogenizovaného mléka.

INGREDIENCE
  • 8l homogenizovaného mléka
  • 0,5l smetany na šlehání
  • 1 čajová lžička chloridu vápenatého (CaCl2)
  • 1/4 hrníčku mezofilního startéru (kultura)
  • 1/8 čajové lžičky Penicilinum Rogueforti (plísňová kultura)
  • 1 čajová lžička syřidla (Chymozin, pozn. překladatele)
  • 2 lžíce kuchyňské soli
POSTUP:
  • Zahřejte mléko a smetanu na 30°C, přidejte kultury, chlorid vápenatý a po zamíchání i syřidlo. Udržujte na teplotě po dobu 90 min.
  • Sražené mléko nařežte velmi jemně sýrařským nožem (nebo sýrařskou harfou, pozn. překladatele)
  • Slijte syrovátku, pokud je nad sraženinou a nechte být 30 min.
  • Vložte sýrařskou plachetku do cedníku nebo do nějaké nádoby a do plachetky přemístěte sraženinu.
  • Svažte plachetku do uzlíku, pověste ji a nechte odkapávat 15 min.
  • Stlačte uzlík se sraženinou na 2 hod. mezi dvěma prkénky zatíženými 5 Kg.
  • Vraťte sraženinu do nádoby a rozdrobte ji na kousky velikosti vlašského ořechu. Přidejte 2 lžíce soli a důkladně promíchejte.
  • Dejte sraženinu do formy o průměru 10cm, nechte stranou vysušit a stlačit vlastní vahou.
  • Obracejte formu se sýrem několikrát za den po několik dní, dokud si sýr nesedne a nepřijme tvar formy.
  • Aby sýr uzrál, měl by být v chladném a vlhkém prostředí.
  • Abychom dosáhli asi 95% vlhkosti v okolí sýra, umístíme ho do plastové krabice s víkem (o velikosti krabice na boty).
  • Po první měsíc zrání by měla být teplota okolo 15°C.
  • Poté co povrch sýra poroste plísní, propíchněte sýr asi 20x z obou stran dlouhou jehlicí (Doporučuji propíchat sýr hned po lisování, urychlí se růst plísně uvnitř těsta, pozn. webmastera).
  • Sýr je výborný po 60-ti dnech zrání, ale čím déle se nechá zrát, tím bude lepší.

Autor: ???
Překlad: Kateřina Šmídová


 Formát pro tisk

Stilton doma na kuchyňské lince

Je pravda, že výroba plísňových sýrů není úplně jednoduchá a dodržení určených podmínek je pro dosažení dobrého výsledku nutností. Recept bych taky nedoporučil úplným začátečníkům. Následující postup má ukázat, že jde vyrobit vynikající plísňový sýr, aniž vlastníte vlhký sklípek se stálou teplotou. Dokonce omezíme použití netradičních surovin pouze na syřidlo a speciální vybavení na válcovou formu a jehlici k propíchání sýra.

Po celou dobu výroby se budeme snažit dodržovat co možná nejlepší čistotu, to znamená než sáhneme do mléka nebo na sýr, umyjeme si ruce mýdlem a důkladně je opláchneme. Všechny nástroje, které příjdou do styku se sýrem umyjeme saponátem a opláchneme horkou vodou. Zbytečně neprášíme, omezíme průvan v kuchyni a snažíme se zakrývat hrnec poklicí, formu čistou utěrkou.

Na první pohled vypadá postup možná složitě, ale uvidíte že s trochou trpělivosti je to vcelku snadné. Mě se to povedlo hned napoprvé s vynikajícím výsledkém...

SUROVINY
  • 16l čerstvého kozího mléka (nebo kravského)
  • 1l šlehačky
  • 1 kelímek kysané smetany (nějaké přírodní a hodně čerstvé)
  • 2 ml tekutého syřidla (o síle 1:50 000)
  • 2 lžičky sýra s modrozelenou plísní (třeba Fourme d'Ambert)
  • 4 lžíce soli

SPECIÁLNÍ VYBAVENÍ
  • Válcová forma Ø120-150mm a výšce 250mm (plastová nebo nerezová s drobnými otvory)
  • Jehlice Ø3-4mm a délce asi 300mm
  • Plastový box o něco větší než rozměry formy

POSTUP
  • V prvním kroku pasterujeme syrové mléko, aby se zničily nežádoucí mikroorganismy. Pasterace se provede zahřátím mléka na 63°C, tuto teplotu udržujeme 30 minut a pak rychle zchladíme ve vodní lázni na očkovací teplotu 30°C.

  • Do vychalzeného mléka vmícháme metličkou sladkou smetanu a smetanový zákys. Jednu šlehačku si necháme na přípravu plísňové kultury.

  • Ze středu sýra vykrojíme čistým nožem kousek sýra a ten rozmixujeme ve zbylé šlehačce na jemnou kašičku. Takto připravenou kulturu vlijeme také k mléku a řádně promícháme. Kdo má přístup k čisté práškové kultuře Penicillium Roqueforti, použije místo sýra asi lžičku této plísně. Takto ponecháme zaočkované mléko 45 minut.

  • Po 45 minutách si v trošce studené vody rozmícháme syřidlo. Teplota mléka při sýření by měla být 29°C a neměla by překročit 30°, jinak by se později mohla sýřenina rozpadat! Za stálého míchání pomalu lijeme roztok do mléka a pak mícháme ještě minutku. Jelikož je mléko tučnější sýření trvá asi 1,5 až 2 hodiny.

  • Pokud je sýřenina dostatečně pevná rozkrájíme ji rovnoměrně na kousky 1 - 1,5cm velké. Při krájení si pomáháme promícháním rukou umytou až po loket a tak rozkrájíme i sýřeninu ode dna. Po rozkrájení necháme sýřeninu 30 minut v klidu odstát.

  • Slijeme syrovátku přes plátno a schováme na výrobu Ricotty (z tohoto množství syrovátky se dá vyrobit ještě velká miska tohoto výborného sýra).

  • Svážeme rohy plátna a zavěsíme tak aby mohla syrovátka odkapávat.

  • Když už volně neodtéká žádná syrovátka, položíme sýr i s plátnem na prkénko nebo mřížku. Navrch položíme prkénko a zatížíme asi 10kg (výborně se na to hodí kýbl s vodou). Takto necháme odtékat syrovátku dalších 12 - 15 hodin.

  • Hotovou sýrovou placku rozdrobíme v prstech na centimetrové kousky a prosolíme 4 polévkovými lžícemi soli.

  • Směs lehce pěchujeme do formy (ne zase moc silou, jen tak aby nevznikaly větší dutiny). Naplněnou formu přikryjeme utěrkou a celkem 3x po 30 minutách otáčíme. Ze sýra se dále uvolňuje syrovátka. Takto necháme sýr odkapávat další 3 dny a 2x denně otáčíme.

  • Zformovaný válec sýra propícháme jehlou po nějakých 2cm z jedné strany nadruhou. Pokud je sýr příliš drobivý odložíme propichování asi o týden a necháme jej nedříve zrát v boxu, viz. další krok.

  • Propíchaný sýr vložíme do plastového boxu (já používám 7 litrový) a uložíme do nejteplejší části chladničky. Teplota během zrání by se měla pohybovat kolem 10°C. Takto ponecháme sýr za občasného otočení a vyvětrání zrát alespoň 6 týdnů.

  • Po této době je sýr kompletně pokryt modrošedou plíšňovou vrstvou a má charakteristickou vůni.

  • Abychom zjistili stupeň zralosti uvnitř sýrového těsta, uděláme tenkým nožem sondu a vykrojíme kousek pěkně do hloubky. Pokud jsme spokojeni se zralostí pokračujeme dalším krokem. Kdo má rád vyzráleší sýr, nechá ho ještě nějaký ten týden či měsíc zrát...

  • Nožem oškrábeme vrchní plísňovou vrstvu a sýr je připraven k zabalení do hliníkové fólie (alobalu).

  • Po překrojení se ukáže plísňová mozaika ve své plné kráse. Je radost přivonět a ochutnat!

Za inspiraci děkuji Barbaře Ciletti a její knize "Makeing great cheese at home" a webu Stilton Cheesemakers' Association

Autor: Michal Urban


 Formát pro tisk

Pár odkazů do světa sýrů

Česká republika
  • Král sýrů od Pribiny
  • Madeta
Francie - ráj milovníků kozích sýrů
  • Roquefort Papillon
  • Camembert
  • Le Crottin de Chavignol
Švýcarsko - země výsokých hor a skvělých farmářských sýrů
  • Appenzeller
  • Emmentaler
  • Gruyere
  • Tete de moine
  • Tilsiter
  • Švýcarské sýry


 Formát pro tisk

Olomoucké tvarůžky

Tento recept je mou variací na známou Loštickou specialitu svérázné "vůně" i chuti. Tradice výroby tohoto původního Českého nebo spíše Moravského sýra vznikla již někdy v 15. století a těší se stále veliké oblibě, hlavně kvůli jeho mnohostrannému kuchyňskému využití. Vzniklo mnoho receptů na voňavé pochoutky, které se náramně hodí k pivu. Dlouho jsem sháněl recept na jejich výrobu a z kusých informací vzniklo tohle...

SUROVINY
  • 1 kg netučného kyselého tvarohu
  • 1 olomoucký syreček
  • 35g kuchyňské soli (7 kávových lžiček)
  • syrovátka na omývání (postačí slaná voda nebo pivo)
POMŮCKY
  • miska s víčkem
  • dřevěná mřížka nebo prkénko

POSTUP
  • jako výchozí surovinu použijeme kyselý (přirozeně sražený), netučný tvaroh do kterého vmícháme odměřené množství kuchyňské soli. Na obrázcích je vidět postup výroby pouze z půlkila tvarohu.

  • Abychom se vyhnuli problémům se zráním (zvláště pokud bylo pro výrobu tvarohu použito pasterované mléko) naočkujeme tvaroh bakteriální kulturou ve formě nadrobno pokrájeného syrečku. Poprvé použijeme originální olomoucký tvarůžek, který můžeme příště nahradit vlastním výrobkem. Sýr by se možná povedl i bez naočkování, ale raději nebudeme nic riskovat...

  • Vše dokonale promícháme a necháme v zakryté misce předezrát při pokojové teplotě asi týden.

  • Po této době vytvarujeme z tvarohu placičky nebo tyčinky, které klademe na dřevěnou mřížku nebo prkénko. Při použití prkénka budeme muset tvarůžky častěji obracet. Snažíme se aby tlošťka bochánků byla maximálně něco přes jeden centimetr, protože silnější vrsva by dlouho prozrávala.

  • Syrečky necháme při pokojové teplotě osychat dva až tři dny, pokud schnou na prkénku občas je obrátíme. Pro osychání a zrání použijeme raději dřevěnou podložku, oxidací kovové mřížky můžou vzniknout na sýru tmavé skvrny.

  • Po oschnutí syrečky chvíli koupeme ve slabě osolené syrovátce a dáme zrát na místo s teplotou okolo 15°C a vyšší vlhkostí vzduchu. Vždy když povrch oschne, namočíme tvarůžky opět nachvíli do syrovátky. Abychom nemuseli syrečky tak často omývat, můžeme je nechat zrát i v uzavřené nádobě, ale je potřeba občas nádobu otevřít a nechat povrch oschnout. Časté omývání a přístup vzduchu urychlí zrání sýra, které probíhá od povrchu ke středu.

  • Zhruba po měsíci, v závislosti na podmínkách jsou syrečky prozrálé a dostanou typickou zlatavou barvu a charakteristické aroma :-).

  • Hotové syrečky balíme do fólie a uchováváme v ledničce...

Autor: Michal Urban


 Formát pro tisk

Sýření

Použití chloridu vápenatého je volitelné. Používáte-li mléko koupené v obchodě, nebo pasterované, možná budete chtít, před tím než budete pokračovat, přidat chlorid vápenatý. Mléčná bílkovina je v pasterizovaném mléce pozměněná (snížený obsah vápníku) a pokud do něj nepřidáme chlorid vápenatý, výsledná sraženina bude nižší kvality.

Sýření: Syřidlo se přidává do zaočkovaného mléka, aby došlo ke sražení mléčné bílkoviny na pevnou sraženinu. Syřidlo se vždy před přidáním do mléka musí nechat rozpustit ve studené vodě. Když přidáváte syřidlo do mléka, vmíchávejte jej pomalými pohyby nahoru a dolů po dobu jedné minuty. Nemíchejte příliš energicky. Správně zasýřené mléko má takovou pudinkovou konzistenci a okraje sýřeniny se pěkně odlupují od stěny hrnce (cca. po 1 hodině od sýření).

Správnou konzistenci lze zkontrolovat zkouškou prstem, kdy do sýřeniny dloubneme ukazováčkem. Sýřenina by měla prasknout na prstě by neměly ulpět zbytky mléka. Pokud má konzistenci spíše jako jogurt, dobu sýření ještě prodloužíme a po nějaké době zkoušku opakujeme.

Autor: Leener's brew works
Překlad: Lenka Voštová


 Formát pro tisk

Termizace

Je šetrnější alternativou pasterizace. Cílem je, stejně jako u pasterizace, zahubit možné choroboplodné zárodky, které by mohlo mléko obsahovat. Hodí se hlavně pro výrobu čerstvých sýrů. Sýry vyráběné z nepasterovaného mléka by měly zrát nejméně dva měsíce, po nichž by měly být škodlivé bakterie zcela zničeny.

Mléko se za občasného míchání zahřeje na teplotu 60 °C, která se udržuje po dobu 30 minut. Po uplynutí této doby se mléko ochladí (např. ve vodní lázni) na potřebnou teplotu.

Autor: Michal Urban


 Formát pro tisk

Tofu - sojový sýr

Just like cheeses, tofu has many variations, from farmhouse via silken (kinugoshi) to frozen and freeze-dried. Here's a way to make it on a domestic scale. You need: An electric blender, food mill or meat grinder. A 2 1/2 - 3 gallon cooking pot. A basin or 1 1/2 - 2 gallon pressing pot. A 2 quart saucepan A rice paddle or long wooden spoon A shallow dipper or ladle about 1 inch deep and 3-4 inch diameter (or a LARGE spoon) A spatula A potato masher or other stamper (or press) A 1 cup measuring cup Measuring spoons A large, round bottomed colander (must fit into pressing pot) A flat bottomed colander (settling container). Preferably square or rectangular A shallow fine mesh strainer or bamboo colander Cheesecloth (about 2 foot square) and a pressing sack (or somewhat coarser cheesecloth) Soybeans (yield varies very much with quality. New season's beans are best) Solidifier (Nigari). I use magnesium sulfate from the druggist (Epsom salts). You can use vinegar, lime juice or lemon juice, but it gives poor yields (in my view) and affects the taste. The real keenies make their own nigari from seawater (where the sea is certified clean!) by letting it evaporate and collecting the concentrated brine that is left. Clean seawater can be used as is. One can also use calcium sulfate. Wash and soak 1 1/2 cups soybeans in 6 cups water for 10 hours. Rinse and drain. Prepare in advance: place pressing pot in sink and set colander into pot. Moisten pressing sack lightly and line colander with sack. Line settling container with moistened cheesecloth. Place container on rim of large bowl placed in sink. Heat 7 1/2 cups water over high heat in cooking pot. While water is heating, divide beans into two equal portions. Combine 1 portion with 2 cups water in the blender. Puree until very smooth. Add puree to water heating (or boiling by now) in pot. Puree the remaining soybeans with 2 cups and add to pot. (If using a meat grinder, grind beans without adding water and add 4 cups more water to the cooking pot). Rinse out blender and add rinsings to cooking pot. Continue heating on high heat. Stir frequently (to prevent goop sticking to bottom of pot). When foam suddenly rises in pot, turn off the heat (fast!) and pour contents of cooking pot into pressing sack. Clean out goop in pot and add to pressing sack. Rinse out pot and replace on stove. Twist hot pressing sack closed. Press out as much soymilk as possible. Shake out the pressed bean mash and empty into bowl. Add 3 cups water and stir well. Repress to get the last drop of soymilk out. The mash is called okara. Empty it into 2 qt saucepan and set aside. I use 2 teaspoons Epsom salts dissolved in 1 cup water as solidifier for the above quantities. Stir soymilk to and fro vigorously. While stirring, add 1/3 of solidifier solution. Stir 5 or 6 times more. Include sides and bottom of pot in your stirring pattern. Bring stirrer upright in center of pan and hold there while all turbulence ceases. Lift out stirrer. Sprinkle 1/2 solidifier solution over surface of soymilk. Cover pot. Wait 3 minutes. Uncover pot. Sprinkle rest of solution over surface of soymilk. Very slowly stir the upper 1 1/2 inch layer of curdling soymilk for 15 - 20 seconds. Cover pot and wait 6 minutes. Uncover and stir surface layer once again for 20 - 30 seconds or until all milky liquid curdles. (If any milky liquid remains, as contrasted to the white clouds of curd, wait a minute, then stir again. If it still won't come down, add about 1/4 of original amount of solidifier, dissolved in 1/3 cup water and pour directly on uncurdled portions. Stir gently until curdled.) Place cooking pot next to settling container in sink. Gently press fine mesh container into cooking pot and allow several cups of whey to collect in it. Ladle all of this whey into settling container to re-moisten lining cloth. Set strainer aside. Ladle curds gently, one layer at a time, into settling container. Fold edges of cloth neatly over curds. Place lid on top of cloth. Press under about 1 - 1 1/3 pounds for 10 - 15 minutes, or until whey no longer drips from settling container. Fill a large basin or pressing pot or sink with cold water. Remove weight and lid from tofu in container. Place container holding tofu upside down in cold water. Remove container and gently unwrap tofu block. Cut block crosswise into two halves. Allow to rest under water for about 5 minutes. Slip a plate under each block in turn to remove from water. Allow to drain briefly. The whey is one of the most beautiful bath additives I know. Allows a wonderful polish to be given to the best glasses, too. Great shampoo. The Okara can be used to make cookies (great with coconut). You can also put a little in a bag and use it as a wooden furniture polish (!). Just rub the cloth bag over the furniture. The natural oils get squeezed out of the okara, and bring up the wood real nice. You can slice this tofu with a thin (Japanese-style) chopstick. I eat it straightaway with English mustard (hot!), wasabi (hotter! = Japanese horseradish), a soysauce and sherry dip, or any other dip I fancy. There are many other ways to make and enjoy tofu. And many ways to process it after it has been made. If it's still in print, I can do not better than recommend a book: The Book of Tofu -- Food for Mankind, by William Shurtleff & Akiko Aoyagi, Autumn Press, 1975.


 Formát pro tisk

Tvaroh z kysaného mléka

Mléko o teplotě 24°C naočkujeme dvěma lžičkami startéru z kysané smetany a necháme den nebo dva fermentovat při pokojové teplotě (lze použít též přirozeně zkyslé mléko). Zkysané mléko pomalu zahříváme až se začne srážet. Správnou teplotu lze zkontrolovat prstem, když začne mléko pálit, hrnec odstavíme. Sraženinu přelijeme do plátna a necháme odkapat syrovátku. Získáme měkký tvaroh, který je výchozí surovinou pro mnoho dalších výronbků, např. měkkých sýrů.

Tvaroh ze sraženého mléka mléka

Ohřejeme 1 l syrového nebo pasterovaného mléka na 24 °C a naočkujeme 1-2 čajovými lžičkami startéru. Přidáme pipetou jednu kapku syřidlového extraktu, opatrně promícháme a necháme srážet při pokojové teplotě 8-12h. Sraženinu rozkrájíme na 2 cm velké kostky a necháme 5 min. v klidu. Znovu sraženinu rozmícháme a opět necháme 5 min. v klidu. Po této době přelijeme sýřeninu do síta s plenou (gázou, šátkem) a necháme odkapat syrovátku. Slazený tvaroh můžeme konzumovat s ovocem, což ocení zejména děti, a slaný např. s česnekem a zelím.

Autor: Fantová M. a kol. - Chov koz, Nakladatelství Brázda, Praha 2000


 Formát pro tisk

Potřebné vybavení

Většinu potřebných nástrojů najdeme v běžné dobře vybavené kuchyni:

Velký nerezový hrnec s poklicí:

Nekorodující hrnec je důležitý protože kyselé mléko může například hliníkový hrnec naleptat. Smaltovaný hrnec je také zcela vyhovující. Také je potřeba, aby měl použitý hrnec silné dno, které rozvede teplo a zabrání případnému připalování mléka. Připálené mléko by pokazilo výslednou chuť sýra. Velikost hrnce zvolíme podle množství zpracovávaného mléka a velikosti vařiče, který máme k dispozici. Poklici použijeme během zrání a srážení mléka, přičemž musí určitou dobu odpočívat. Já používám kvalitní nerezový hrnec o objemu 20 litrů. Tato investice se opravdu vyplatí.

Odměrky:

Můžeme potřebovat odběrky v rozmezí od 1/4 šálku po litr. Obvykle můžeme improvizovat, ale přesné měření zvýší úspěšnost výroby. Občas budeme pro měření používat i lžíci.

Teploměr:

Velice důležitou pomůckou je přesný teploměr s rozsahem 0-100 °C. Lze použít cukrářský teploměr či teploměr k pečení masa. Existuje několik důvodů proč je přesný teploměr tak důležitý: textura sýra závisí na přesném dodržení předepsané teploty s rozptylem jednoho či dvou stupňů. Také při výrobě jogurtu je nutné hlídat správnou teplotu pro dosažení optimální činnosti bakterií.

Metla:

Je potřebná při přidávání startéru a syřidla. Můžeme použít i jiná míchadla např. dřevěnou vařečku.

Plachetka:

Pro odkapávání syrovátky se používá 100% bavlněná plachetka, velice dobře použitelná je například dětská plena (ovšem ta klasická, nikoli Pampers!). Stejnou plachetku pak použijeme při lisování sýra.

Lis na sýr je nezbytný při výrobě tvrdých sýrů.

Můžete si nějaký opatřit za celkem slušnou cenu, nebo si ho sestrojit podomácku.

Formyčky:

Při lisování a tvarování sýra se používají sýrařské formy, nám plně postačí různá tvořítka, která běžně najdeme doma nebo si je zakoupíme v domácích potřebách - výběr je opravdu velice široký...

Nože a harfy:

Při krájení sýřeniny použijeme dlouhý nerezový nůž, nebo sýrařskou harfu.

Mřížka:

Při sušení tvrdých sýrů je třeba, aby vzduch proudil i kolem spodku bochníku, tehdy použijeme na podložení plastovou nebo dřevěnou mřížku.


 Formát pro tisk

Voskování

Nejlepších výsledků lze dosáhnout se sýrařským voskem, avšak pokud jej nemáte k dispozici, můžete použít i parafín (ten je ovšem náchylný k praskání). Vosk se musí rozpouštět v nádobě s dvojitou stěnou, abychom vyloučili riziko vzplanutí. Pomocí štětečku z pravých štětin, který používáte pouze pro tento účel, naneste vosk na celý povrch sýra.

Pokud máte vosku více, lze sýr i namáčet, nejprve jednu půlku a pak druhou, povrch vosku při namáčení je pěkně hladký. Na sýr je třeba nanést minimálně dvě vrstvy vosku, přičemž na první vrstvu použijeme teplejší a tedy řitší vosk a na další vrstvu vosk chladnější.

Dobrý nápad je napsat si na malý papírek druh sýra, datum a další užitečné informace a tento papírek zavoskovat přímo na sýr. Budete mít tak přesně zaznamenáno, o jaký sýr jde a kdy byl vyroben.

Autor: Leener's brew works
Překlad: Lenka Voštová


Jak si doma vyrobit sýry všemožných druhů

Nové recepty

:· Plísňový sýr Stilton doma na kuchyňské lince

• Aktuálně

:· Novinky

:· Spolupráce

:· Fotogalerie

:· Sýrové recepty

• Výroba sýrů

:· Úvod

:· Historie

:· Pro začátečníky

:· Ingredience

:· Vybavení

:· Principy výroby

:· Vady sýrů

:· Slovníček

• Základní techniky

:· Pasterizace mléka

:· Termizace mléka

:· Výroba startérů

:· Očkování a fermentace

:· Sýření mléka

:· Krájení sýřeniny

:· Zahřívání sýřeniny

:· Odkapání

:· Solení

:· Lisování

:· Sušení

:· Voskování

:· Zrání

:· Problémy se srážením mléka?

:· Základní recept

• Měkké sýry

:· Měkké sýry

:· Labneh

:· Chevre

:· Cottage

:· Neufchâtel

:· Mascarpone

:· Queso Blanco

:· Queso Fresco

:· Krémový sýr

:· Saint Maure

:· Zahradní rolky

• Polotvrdé sýry

:· Polotvrdé sýry

:· Ricotta

:· Feta

:· Mozzarella

:· Americká mozzarella

:· Emerilův kozí sýr

• Tvrdé sýry

:· Tvrdé sýry

:· Monterey Jack

:· Čedar

:· Gouda

:· Romano

:· Colby

:· Parmezán

• Plísňové sýry

:· Plísňové sýry

:· Brie

:· Blue

:· Stilton

:· Stilton doma v kuchyni

:· Olomoucké tvarůžky

• Ostaní

:· Kefír

:· Jogurt

:· Tofu

:· Tvaroh

• Napište mi

:· Než se zeptáte..

:· e-mail

• Odkazy

:· Madeta

:· Milcom - syřidla a mlékárenské kultury

:· O.K. SERVIS - syřidla a vosky

:· www.recepty.cz

:· Gourmetsleuth

:· Leeners

:· Fankhauser

:· Bílé zboží

:· Kuchyně evropské úrovně

Navštivte také
Články Seznam článků
Malá škola uzenáře Malá škola uzenáře
Diskuze Diskuzní fórum
© 2005 Michal Urban - eHouse Services, s.r.o., Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Čištění a sdírání střev

V dnešní době se již používají vesměs umělá kolagenová střívka , která ve všem nahradí střeva přirozená .Jejich výhodou je, že jsou jedlá a pravidelná v průměru, při správném skladování (jsou v suchém stavu)jsou prakticky trvanlivá po dobu roků. Vyrábějí se z kožního kolagenu, který je přirozenou součástí kůže. Výrobce Cutisin a.s. Tato střívka se před použitím pouze rozvlaží v teplé vodě a natáhnou na narážecí trubku mlýnku na maso.

Přírodní střeva se používají hlavně při zabijačce kdy jsou k dispozici. Proto uvedu postup jakým se vyčistí tak aby byla použitelná. Podotýkám,že se používá i močový měchýř a žaludek.Je samozřejmé, že stejný postup lze použít i u skopových střev.

Střeva v den porážky odřízneme a oddělíme od sebe tlusté a tenké střevo. Obsah vymačkáme ze středu ke koncům a vyhodíme do odpadu. Vyprázdněné střevo propláchneme mírným proudem vody nejlépe hadicí, kterou strčíme do jednoho konce.

Potom střevo obrátíme. Konec v délce 3-5 cm přehrneme jako manžetu a do ní navlékneme dva prsty a tekoucí vodou postupně manžetu plníme zatímco volný konec střeva se souká dovnitř. Obrácené střevo se opět propere ve vodě tentokrát s obsahem soli 50-100g /l vody, tolikrát aby byla čistá.

Potom střevo sdíráme.
Účelem je odstranit z vnitřní strany střeva ulpělé zbytky obsahu, sliznice hlenu a řídkého vaziva .

Sdírání provádíme na dřevěné desce tak, že stěnu střeva stíráme přiměřeným tlakem dřevěnou škrabkou. Pozor na potrhání.Když je čisté tak se propere v čisté vodě bez soli. Potom se střevo ještě protáhne mezi palcem a přiměřeně ostrou hranou dřevěné laťky. Já jsem viděl na zabijačce vyrobený nůž z tvrdého dřeva, přes jehož ostří se střeva protahovala.

Následuje proprání v několika vodách do ztráty zápachu.

Dále se střeva promnou v suché soli a spolu s použitou solí dají vychladit.Stejně se postupuje v případě tlustého a nebo slepého střeva. Jednou jsem slyšel řezníka, že se dává též kamenec hlinito-draselný, který zpevní střeva lépe než sůl. Bohužel neznám ani dávkování ani postup.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Diskuze

Omlovám se všem za zrušené diskuzní fórum, ale bohužel se stalo díky spamu nečitelným. Novou odolnější verzi začnu připravovat napodzim, jen co zkončí práce na zahradě.

Prosím vydržte!

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Používané dřevo

Na složení kouře a tím na kvalitu chutových požitků z výrobku má v prvé řadě vliv druh dřeva a teprve potom teplota.

Nejvhodnější je dřevo tvrdé DUB a BUK. Piliny k zasypání ohně se používají též z tvrdého dřeva.Mohou být i hobliny které se máčí vodou .

Dřevěná polínka používaná k topení by měla být též zbavena kůry, dává masu nevhodnou příchuť.

Není-li dostatek dřeva z dubu a buku můžeme použít dřevo ze stromů v následujícím pořadí: Dub, Buk, Bříza (zásadně bez kůry), Olše, Jasan, Habr, Jilm, Topol, Jabloň, Hrušeň,( Švestka), ta se používá ke konci uzení na aromatizaci masa přihozením pár polínek na oheň. Pozor ne moc, nebo nedej bože topit jen švestkou potom vznikne uzené příliš štiplavé chuti. Přidáním pouze malého množství je tato štiplavá chuť příjemná a vhodně podtrhne celkové aroma.

Měkké dřevo (jehličnaté) je naprosto nevhodné pro obsah pryskyřic. Může se použít pouze na roztopení udírny na provozní teplotu, potom musíme použít již zmíněná dřeva.

Dále upozorňuji na nevhodnost použití ztrouchnivělého nebo jinak napadeného dřeva houbovými chorobami, je naprosto nevhodné a zkazíte všechno maso.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Druhy solení

  • Předsolování masa-krátkodobé solení na sucho.
  • Mokrý způsob solení do láku.
  • Smíšený způsob solení.
a) Předsolování masa-krátkodobé solení na sucho.

Používá se na solení masa do uzenářských výrobků (párky, klobásy čabajky a salámy).Jeho účelem je též zachování vaznosti masa.Vychlazené maso na 4°C, nakrájíme na kousky 2x2 cm a nebo nameleme na strojku s otvory 15-20 mm.Na vepřové používáme 2,2-2,5% solicí směsi na hmotnost masa a na hovězí a skopové dáváme 2,5-2,7% na hmotnost masa.Tj. na 10 kg masa dáváme 220-250 g kompl. sol. směsi u vepřového a 250-270 g kompl. sol. směsi u hovězího a skopového .Vepřové ,hovězí a skopové nakládáme každé zvlášť.

Po zamíchání odváženého množství soli maso napěchujeme do hrnce a uložíme na 1-3 dny do chladničky, po uležení má být na řezu růžové.Zde nepoužíváme Pragandu (doba nasolení je i tak dost krátká) ale kompletní solicí směs.

U salámů s výraznou mozaikou (kousky masa velikosti 0,5-5 cm) používáme též (k nasolení těchto kousků) uvedenou komletní solicí směs. Množství solné směsi v uzeném mase do 2,5 % je ještě v přijatelných mezích, v rozmezí 2,5-3% je již přesolené (pozor jde o můj názor).Ale budu tvrdit,že málokdo má rád uzené, ve kterém přemíra soli " přetluče" jemnou uzenou chuť a koření.
Já osobně jsem se pohyboval na dolních hranicích koncentrace solící směsi,což znamená od 2 do 2,5%

b) Mokrý způsob solení,do láku.

Tímto způsobem nakládáme kolena, nožky, ocásky a žebírka.Lák, kterým se maso zalévá má mít,dle předpisu, koncentraci 16%. Na 10 l vody navážíme 1,6 kg soli, (nebo kompletní solicí směs) rozpustíme , vychladíme na 4°C a naskládané kusy masa (každý druh zvlášť) zalijeme lákem. Doba se liší, při použití "Pragandy"(fuj)14 dní, při použití soli a dusičnanu 4-5 týdnů, při použití pouze soli 5-6 týdnů.

Maso se překládá každý týden 1-2x, vrchní kousky se dají naspod a spodní navrch.
Nezkoušel jsem, 16 % lák se mně zdá moc silný.

c) Smíšený způsob solení.

Tohoto se používá při nasolování masa na domácí uzené, bůček, slaninu (u slaniny se též používá solení na sucho viz. M. šk. uzenáře - předpisy), rolády a kýty ať už v celku nebo naporcované na jednotlivé "šály" (šrůtky). Jednotlivé kusy masa se "zarajbují" tj.rukama se potřou solicí směsí po celém povrchu masa. Přebytečná sůl se ze šrůtků setřese a tyto naskládáme do kameninového hrnce, vystříknutého solí, velmi těsně k sobě.Zatížíme a dáme do chladu cca 4°C. Kdo má rád česnek tak dá na 10 Kg masa 20-30 dkg, nakrájeného na kousky nebo rozetřeného.

Po 1-2 dnech se maso zalije lákem o koncentraci 8-11,5%.Tady se literatura liší dost podstatně, já jsem používal 8% a nízkou teplotu (2-3oC). Nese to sebou ovšem riziko "zvrhnutí láku". Proto dodržujeme úzkostlivou hygienu a teplotu, pečlivě překládáme maso (1-2x týdně).Používáme buď gumových vydesinfikovaných rukavic (jsou lepší) nebo pečlivě umytých a vydesinfikovaných rukou . Maso se překládá tak, že vrchní kousky se dají naspod a spodní navrch.Přičemž se na dno nejprve naleje lák a teprve potom se ukládá maso,zase dolejeme lák a zase maso. Je to z toho důvodu ,že při překládání musíme vlastně maso ukládat do láku.Pouze tak máme jistotu, že mezi masem nezůstane vzduch.

Při jakéko-li změně vůně láku (viz. zvrhnutí láku), se tento musí okamžitě vyměnit za nový. Zvláště musíme zabránit tomu aby se nedostal ani kousek masa nad hladinu láku (zatížit) a nebo aby nezůstaly bubliny vzduchu mezi masem při překládání.

Doba naložení se liší s použitou solicí směsí.
Sůl s dusičnanem 4 týdny(bůček masa a pod.) a na slaninu pouze samotná sůl, ta až 6 týdnů. Prosolení se pozná na řezu (u masa a bůčku),který má být růžově červený s perleťovým leskem v celé ploše ( platí pro sůl s dusičnanem). Zůstalo-li ve středu šedé místo musí se ještě počkat (platí u masa, slanina zůstává v podstatě pouze bílá). Toto se musí brát s rezervou u masa soleného pouze solí, tam k vybarvení nedochází v takové intenzitě.Poradím jeden způsob jak zjistit snadno a rychle, že je maso proleželé.
Vezmeme do ruky šrůtek bůčku a palcem a ukazovákem pravé ruky zatlačíme (proti sobě) vší silou do masa, pokud se nám podaří prsty dostat skrz maso k sobě, je správně proleželé na domácí uzené, domácí uzený bůček, anglickou a pod. Berte to vážně, protože křehkost masa po vyuzení závisí z 90% na naložení.
Např. vyuzený bůček musí být tak křehký, že se v podstatě dá namazat na chleba, teda aspoň tučná část (proto také preferuji uzené s kůží, protože nespadne v udírně z háčku).
NEXISTUJE,
aby při rozkousání nevařeného uzeného bůčku nebo masa zbyl v ústech žvanec vláken a mázder, která se nedají rozkousat.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Hygiena

Nádoby mohou být dřevěné (nedoporučuji), smaltované (neodprýsknutý smalt), nerezové a nebo z potravinářského plastu.

Před naložením se nádoby musí vymýt studeným roztokem sody s 2% koncentrací a kartáčem vydrbat. Následuje oplach a potom ještě vymyjeme horkou vodou s 1% chloraminu. Následuje opět oplach teplou vodou. Je samozřejmé, že stejnou proceduru provedeme se svýma rukama pokud, nepoužíváme gumové rukavice (ty se desinfikují podstatně lépe).

Též stůl, na kterém upravujeme maso by měl být vydesinfikovaný popsaným způsobem.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Malá škola uzenáře.

Tento příspěvek vznikl na základě úvahy, že při chovu ovcí, koz a jiného domácího zvířectva jsou tyto, po čase jim určeném, předmětem bohulibé činnosti řezníka. V následujících řádcích bude, doufám srozumitelnou formou, pojednáno o pracích, které následují po porážce. Předpokládá se, že práce řezníka jsou dovedeny do fáze rozbourání masa na jednotlivé části.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Literatura

  • Josef Dušátko, Chalupář udí a vaří, Mír n.p.Praha 1987.
  • Autor neznámý, Časopis Chatař 5/1986
  • Karel Šeda,Nakládání a uzení masa I a II, Mír n.p. Praha 1981
  • Vladimír Šmíd, Vlastní zkušenosti z let 1971-87
Zpracováno L.P.1971-87
Do PC a na internet r.2005 Vladimír Šmíd.
© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Příprava masa

Maso musí být po porážce odleželé několik dní (3-4dny) při teplotě mezi 2-10°C (optimum 4).Nemělo by zmrznout. Nedoporučuje se nasolovat v den porážky. Maso na uzení se naporcuje na "šrůtky" velikosti cca 1,5-2 kg, jedná-li se o bůček tak doporučuji nechat na něm kůži ( pouze můj názor, nemusí být).Ostatní části se upraví podle toho na jaký účel budou použity.

Platí, že na nasolení a následující uzení by měly být čistě oříznuté a bez třásní.Při zpracování masa na uzeniny toto neplatí, naopak maso budeme mlít na masovém strojku s 15- 20 mm velkými otvory, nebo ti svalnatí budou krájet nožem.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Zrnění a mletí masa

Nejčastěji používáme v domácnosti většího mlýnku na maso. Hlavové složení pro výrobu uzenin musí obsahovat alespoň tři kusy mlecích desek s otvory o průměru 20, 8 a 3 mm a příslušné nože.

Hrubé mělnění masa se provádí na desce s otvory 15-20 mm, používáme ho na "předsolování masa-krátkodobé solení na sucho" jak již bylo zmíněno.

Střední stupeň mělnění s otvory v desce 5-8 mm se používá na zrněné výrobky s výraznou mozaikou.

Jemné mělnění s otvory v desce 2-3 mm se používá na výrobky jemné jako jsou párky, buřty a jemné salámy. Otvory 2 mm velké se používají na mělnění masa na

prát-spojku. Nemáme-li desku s otvory 2 mm tak se používá 3 mm s tím, že maso umeleme 2-3x. Platí, že hlavové (mlecí) složení musí být nabroušené a funkční.

S tupým mlecím složením maso nemeleme, ale hmoždíme, což má nemilý vliv na kvalitu uzenin.

Dále je potřeba ke strojku tzv. narážecí trubka, kterou zhotoví každý klempíř. Narážka uzenin je sestavená z mlýnku na maso a narážecí trubky.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Prát - spojka

Při výrobě narážených uzenin se uplatňuje jako spojka jednotlivých kousků masa v obalu uzeniny, hovězí nebo skopové maso. Skopové je dokonce výhodnější, neboť má větší vaznost a není ho tudíž potřeba tolik.Je to vykostěné a jemně umleté hovězí nebo skopové maso ještě dodatečně rozmixované v mixéru za přídavku malého množství vody.

Vyrobíme ho přibližně z 1/10 masa uvedeného v předpisu . Pokud to neplatí bude množství masa na prát uvedeno přímo v předpisu na uzeninu.

Maso 2x umeleme na mlýnku s deskou s otvory 2 mm. Potom ho dáme do mixéru a nejdříve na malé otáčky později na větší a za postupného přidávání ledové vody (4oC) ušleháme do konsistence řídké kaše. Vody by mělo být asi stejné množství jako masa. Množství vody se řídí typem výrobku, na párky a jemně mleté uzeniny má být řidší, na klobásy a hrubosekané výrobky hustší.

Pro výrobu prátu se používá většinou část naloženého masa podle předpisu. Přednost má ale maso čerstvé, nenasolené, má totiž větší vaznost. V tomto případě se musí nasolit 2% solicí směsi na hmotnost prátu i se zašlehanou vodou.

Prát uložíme na 3 dny ve vrstvě cca 5-7 cm do lednice s teplotou 4°C, kde se působením solicí směsi proleží.

Použijeme-li na výrobu předsolené maso, tak se nechá pouze do druhého dne uzrát.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Solení

Jeho cílem je hlavně konzervace a změkčení masa, ale též získání nových smyslových kvalit uzeného masa a uzenin. Slanina bude pojednána dále (viz. malá škola uzenáře- předpisy), protože její nasolování je trochu odlišné od nasolování masa.

Rychlost prosolení

Vliv má:
  • Teplota.
  • Velikost nasolovaných kusů.
  • Druh prosolované tkáně.
  • Složení soli (směsi) na nakládání.
a) Teplota:

Vyšší teplota, nasolení urychluje (teplota musí být do 5°C, lépe 4) ale je větší riziko "zvrhnutí láku"( viz.níže).

b) Velikost:

Větší kusy (šunky, rolády) se prosolují pomalu a zvláště u kosti je nebezpečí, že se bude maso kazit (viz malá škola uzenáře-předpisy).

c) Druh tkáně:

Vazivové (masové) tkáně se prosolují rychleji, naproti tomu u tukových částí (bůček ,slanina) je pronikání soli pomalejší.O slanině bude pojednáno podrobněji v následujícím: Malá škola uzenáře - předpisy, výroba domácí uzené slaniny.

d) Složení soli:

Starší postupy solení používaly pouze kuchyňskou sůl (NaCl),a dlouhý čas nasolení (až 6 týdnů).Později se do soli přidával, v malém množství tzv. "salnytr" to je dusičnan draselný nebo sodný (KNO3,NaNO3).Rychlost prosolení zvyšoval málo, ale co hlavního, barva masa byla krásně červená. Později, a až do dneška se používají tzv. "rychlosoli"z nichž je nejznámější "Praganda".

Použitím docílíme nejenom vybarvení masa ,ale čas potřebný na naložení se zkracuje na 14 dnů.V Pragandě jsou totiž obsaženy, mimo soli, dusičnanu draselného a cukru, v malém množství i dusitanové soli (mimochodem jedovaté).Tyto způsobují narušení svalových vláken a následné rychlé proležení a prosolení masa. Snad ještě dodatek, dalším působením vznikají tzv." nitrosaminy", které jsou silně karcinogení (rakovinotvorné). Já sám za sebe mám rozhodnuto
ANI NÁHODOU!!

Složení soli - kompletní směs.

Skládá se ze soli,dusičnanu a cukru.
Množství přísad je velmi malé a činí na 1 kg soli pouze 30 g dusičnanu (KNO3) a 30 g práškového cukru. Navážíme a promísíme. Tuto směs jsem používal k mé naprosté spokojenosti, v následujících předpisech na nasolování masa a nebo narážených uzenin.
Použití Pragandy je na každém balení, které koupíte v drogerii,takže máte-li zájem se pomalu otravovat račte si posloužit. Dusičnan draselný se kupuje tamtéž.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Narážecí trubka

Je to v podstatě komolý kužel,který má na menším průměru navařenu nebo našroubovánu trubku délky cca 25 cm (vlastní narážecí trubka) a průměru takovém jaké narážíme uzeniny (viz níže). Širší konec má osazení-lem (ale není to nutné). Mlýnek rozebereme nasadíme šnek a upevníme kliku šroubem, nedáváme mlecí složení tj. nůž a desku s otvory. Místo toho se nasadí narážecí trubka a matkou hl. složení přitáhne pevně k mlýnku.

Legenda:
  • Vlastní narážecí trubka délka 25 cm průměr 15-20 mm (nejvíce využitelná).Já jsem měl na trubce závit v místě spojení části 1 a 2. Mohl jsem tak měnit trubky různých průměrů. Měl jsem tři 15, 30 a 40 mm.Na tuto část se navlečou rozvlažená střívka při narážení uzenin.
  • Komolý kužel délky 10 cm.
  • Větší průměr kužele dle vnitřního průměru otvoru matky hlavového složení mlýnku.
  • Osazení - lem, jeho větší průměr se řídí vnitřním průměrem závitu matky hlavového složení.

Materiálem může být pocínovaný železný plech, nerez, plast, laminát,nebo dural.

Doporučené průměry narážecí trubky:
  • Párky……………………………………………18-22 mm
  • Točené salámy…………………………..do 34 mm
  • Vuřty špekáčky………………………….nad 34 mm
  • Klobásy………......……………………….34-38mm
  • Salámy tyčové…………………………….60 mm
© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Udírna

Jsou možné dva způsoby stavby.S ohništěm přímo pod udícím prostorem (špatně regulovatelná teplota) a nebo s odděleným ohništěm, spojeným s udírnou vhodnou trubkou (dobře regulovatelná teplota).

Materiál může být v podstatě cihla, dřevo a nebo i plech, půdorys se pohybuje od 60x60 až po 90x90 cm. Výška je minimálně 60 cm tak aby se daly zavěsit šrůtky masa. Dále musíme počítat s 20 cm na prostor pod masem kde je síto a rozptyl kouře.

Musí obsahovat:
  • Teploměr,s rozsahem od 0oC do 150-200oC, nejlépe bimetalický se stopkou alespoň 20-50 cm dlouhou.
  • Regulační klapku ve stropě udírny, napojenou na komín.
  • Síto v rámu s oky cca 2-3 cm umístěné v celé ploše půdorysu pod udícím prostorem.
  • Dobře těsnící dvířka, nejlépe dvoudílná, s dobrým uzavíráním. Jsou velká tak aby umožnila pohodlnou manipulaci s tyčemi na kterých je zavěšeno uzené.
  • A v neposlední řadě komín, který by měl být 0,5-1 m vysoký.

Maso napichujeme na háčky a tyto zavěšujeme na ocelové tyče 12-15 mm silné. S ůspěchem jsem používal stavební ocel tzv."Roxor". Pro tyto tyče jsou na bočních stěnách udírny latě 3x3cm se zářezy na jejich umístění.

Maso se na tyče zavěšuje buď za háčky, nebo za provázek (očko), uzeniny se pokládájí přímo přes tyče po dvou nožičkách. Tyčové salámy též za očka z provázku.

Legenda:
  • Komín s klapkou, délka cca 1 m.
  • Latě připevněné podél bočních stěn udírny k zavěšení tyčí s uzeninou.
  • Dvojdílná uzavíratelná dvířka.
  • Obvodová stěna, materiál: Cihly, dřevo, plech.
  • Základová deska např. beton.
  • Dvířka ohniště.Pokud to je možné je lépe když mají regulaci vzduchu(tzv sekundární vzduch, který neprochází hořícím palivem).
  • Ohniště.
  • Železná, litinová, kameninová, trubka odvádějící kouř do udírny, délka 1,5-2m při vzdušném chlazení (delší lépe ochlazuje kouř),průměru 15 cm.
  • Drátěná síť v rámu (tak aby se dala demontovat při čištění udírny) s oky 2x2 cm. Zabraňuje spadnutí masa utrženého z háčku na podlahu udírny.
  • Rošt ohniště.
  • Popelník.
  • Dvířka popelníku s regulací vzduchu
  • Teploměr. Do boční stěny 10 cm pod stropem udírny se upevní trubka vhodného průměru tak aby se dala stopka teploměru volně zasunout do udírny.
  • Rozptylovač kouře - rošt z prkýnek.Vyůstění kouře do udírny ve stěně je dost nevhodné, lepší je v prostředku, potom dochází k lepšímu rozptylu kouře a maso se udí rovnoměrněji.Aby se tyto nedostatky odstranily jsou nad vyůstěním roury z ohniště naskládána v jedné nebo i 2 vrstvách (křížem) prkýnka s mezerou 1-2 cm.
Poznámka:

Při uzení studeným kouřem nepodceňujte chlazení trubkou mezi ohništěm a vlastní udírnou.V případě, že bude chlazení nedostatečné nemusí se vám vůbec podařit uzení studeným kouřem, neboť se nedostanete na nižší teplotu než třeba 50-60oC. Dřevo i když je zasypané pilinami (hoblinami) doutná při teplotě 500-800oC. Tuto teplotu musíte chlazením snížit na požadovanou. Samozřejmě je to ve spolupráci s regulací přívodu vzduchu do ohniště a s regulační klapkou v komíně.

V praxi se pohybují délky plechových kouřových trub okolo 2-5 m. Je-li trubka zakopána v zemi tak jsou délky větší.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Uzení

Bude popsáno v samostatné kapitole společně s uzeninami.

Jak jste jistě zjistili tak při nasolování se dělí postup na uzené maso a na uzeniny narážené do střívek a obalů. Uzené maso jsme až na vlastní uzení probrali a teď se budeme zabývat dále uzeninami,které se narážejí do střev a jiných obalů.Skončili jsme u: "Předsolování masa-krátkodobé solení nasucho". Maso, které je předsolené se zpracovává na uzeniny nasledovně.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Uzení horkým kouřem

Používáme v případech kdy jde o vyuzení pár kusů k přímé spotřebě kdy nám nejde o dlouhodobou trvanlivost. Je pravdou, že toto maso není tak chutné jako uzení studeným a nebo teplým kouřem. Je to většina masa kupovaného v řeznictví, které se ještě tzv. dovařuje (bude pojednáno samostatně), protože je po krátkém naložení a následujícím uzení horkým kouřem ještě tvrdé .Uzeniny se nedoporučují horkým kouřem udit. Vysychají, případně praskají střívka.

U tohoto způsobu uzení musíme být opatrní aby nedošlo k zaschnutí a vytvoření povrchové kůrky již v počátku uzení. Potom se totiž aromatické látky nedostanou do hlubších vrstev masa. Je proto potřeba opatrně a opakovaně oheň prostříkávat vodou, tak aby vlhkost kouře byla v rozumných mezích.

Takto se maso v podstatě upeče zároveň s vyuzením.Platí, že špatně naložené maso (tvrdé) se dá částečně tímto způsobem opravit (ovšem za ztráty chuti).Proto doporučuji řádné naložení. Doba je cca 1-3hod a je uvedena u jednotlivých předpisů.

Má tyto fáze:
  • Rozvlažení
  • Osušení
  • Uzení
  • Vypalování
1) Rozvlažení

Platí totéž co je uvedeno zhora,Teplota vody je vyšší cca 90oC a doba 1-1,5 hod.

2) Osušení

Okapané maso uložíme na háčky a zavěsíme do udírny. Topíme polínky dřeva jasným plamenem. Teplota v udírně může být na počátku do 60oC. Jakmile jsou šrůtky osušené, postupně se teplota zvyšuje, doba vystoupání na teplotu uzení tj.90-100oC má být cca 0,5 hod.. Po osušení udržujeme teplotu do 100oC.

3) Uzení

Nemůžeme topit celou dobu pouze dřevem, nevznikalo by dostatečné množství kouře,proto občas přihazujeme piliny namočené v kbelíku s vodou. Snažíme se s nimi pokrýt rovnoměrně celý povrch ohně.Samozřejmě platí, že musíme regulovat vlhkost kouře ještě prostříkáváním vodou.

4) Vypalování

Je to krátkodobé zvýšení teploty na cca 120-150oC. Teprve teď by se měla vytvořit výše zmíněná kůrka. Pozor nepřesušit. Měla by být sice na řezu znatelná ale neměla by bránit v rozkousání uzeného masa. Doba 10 min.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Uzení masa a masných výrobků

Uzení je způsob tepelného zpracování masa a masných výrobků, ůčinkem tepla a kouře z tvrdého dřeva a pilin. Látky obsažené v kouři nejen dodají barvu a chuť ale jejich účinek je též konzervační. U každého předpisu bude uveden počet hod. uzení teplota kouře a postup.Samozřejmě platí, že termíny" studený, teplý, a horký kouř" jsou údajem teploty dle tabulky.

Podle teploty kouře v udírně rozeznáváme:
  • Uzení studeným kouřem…………………. teplota do 20°C
  • Uzení teplým kouřem ………………….. teplota do 60°C
  • Uzení horkým kouřem ………………….. teplota do 100°C
© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Uzení studeným kouřem

Tato teplota se používá u výrobků dlouhodobé spotřeby tzv. trvanlivých u nichž jde o dokonalou chuť a vybarvení.

Jsou to trvanlivé klobásy, čabajky, salámy s bílou plísní na povrchu,salámy typu Herkules,Vysočina,uzené kýty,šrůtky masa, šrůtky bůčku,(ač to zní nepravděpodobně lze bůček s úspěchem vyudit tak, že je trvanlivý).Trvanlivostí se rozumí, že výrobek se dlouhodobě nekazí i při teplotě skladování do 15 °C.

Následuje-li ještě dodatečné dosušování tak se trvanlivost blíží skladovací teplotě 20°C.Totéž platí o výrobcích s bílou plísní na povrchu, které se v procesu dosušování zároveň naočkují kulturní bílou plísní(Viz malá škola uzenáře-předpisy).

Uzení studeným kouřem má tyto fáze:
  • Rozvlažení
  • Osušení
  • Uzení
1) Rozvlažení

Naražené a vychlazené výrobky se dají do 30°C teplé vody na 20-30min kde se ohřejí na teplotu 20°C. Uzeniny kratší, maso delší dobu

2) Osušení

Výrobky se dají do 30-40°C teplé udírny a počkáme až povrch uzenin oschne.Topíme dřívím bez pilin.

3) Uzení

Ihned po oschnutí výrobku se teplota sníží na 20°C zasypáním ohně pilinami. Můžeme si pomoci postříkáním pilin vodou nebo přímo jejich namočením v kbelíku.

Udí se dloooooouho. Doba se řídí výrobkem ale je min 24 hod. Obvyklejší jsou 2-3 dny.Do ohně se přidávají aromatické přísady jako švestkové dřevo (nejlepší je kořen),jalovčinky a nebo i jehličí. Pozor nepřehánět,stačí pár polínek a nebo bobulí jalovce ke konci uzení.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Uzení teplým kouřem

Tato teplota se používá na masné výrobky střednědobé spotřeby, které se ještě v některých případech dovařují (další novodobá vymyšlenost).Jedná se hlavně o slaninu, uzený bůček a maso, měkké salámy,párky a pod.

Nemají takovou trvanlivost jako předešlé, hlavně proto, že se neudí tak dlouho. Doba se řídí velikostí kusů a tím zda-li zvolíme dovařování (bude pojednáno samostatně) nebo pouze uzení. U uzenin se časy pohybují od 2-6 hod.U masa 6-12 hod.

Uzení má tyto fáze:
  • Rozvlažení
  • Uzení
  • Vypalování
1) Rozvlažení

Výrobky dáme do vody teplé 70oC kde se ohřejí zhruba na 60oC.
Doba se řídí velikostí uzených kusů.Maso 0,5-1kg 30min, párky 5-10 min.

2) Uzení

Potom je zavěsíme do vyhřáté udírny na 60oC a necháme oschnout a zároveň udit v hustém kouři. Oheň je od počátku zasypaný pilinami. Teplota se reguluje buď na udírně klapkou a nebo postříkáním ohně vodou. Je potřeba teplotu dodržovat aby z výrobků nevykapal tuk. Jsou potom suché a nedobré.

Při uzení se do pilin přidávají aromatické látky např.dřevo ze švestky, jalovec a jehličí, uzené tím získá jemnější a zajímavou vůni. Nepřehánět stačí málo, ke konci uzení.

3) Vypalování

Toto se týká pouze uzeného masa kde na krátkou dobu cca 0,5 -1 hod zvýšíme teplotu v udírně topením dřevem na 70-80oC.

Potom se nechá uzené vychladnout v udírně zahašením ohně vodou.Takto uzené maso je nejobvyklejší v dnešní praxi. Není sice dostatečně trvanlivé, ale je k okamžité spotřebě a doba uzení je poměrně krátká. Uzeniny se nevypalují.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Závěr

Tyto informace je třeba brát všeobecně. Uvedená rozmezí údajů jsou dost široká. Nic nezkazíte budete-li se držet středních hodnot a vždy vyrobíte bezvadné uzené, když bude postupováno dle výše uvedeného.U specialit, ať už u masa a nebo u narážených uzenin jsou vždy uvedeny upřesňující údaje.

Jedná se o druh kouře, jeho teplotu, dobu uzení, otužování např slaniny,ale též při nasolování o obstřiky solným roztokem u kýt, masa u kosti pod.Dále o různé dokončující operace jako obalování např. kořením, potírání krví, rozšlehaným vajíčkem, karamelem apod. Sem patří i v poslední době používané tzv. dovařování,které si na nás spotřebitele vymysleli líní a ziskuchtiví "řezníci a uzenáři".

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
Formát pro tisk

Zvrhnutí láku

Jako poslední popíši opatření směřující k zamezení uplné zkázy masa v případě tzv. "zvrhnutí láku".

Jestli-že máme tu smůlu, že zjistíme změnu vůně láku ze svěží solné na zapáchající, tak musíme okamžitě maso vyndat a lák vylejeme do odpadu.
Maso omyjeme vymnutím vodou a naložíme do octa naředěného na 1/3 tj. na jednu láhev 8% octa nalejeme ještě 2x stejné množství tj. dvě láhve vody.
V tomto roztoku maso vymneme rukama a necháme cca 30 min. odpočinout.
Potom se maso vyjme, omyje pod tekoucí vodou a nechá se 30-60 min. ve studené vodě.
Někdo dokonce doporučuje sterilizaci při 70-80°C po dobu 30 min. Když jsem měl to "štěstí" a stalo se, sterilizaci jsem nezkoušel.
Potom maso ochladíme na 4°C a naložíme do hrnce, který jsme vydesinfikovali výše posaným způsobem, pouze chloramin použijeme v 2% koncentraci.

Lák samozřejmě použijeme nový, ale tentokrát ho před použitím ještě převaříme a vychladíme na 4°C. Ostatně převaření láku při jeho výrobě, nemůže uškodit (doporučuji) i v jiných předpisech .

Tento postup záchrany masa je vždy s otazníkem a pokud zvrhnutí zjistíme pozdě tak nejspíš nepomůže. Představu o tom jak dopadneme, můžeme zjistit takto: Nožem uřízneme plátek masa silný 1 cm a ten osmažíme na pánvi, pokud bude chuťově dobrý, tak jsme vyhráli, pokud ne, tak maso odneseme svému psovi.

© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.


 Formát pro tisk

Čištění a sdírání střev

V dnešní době se již používají vesměs umělá kolagenová střívka , která ve všem nahradí střeva přirozená .Jejich výhodou je, že jsou jedlá a pravidelná v průměru, při správném skladování (jsou v suchém stavu)jsou prakticky trvanlivá po dobu roků. Vyrábějí se z kožního kolagenu, který je přirozenou součástí kůže. Výrobce Cutisin a.s. Tato střívka se před použitím pouze rozvlaží v teplé vodě a natáhnou na narážecí trubku mlýnku na maso.

Přírodní střeva se používají hlavně při zabijačce kdy jsou k dispozici. Proto uvedu postup jakým se vyčistí tak aby byla použitelná. Podotýkám,že se používá i močový měchýř a žaludek.Je samozřejmé, že stejný postup lze použít i u skopových střev.

Střeva v den porážky odřízneme a oddělíme od sebe tlusté a tenké střevo. Obsah vymačkáme ze středu ke koncům a vyhodíme do odpadu. Vyprázdněné střevo propláchneme mírným proudem vody nejlépe hadicí, kterou strčíme do jednoho konce.

Potom střevo obrátíme. Konec v délce 3-5 cm přehrneme jako manžetu a do ní navlékneme dva prsty a tekoucí vodou postupně manžetu plníme zatímco volný konec střeva se souká dovnitř. Obrácené střevo se opět propere ve vodě tentokrát s obsahem soli 50-100g /l vody, tolikrát aby byla čistá.

Potom střevo sdíráme.
Účelem je odstranit z vnitřní strany střeva ulpělé zbytky obsahu, sliznice hlenu a řídkého vaziva .

Sdírání provádíme na dřevěné desce tak, že stěnu střeva stíráme přiměřeným tlakem dřevěnou škrabkou. Pozor na potrhání.Když je čisté tak se propere v čisté vodě bez soli. Potom se střevo ještě protáhne mezi palcem a přiměřeně ostrou hranou dřevěné laťky. Já jsem viděl na zabijačce vyrobený nůž z tvrdého dřeva, přes jehož ostří se střeva protahovala.

Následuje proprání v několika vodách do ztráty zápachu.

Dále se střeva promnou v suché soli a spolu s použitou solí dají vychladit.Stejně se postupuje v případě tlustého a nebo slepého střeva. Jednou jsem slyšel řezníka, že se dává též kamenec hlinito-draselný, který zpevní střeva lépe než sůl. Bohužel neznám ani dávkování ani postup.


 Formát pro tisk

Používané dřevo

Na složení kouře a tím na kvalitu chutových požitků z výrobku má v prvé řadě vliv druh dřeva a teprve potom teplota.

Nejvhodnější je dřevo tvrdé DUB a BUK. Piliny k zasypání ohně se používají též z tvrdého dřeva.Mohou být i hobliny které se máčí vodou .

Dřevěná polínka používaná k topení by měla být též zbavena kůry, dává masu nevhodnou příchuť.

Není-li dostatek dřeva z dubu a buku můžeme použít dřevo ze stromů v následujícím pořadí: Dub, Buk, Bříza (zásadně bez kůry), Olše, Jasan, Habr, Jilm, Topol, Jabloň, Hrušeň,( Švestka), ta se používá ke konci uzení na aromatizaci masa přihozením pár polínek na oheň. Pozor ne moc, nebo nedej bože topit jen švestkou potom vznikne uzené příliš štiplavé chuti. Přidáním pouze malého množství je tato štiplavá chuť příjemná a vhodně podtrhne celkové aroma.

Měkké dřevo (jehličnaté) je naprosto nevhodné pro obsah pryskyřic. Může se použít pouze na roztopení udírny na provozní teplotu, potom musíme použít již zmíněná dřeva.

Dále upozorňuji na nevhodnost použití ztrouchnivělého nebo jinak napadeného dřeva houbovými chorobami, je naprosto nevhodné a zkazíte všechno maso.


 Formát pro tisk

Druhy solení

  • Předsolování masa-krátkodobé solení na sucho.
  • Mokrý způsob solení do láku.
  • Smíšený způsob solení.
a) Předsolování masa-krátkodobé solení na sucho.

Používá se na solení masa do uzenářských výrobků (párky, klobásy čabajky a salámy).Jeho účelem je též zachování vaznosti masa.Vychlazené maso na 4°C, nakrájíme na kousky 2x2 cm a nebo nameleme na strojku s otvory 15-20 mm.Na vepřové používáme 2,2-2,5% solicí směsi na hmotnost masa a na hovězí a skopové dáváme 2,5-2,7% na hmotnost masa.Tj. na 10 kg masa dáváme 220-250 g kompl. sol. směsi u vepřového a 250-270 g kompl. sol. směsi u hovězího a skopového .Vepřové ,hovězí a skopové nakládáme každé zvlášť.

Po zamíchání odváženého množství soli maso napěchujeme do hrnce a uložíme na 1-3 dny do chladničky, po uležení má být na řezu růžové.Zde nepoužíváme Pragandu (doba nasolení je i tak dost krátká) ale kompletní solicí směs.

U salámů s výraznou mozaikou (kousky masa velikosti 0,5-5 cm) používáme též (k nasolení těchto kousků) uvedenou komletní solicí směs. Množství solné směsi v uzeném mase do 2,5 % je ještě v přijatelných mezích, v rozmezí 2,5-3% je již přesolené (pozor jde o můj názor).Ale budu tvrdit,že málokdo má rád uzené, ve kterém přemíra soli " přetluče" jemnou uzenou chuť a koření.
Já osobně jsem se pohyboval na dolních hranicích koncentrace solící směsi,což znamená od 2 do 2,5%

b) Mokrý způsob solení,do láku.

Tímto způsobem nakládáme kolena, nožky, ocásky a žebírka.Lák, kterým se maso zalévá má mít,dle předpisu, koncentraci 16%. Na 10 l vody navážíme 1,6 kg soli, (nebo kompletní solicí směs) rozpustíme , vychladíme na 4°C a naskládané kusy masa (každý druh zvlášť) zalijeme lákem. Doba se liší, při použití "Pragandy"(fuj)14 dní, při použití soli a dusičnanu 4-5 týdnů, při použití pouze soli 5-6 týdnů.

Maso se překládá každý týden 1-2x, vrchní kousky se dají naspod a spodní navrch.
Nezkoušel jsem, 16 % lák se mně zdá moc silný.

c) Smíšený způsob solení.

Tohoto se používá při nasolování masa na domácí uzené, bůček, slaninu (u slaniny se též používá solení na sucho viz. M. šk. uzenáře - předpisy), rolády a kýty ať už v celku nebo naporcované na jednotlivé "šály" (šrůtky). Jednotlivé kusy masa se "zarajbují" tj.rukama se potřou solicí směsí po celém povrchu masa. Přebytečná sůl se ze šrůtků setřese a tyto naskládáme do kameninového hrnce, vystříknutého solí, velmi těsně k sobě.Zatížíme a dáme do chladu cca 4°C. Kdo má rád česnek tak dá na 10 Kg masa 20-30 dkg, nakrájeného na kousky nebo rozetřeného.

Po 1-2 dnech se maso zalije lákem o koncentraci 8-11,5%.Tady se literatura liší dost podstatně, já jsem používal 8% a nízkou teplotu (2-3oC). Nese to sebou ovšem riziko "zvrhnutí láku". Proto dodržujeme úzkostlivou hygienu a teplotu, pečlivě překládáme maso (1-2x týdně).Používáme buď gumových vydesinfikovaných rukavic (jsou lepší) nebo pečlivě umytých a vydesinfikovaných rukou . Maso se překládá tak, že vrchní kousky se dají naspod a spodní navrch.Přičemž se na dno nejprve naleje lák a teprve potom se ukládá maso,zase dolejeme lák a zase maso. Je to z toho důvodu ,že při překládání musíme vlastně maso ukládat do láku.Pouze tak máme jistotu, že mezi masem nezůstane vzduch.

Při jakéko-li změně vůně láku (viz. zvrhnutí láku), se tento musí okamžitě vyměnit za nový. Zvláště musíme zabránit tomu aby se nedostal ani kousek masa nad hladinu láku (zatížit) a nebo aby nezůstaly bubliny vzduchu mezi masem při překládání.

Doba naložení se liší s použitou solicí směsí.
Sůl s dusičnanem 4 týdny(bůček masa a pod.) a na slaninu pouze samotná sůl, ta až 6 týdnů. Prosolení se pozná na řezu (u masa a bůčku),který má být růžově červený s perleťovým leskem v celé ploše ( platí pro sůl s dusičnanem). Zůstalo-li ve středu šedé místo musí se ještě počkat (platí u masa, slanina zůstává v podstatě pouze bílá). Toto se musí brát s rezervou u masa soleného pouze solí, tam k vybarvení nedochází v takové intenzitě.Poradím jeden způsob jak zjistit snadno a rychle, že je maso proleželé.
Vezmeme do ruky šrůtek bůčku a palcem a ukazovákem pravé ruky zatlačíme (proti sobě) vší silou do masa, pokud se nám podaří prsty dostat skrz maso k sobě, je správně proleželé na domácí uzené, domácí uzený bůček, anglickou a pod. Berte to vážně, protože křehkost masa po vyuzení závisí z 90% na naložení.
Např. vyuzený bůček musí být tak křehký, že se v podstatě dá namazat na chleba, teda aspoň tučná část (proto také preferuji uzené s kůží, protože nespadne v udírně z háčku).
NEXISTUJE,
aby při rozkousání nevařeného uzeného bůčku nebo masa zbyl v ústech žvanec vláken a mázder, která se nedají rozkousat.


 Formát pro tisk

Hygiena

Nádoby mohou být dřevěné (nedoporučuji), smaltované (neodprýsknutý smalt), nerezové a nebo z potravinářského plastu.

Před naložením se nádoby musí vymýt studeným roztokem sody s 2% koncentrací a kartáčem vydrbat. Následuje oplach a potom ještě vymyjeme horkou vodou s 1% chloraminu. Následuje opět oplach teplou vodou. Je samozřejmé, že stejnou proceduru provedeme se svýma rukama pokud, nepoužíváme gumové rukavice (ty se desinfikují podstatně lépe).

Též stůl, na kterém upravujeme maso by měl být vydesinfikovaný popsaným způsobem.


 Formát pro tisk

Malá škola uzenáře.

Tento příspěvek vznikl na základě úvahy, že při chovu ovcí, koz a jiného domácího zvířectva jsou tyto, po čase jim určeném, předmětem bohulibé činnosti řezníka. V následujících řádcích bude, doufám srozumitelnou formou, pojednáno o pracích, které následují po porážce. Předpokládá se, že práce řezníka jsou dovedeny do fáze rozbourání masa na jednotlivé části.


 Formát pro tisk

Literatura

  • Josef Dušátko, Chalupář udí a vaří, Mír n.p.Praha 1987.
  • Autor neznámý, Časopis Chatař 5/1986
  • Karel Šeda,Nakládání a uzení masa I a II, Mír n.p. Praha 1981
  • Vladimír Šmíd, Vlastní zkušenosti z let 1971-87
Zpracováno L.P.1971-87
Do PC a na internet r.2005 Vladimír Šmíd.


 Formát pro tisk

Příprava masa

Maso musí být po porážce odleželé několik dní (3-4dny) při teplotě mezi 2-10°C (optimum 4).Nemělo by zmrznout. Nedoporučuje se nasolovat v den porážky. Maso na uzení se naporcuje na "šrůtky" velikosti cca 1,5-2 kg, jedná-li se o bůček tak doporučuji nechat na něm kůži ( pouze můj názor, nemusí být).Ostatní části se upraví podle toho na jaký účel budou použity.

Platí, že na nasolení a následující uzení by měly být čistě oříznuté a bez třásní.Při zpracování masa na uzeniny toto neplatí, naopak maso budeme mlít na masovém strojku s 15- 20 mm velkými otvory, nebo ti svalnatí budou krájet nožem.


 Formát pro tisk

Zrnění a mletí masa

Nejčastěji používáme v domácnosti většího mlýnku na maso. Hlavové složení pro výrobu uzenin musí obsahovat alespoň tři kusy mlecích desek s otvory o průměru 20, 8 a 3 mm a příslušné nože.

Hrubé mělnění masa se provádí na desce s otvory 15-20 mm, používáme ho na "předsolování masa-krátkodobé solení na sucho" jak již bylo zmíněno.

Střední stupeň mělnění s otvory v desce 5-8 mm se používá na zrněné výrobky s výraznou mozaikou.

Jemné mělnění s otvory v desce 2-3 mm se používá na výrobky jemné jako jsou párky, buřty a jemné salámy. Otvory 2 mm velké se používají na mělnění masa na

prát-spojku. Nemáme-li desku s otvory 2 mm tak se používá 3 mm s tím, že maso umeleme 2-3x. Platí, že hlavové (mlecí) složení musí být nabroušené a funkční.

S tupým mlecím složením maso nemeleme, ale hmoždíme, což má nemilý vliv na kvalitu uzenin.

Dále je potřeba ke strojku tzv. narážecí trubka, kterou zhotoví každý klempíř. Narážka uzenin je sestavená z mlýnku na maso a narážecí trubky.


 Formát pro tisk

Prát - spojka

Při výrobě narážených uzenin se uplatňuje jako spojka jednotlivých kousků masa v obalu uzeniny, hovězí nebo skopové maso. Skopové je dokonce výhodnější, neboť má větší vaznost a není ho tudíž potřeba tolik.Je to vykostěné a jemně umleté hovězí nebo skopové maso ještě dodatečně rozmixované v mixéru za přídavku malého množství vody.

Vyrobíme ho přibližně z 1/10 masa uvedeného v předpisu . Pokud to neplatí bude množství masa na prát uvedeno přímo v předpisu na uzeninu.

Maso 2x umeleme na mlýnku s deskou s otvory 2 mm. Potom ho dáme do mixéru a nejdříve na malé otáčky později na větší a za postupného přidávání ledové vody (4oC) ušleháme do konsistence řídké kaše. Vody by mělo být asi stejné množství jako masa. Množství vody se řídí typem výrobku, na párky a jemně mleté uzeniny má být řidší, na klobásy a hrubosekané výrobky hustší.

Pro výrobu prátu se používá většinou část naloženého masa podle předpisu. Přednost má ale maso čerstvé, nenasolené, má totiž větší vaznost. V tomto případě se musí nasolit 2% solicí směsi na hmotnost prátu i se zašlehanou vodou.

Prát uložíme na 3 dny ve vrstvě cca 5-7 cm do lednice s teplotou 4°C, kde se působením solicí směsi proleží.

Použijeme-li na výrobu předsolené maso, tak se nechá pouze do druhého dne uzrát.


 Formát pro tisk

Solení

Jeho cílem je hlavně konzervace a změkčení masa, ale též získání nových smyslových kvalit uzeného masa a uzenin. Slanina bude pojednána dále (viz. malá škola uzenáře- předpisy), protože její nasolování je trochu odlišné od nasolování masa.

Rychlost prosolení

Vliv má:
  • Teplota.
  • Velikost nasolovaných kusů.
  • Druh prosolované tkáně.
  • Složení soli (směsi) na nakládání.
a) Teplota:

Vyšší teplota, nasolení urychluje (teplota musí být do 5°C, lépe 4) ale je větší riziko "zvrhnutí láku"( viz.níže).

b) Velikost:

Větší kusy (šunky, rolády) se prosolují pomalu a zvláště u kosti je nebezpečí, že se bude maso kazit (viz malá škola uzenáře-předpisy).

c) Druh tkáně:

Vazivové (masové) tkáně se prosolují rychleji, naproti tomu u tukových částí (bůček ,slanina) je pronikání soli pomalejší.O slanině bude pojednáno podrobněji v následujícím: Malá škola uzenáře - předpisy, výroba domácí uzené slaniny.

d) Složení soli:

Starší postupy solení používaly pouze kuchyňskou sůl (NaCl),a dlouhý čas nasolení (až 6 týdnů).Později se do soli přidával, v malém množství tzv. "salnytr" to je dusičnan draselný nebo sodný (KNO3,NaNO3).Rychlost prosolení zvyšoval málo, ale co hlavního, barva masa byla krásně červená. Později, a až do dneška se používají tzv. "rychlosoli"z nichž je nejznámější "Praganda".

Použitím docílíme nejenom vybarvení masa ,ale čas potřebný na naložení se zkracuje na 14 dnů.V Pragandě jsou totiž obsaženy, mimo soli, dusičnanu draselného a cukru, v malém množství i dusitanové soli (mimochodem jedovaté).Tyto způsobují narušení svalových vláken a následné rychlé proležení a prosolení masa. Snad ještě dodatek, dalším působením vznikají tzv." nitrosaminy", které jsou silně karcinogení (rakovinotvorné). Já sám za sebe mám rozhodnuto
ANI NÁHODOU!!

Složení soli - kompletní směs.

Skládá se ze soli,dusičnanu a cukru.
Množství přísad je velmi malé a činí na 1 kg soli pouze 30 g dusičnanu (KNO3) a 30 g práškového cukru. Navážíme a promísíme. Tuto směs jsem používal k mé naprosté spokojenosti, v následujících předpisech na nasolování masa a nebo narážených uzenin.
Použití Pragandy je na každém balení, které koupíte v drogerii,takže máte-li zájem se pomalu otravovat račte si posloužit. Dusičnan draselný se kupuje tamtéž.


 Formát pro tisk

Narážecí trubka

Je to v podstatě komolý kužel,který má na menším průměru navařenu nebo našroubovánu trubku délky cca 25 cm (vlastní narážecí trubka) a průměru takovém jaké narážíme uzeniny (viz níže). Širší konec má osazení-lem (ale není to nutné). Mlýnek rozebereme nasadíme šnek a upevníme kliku šroubem, nedáváme mlecí složení tj. nůž a desku s otvory. Místo toho se nasadí narážecí trubka a matkou hl. složení přitáhne pevně k mlýnku.

Legenda:
  • Vlastní narážecí trubka délka 25 cm průměr 15-20 mm (nejvíce využitelná).Já jsem měl na trubce závit v místě spojení části 1 a 2. Mohl jsem tak měnit trubky různých průměrů. Měl jsem tři 15, 30 a 40 mm.Na tuto část se navlečou rozvlažená střívka při narážení uzenin.
  • Komolý kužel délky 10 cm.
  • Větší průměr kužele dle vnitřního průměru otvoru matky hlavového složení mlýnku.
  • Osazení - lem, jeho větší průměr se řídí vnitřním průměrem závitu matky hlavového složení.

Materiálem může být pocínovaný železný plech, nerez, plast, laminát,nebo dural.

Doporučené průměry narážecí trubky:
  • Párky……………………………………………18-22 mm
  • Točené salámy…………………………..do 34 mm
  • Vuřty špekáčky………………………….nad 34 mm
  • Klobásy………......……………………….34-38mm
  • Salámy tyčové…………………………….60 mm


 Formát pro tisk

Udírna

Jsou možné dva způsoby stavby.S ohništěm přímo pod udícím prostorem (špatně regulovatelná teplota) a nebo s odděleným ohništěm, spojeným s udírnou vhodnou trubkou (dobře regulovatelná teplota).

Materiál může být v podstatě cihla, dřevo a nebo i plech, půdorys se pohybuje od 60x60 až po 90x90 cm. Výška je minimálně 60 cm tak aby se daly zavěsit šrůtky masa. Dále musíme počítat s 20 cm na prostor pod masem kde je síto a rozptyl kouře.

Musí obsahovat:
  • Teploměr,s rozsahem od 0oC do 150-200oC, nejlépe bimetalický se stopkou alespoň 20-50 cm dlouhou.
  • Regulační klapku ve stropě udírny, napojenou na komín.
  • Síto v rámu s oky cca 2-3 cm umístěné v celé ploše půdorysu pod udícím prostorem.
  • Dobře těsnící dvířka, nejlépe dvoudílná, s dobrým uzavíráním. Jsou velká tak aby umožnila pohodlnou manipulaci s tyčemi na kterých je zavěšeno uzené.
  • A v neposlední řadě komín, který by měl být 0,5-1 m vysoký.

Maso napichujeme na háčky a tyto zavěšujeme na ocelové tyče 12-15 mm silné. S ůspěchem jsem používal stavební ocel tzv."Roxor". Pro tyto tyče jsou na bočních stěnách udírny latě 3x3cm se zářezy na jejich umístění.

Maso se na tyče zavěšuje buď za háčky, nebo za provázek (očko), uzeniny se pokládájí přímo přes tyče po dvou nožičkách. Tyčové salámy též za očka z provázku.

Legenda:
  • Komín s klapkou, délka cca 1 m.
  • Latě připevněné podél bočních stěn udírny k zavěšení tyčí s uzeninou.
  • Dvojdílná uzavíratelná dvířka.
  • Obvodová stěna, materiál: Cihly, dřevo, plech.
  • Základová deska např. beton.
  • Dvířka ohniště.Pokud to je možné je lépe když mají regulaci vzduchu(tzv sekundární vzduch, který neprochází hořícím palivem).
  • Ohniště.
  • Železná, litinová, kameninová, trubka odvádějící kouř do udírny, délka 1,5-2m při vzdušném chlazení (delší lépe ochlazuje kouř),průměru 15 cm.
  • Drátěná síť v rámu (tak aby se dala demontovat při čištění udírny) s oky 2x2 cm. Zabraňuje spadnutí masa utrženého z háčku na podlahu udírny.
  • Rošt ohniště.
  • Popelník.
  • Dvířka popelníku s regulací vzduchu
  • Teploměr. Do boční stěny 10 cm pod stropem udírny se upevní trubka vhodného průměru tak aby se dala stopka teploměru volně zasunout do udírny.
  • Rozptylovač kouře - rošt z prkýnek.Vyůstění kouře do udírny ve stěně je dost nevhodné, lepší je v prostředku, potom dochází k lepšímu rozptylu kouře a maso se udí rovnoměrněji.Aby se tyto nedostatky odstranily jsou nad vyůstěním roury z ohniště naskládána v jedné nebo i 2 vrstvách (křížem) prkýnka s mezerou 1-2 cm.
Poznámka:

Při uzení studeným kouřem nepodceňujte chlazení trubkou mezi ohništěm a vlastní udírnou.V případě, že bude chlazení nedostatečné nemusí se vám vůbec podařit uzení studeným kouřem, neboť se nedostanete na nižší teplotu než třeba 50-60oC. Dřevo i když je zasypané pilinami (hoblinami) doutná při teplotě 500-800oC. Tuto teplotu musíte chlazením snížit na požadovanou. Samozřejmě je to ve spolupráci s regulací přívodu vzduchu do ohniště a s regulační klapkou v komíně.

V praxi se pohybují délky plechových kouřových trub okolo 2-5 m. Je-li trubka zakopána v zemi tak jsou délky větší.


 Formát pro tisk

Uzení

Bude popsáno v samostatné kapitole společně s uzeninami.

Jak jste jistě zjistili tak při nasolování se dělí postup na uzené maso a na uzeniny narážené do střívek a obalů. Uzené maso jsme až na vlastní uzení probrali a teď se budeme zabývat dále uzeninami,které se narážejí do střev a jiných obalů.Skončili jsme u: "Předsolování masa-krátkodobé solení nasucho". Maso, které je předsolené se zpracovává na uzeniny nasledovně.


 Formát pro tisk

Uzení horkým kouřem

Používáme v případech kdy jde o vyuzení pár kusů k přímé spotřebě kdy nám nejde o dlouhodobou trvanlivost. Je pravdou, že toto maso není tak chutné jako uzení studeným a nebo teplým kouřem. Je to většina masa kupovaného v řeznictví, které se ještě tzv. dovařuje (bude pojednáno samostatně), protože je po krátkém naložení a následujícím uzení horkým kouřem ještě tvrdé .Uzeniny se nedoporučují horkým kouřem udit. Vysychají, případně praskají střívka.

U tohoto způsobu uzení musíme být opatrní aby nedošlo k zaschnutí a vytvoření povrchové kůrky již v počátku uzení. Potom se totiž aromatické látky nedostanou do hlubších vrstev masa. Je proto potřeba opatrně a opakovaně oheň prostříkávat vodou, tak aby vlhkost kouře byla v rozumných mezích.

Takto se maso v podstatě upeče zároveň s vyuzením.Platí, že špatně naložené maso (tvrdé) se dá částečně tímto způsobem opravit (ovšem za ztráty chuti).Proto doporučuji řádné naložení. Doba je cca 1-3hod a je uvedena u jednotlivých předpisů.

Má tyto fáze:
  • Rozvlažení
  • Osušení
  • Uzení
  • Vypalování
1) Rozvlažení

Platí totéž co je uvedeno zhora,Teplota vody je vyšší cca 90oC a doba 1-1,5 hod.

2) Osušení

Okapané maso uložíme na háčky a zavěsíme do udírny. Topíme polínky dřeva jasným plamenem. Teplota v udírně může být na počátku do 60oC. Jakmile jsou šrůtky osušené, postupně se teplota zvyšuje, doba vystoupání na teplotu uzení tj.90-100oC má být cca 0,5 hod.. Po osušení udržujeme teplotu do 100oC.

3) Uzení

Nemůžeme topit celou dobu pouze dřevem, nevznikalo by dostatečné množství kouře,proto občas přihazujeme piliny namočené v kbelíku s vodou. Snažíme se s nimi pokrýt rovnoměrně celý povrch ohně.Samozřejmě platí, že musíme regulovat vlhkost kouře ještě prostříkáváním vodou.

4) Vypalování

Je to krátkodobé zvýšení teploty na cca 120-150oC. Teprve teď by se měla vytvořit výše zmíněná kůrka. Pozor nepřesušit. Měla by být sice na řezu znatelná ale neměla by bránit v rozkousání uzeného masa. Doba 10 min.


 Formát pro tisk

Uzení masa a masných výrobků

Uzení je způsob tepelného zpracování masa a masných výrobků, ůčinkem tepla a kouře z tvrdého dřeva a pilin. Látky obsažené v kouři nejen dodají barvu a chuť ale jejich účinek je též konzervační. U každého předpisu bude uveden počet hod. uzení teplota kouře a postup.Samozřejmě platí, že termíny" studený, teplý, a horký kouř" jsou údajem teploty dle tabulky.

Podle teploty kouře v udírně rozeznáváme:
  • Uzení studeným kouřem…………………. teplota do 20°C
  • Uzení teplým kouřem ………………….. teplota do 60°C
  • Uzení horkým kouřem ………………….. teplota do 100°C


 Formát pro tisk

Uzení studeným kouřem

Tato teplota se používá u výrobků dlouhodobé spotřeby tzv. trvanlivých u nichž jde o dokonalou chuť a vybarvení.

Jsou to trvanlivé klobásy, čabajky, salámy s bílou plísní na povrchu,salámy typu Herkules,Vysočina,uzené kýty,šrůtky masa, šrůtky bůčku,(ač to zní nepravděpodobně lze bůček s úspěchem vyudit tak, že je trvanlivý).Trvanlivostí se rozumí, že výrobek se dlouhodobě nekazí i při teplotě skladování do 15 °C.

Následuje-li ještě dodatečné dosušování tak se trvanlivost blíží skladovací teplotě 20°C.Totéž platí o výrobcích s bílou plísní na povrchu, které se v procesu dosušování zároveň naočkují kulturní bílou plísní(Viz malá škola uzenáře-předpisy).

Uzení studeným kouřem má tyto fáze:
  • Rozvlažení
  • Osušení
  • Uzení
1) Rozvlažení

Naražené a vychlazené výrobky se dají do 30°C teplé vody na 20-30min kde se ohřejí na teplotu 20°C. Uzeniny kratší, maso delší dobu

2) Osušení

Výrobky se dají do 30-40°C teplé udírny a počkáme až povrch uzenin oschne.Topíme dřívím bez pilin.

3) Uzení

Ihned po oschnutí výrobku se teplota sníží na 20°C zasypáním ohně pilinami. Můžeme si pomoci postříkáním pilin vodou nebo přímo jejich namočením v kbelíku.

Udí se dloooooouho. Doba se řídí výrobkem ale je min 24 hod. Obvyklejší jsou 2-3 dny.Do ohně se přidávají aromatické přísady jako švestkové dřevo (nejlepší je kořen),jalovčinky a nebo i jehličí. Pozor nepřehánět,stačí pár polínek a nebo bobulí jalovce ke konci uzení.


 Formát pro tisk

Uzení teplým kouřem

Tato teplota se používá na masné výrobky střednědobé spotřeby, které se ještě v některých případech dovařují (další novodobá vymyšlenost).Jedná se hlavně o slaninu, uzený bůček a maso, měkké salámy,párky a pod.

Nemají takovou trvanlivost jako předešlé, hlavně proto, že se neudí tak dlouho. Doba se řídí velikostí kusů a tím zda-li zvolíme dovařování (bude pojednáno samostatně) nebo pouze uzení. U uzenin se časy pohybují od 2-6 hod.U masa 6-12 hod.

Uzení má tyto fáze:
  • Rozvlažení
  • Uzení
  • Vypalování
1) Rozvlažení

Výrobky dáme do vody teplé 70oC kde se ohřejí zhruba na 60oC.
Doba se řídí velikostí uzených kusů.Maso 0,5-1kg 30min, párky 5-10 min.

2) Uzení

Potom je zavěsíme do vyhřáté udírny na 60oC a necháme oschnout a zároveň udit v hustém kouři. Oheň je od počátku zasypaný pilinami. Teplota se reguluje buď na udírně klapkou a nebo postříkáním ohně vodou. Je potřeba teplotu dodržovat aby z výrobků nevykapal tuk. Jsou potom suché a nedobré.

Při uzení se do pilin přidávají aromatické látky např.dřevo ze švestky, jalovec a jehličí, uzené tím získá jemnější a zajímavou vůni. Nepřehánět stačí málo, ke konci uzení.

3) Vypalování

Toto se týká pouze uzeného masa kde na krátkou dobu cca 0,5 -1 hod zvýšíme teplotu v udírně topením dřevem na 70-80oC.

Potom se nechá uzené vychladnout v udírně zahašením ohně vodou.Takto uzené maso je nejobvyklejší v dnešní praxi. Není sice dostatečně trvanlivé, ale je k okamžité spotřebě a doba uzení je poměrně krátká. Uzeniny se nevypalují.


 Formát pro tisk

Závěr

Tyto informace je třeba brát všeobecně. Uvedená rozmezí údajů jsou dost široká. Nic nezkazíte budete-li se držet středních hodnot a vždy vyrobíte bezvadné uzené, když bude postupováno dle výše uvedeného.U specialit, ať už u masa a nebo u narážených uzenin jsou vždy uvedeny upřesňující údaje.

Jedná se o druh kouře, jeho teplotu, dobu uzení, otužování např slaniny,ale též při nasolování o obstřiky solným roztokem u kýt, masa u kosti pod.Dále o různé dokončující operace jako obalování např. kořením, potírání krví, rozšlehaným vajíčkem, karamelem apod. Sem patří i v poslední době používané tzv. dovařování,které si na nás spotřebitele vymysleli líní a ziskuchtiví "řezníci a uzenáři".


 Formát pro tisk

Zvrhnutí láku

Jako poslední popíši opatření směřující k zamezení uplné zkázy masa v případě tzv. "zvrhnutí láku".

Jestli-že máme tu smůlu, že zjistíme změnu vůně láku ze svěží solné na zapáchající, tak musíme okamžitě maso vyndat a lák vylejeme do odpadu.
Maso omyjeme vymnutím vodou a naložíme do octa naředěného na 1/3 tj. na jednu láhev 8% octa nalejeme ještě 2x stejné množství tj. dvě láhve vody.
V tomto roztoku maso vymneme rukama a necháme cca 30 min. odpočinout.
Potom se maso vyjme, omyje pod tekoucí vodou a nechá se 30-60 min. ve studené vodě.
Někdo dokonce doporučuje sterilizaci při 70-80°C po dobu 30 min. Když jsem měl to "štěstí" a stalo se, sterilizaci jsem nezkoušel.
Potom maso ochladíme na 4°C a naložíme do hrnce, který jsme vydesinfikovali výše posaným způsobem, pouze chloramin použijeme v 2% koncentraci.

Lák samozřejmě použijeme nový, ale tentokrát ho před použitím ještě převaříme a vychladíme na 4°C. Ostatně převaření láku při jeho výrobě, nemůže uškodit (doporučuji) i v jiných předpisech .

Tento postup záchrany masa je vždy s otazníkem a pokud zvrhnutí zjistíme pozdě tak nejspíš nepomůže. Představu o tom jak dopadneme, můžeme zjistit takto: Nožem uřízneme plátek masa silný 1 cm a ten osmažíme na pánvi, pokud bude chuťově dobrý, tak jsme vyhráli, pokud ne, tak maso odneseme svému psovi.


Malá škola uzenáře

• Začínáme

:· Úvod

• Suroviny

:· Maso

:· Prát - spojka

:· Střeva

:· Dřevo

• Vybavení

:· Narážecí trubka

:· Udírna

• Postup

:· Příprava masa

:· Solení

:· Druhy solení

:· Uzení

:· Zrnění a mletí masa

:· Čištění a sdírání střev

• Na co si dát pozor

:· Hygiena

:· Zvrhnutí láku

• Uzení

:· Uzení masa

:· Uzení studeným kouřem

:· Uzení teplým kouřem

:· Uzení horkým kouřem

• Recepty

:· Recepty ke stažení

• Ostaní

:· Závěr

• Literatura

:· Seznam literatury

• Odkazy

:· Recepty na labužníkovi

Navštivte také
Sýry Výroba sýrů
Diskuze Diskuzní fórum
© 2005 Vladimír Šmíd, Michal Urban - Všechna práva vyhrazena.